Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Reprogramación centralita 1.6 100cv


javiseva
 Share

Recommended Posts

Hola, alguien que le haya hecho a su coche una reprogramación de la centralita para el peugeot 1.6 BlueHDi 100cv de 3 cilindros ?

Es que estoy con la idea en mente, y no me fio mucho... y más siendo un motor tan pequeño.

Alguien ha probado ya?
Gracias, y un saludo!!!

Link to comment
Share on other sites

  • 6 months later...
hace 3 horas, r.blanco dijo:

Buenas,

 

¿Entonces, no recomendáis hacer la repro al 1.2 110CV?

 

Gracias, un saludo

demomento no se sabe de nadie que tenga un 1.2 con repro, si que hay algunos presupuestos pero gente que fue a hacerlas les dieron largas y al final nadie la tiene

Link to comment
Share on other sites

El 8/6/2017 a las 20:23, ermini dijo:

Exacto, pero corrijo, no existe 1.6 hdi 100cv, sinó 1.6 blue hdi 100 o 120cv, el mio es un eHDI 1.6 de 115cv, y le he hecho repro hace poco, me lo han dejado en 138-140cv en la stage 1 , la mas suave

 

Estoy planteando de hacerla yo, mismo coche, mismo motor (E-HDI 115),pero tengo miedo, no irà muy forzado? Se nota mucho? Vengo de un 1.9TDI repro, y aunque en altas tiran mas o menos igual, en bajos el TDI se lo come....

Link to comment
Share on other sites

a mi la repro que me hicieron (stage 1) no va para nada forzada, respecto a lo de notarse si nota algo mas de fuerza o empuje, segun que marcha, eso si no es un cambio abismal, a mi me lo hiecieron los de TLR de granada, y se llevarin directamente la centralita del coche, me dijeron que era mas seguro que por obd para que no hubiera luego “comflictos” de archivos de mapeo, para que directamente a la centralita le quitaran el “antituning” y le metieran el nuevo mapa de valores, creeme, no sufre nada el coche, es tan suave que no hace falta adelantar cambios de aceite no nada, todo se cambia cuando toca, eso si no pasarte. Por otro lado decirte que la “lanzada” la hice en otro sitio despues de repro, deberia haber hecho una antes pero no caí, bueno pues si en teoria de casa salimos con 115cv cosa que dudo muchisimo, yo el coche lo notaba “arranado”, en la lanzada me dieron valores de 139-140 cv justos, el tema esta que yo creia que ganaria los caballos en el empuje del turbo( por ejemplo en segunda tipo vag que te pega al asiento), pero lo que mas noto es una tercera muy larga y progresiva que se va a 90km a unas 3200rpm, es un ejemplo, aparte de la velocidad punta, antes en misma carretera no pasé de ???km/h y esta noche buena, bueno por la tarde, (tarde buena) en misma carretera y mismo puntos kilometricos lo puse a ???km/h, creo que si aguanto un poco mas lo hubiera subido a ???pero no queria acabar preso y mi mujer ya me la estaba liando, jajajaja, pregunta cualquier cosa por privado si quieres, esq es larguillo de explicar y lo mismo se me pasan cosas, salu2

Edited by jjcf
velocidad ilegal
Link to comment
Share on other sites

Aún no puedo hablar por privados, (pero supongo que sí recibirlos :D) que no llego al mínimo de mensajes!

Pues me estás animando mucho, pero 140cv para este cochecon solo 1560cm^3...  me da un poco de miedo la verdad :S

Link to comment
Share on other sites

El 30/12/2017 a las 12:46, jpc1993 dijo:

Aún no puedo hablar por privados, (pero supongo que sí recibirlos :D) que no llego al mínimo de mensajes!

Pues me estás animando mucho, pero 140cv para este cochecon solo 1560cm^3...  me da un poco de miedo la verdad :S

 

Yo como el compañero @ermini te animo a hacérsela. Al igual que él, hablo por experiencia propia y muy contento con mi subida de 150 a 190. Aunque yo la verdad es que no lo he usado para ir 'modo rally', aunque ahora tiene más vidilla el coche y encima me consume un pelín menos... Yo al menos muy contento con el cambio

 

Un saludo y ya nos contaras

Link to comment
Share on other sites

  • 3 weeks later...

yo se la haría, mirando posibilidad economica y tal, a mi fueron 400€ con iva y factura y dos años de garantia y 4 años para retractarme si no me convence(imagino que pagaria algo si lo vuelvo a poner de casa) pero nunca los 400€, si se nota mas alegre y vivo, porque la verdad con los 115cv que dice peugeot que tiene.... eso si repito, no es un cambio abismal, simplemente se nota mas alegre, si te animas mi consejo es que hagas lanzada antes y despues, y hagas stage 1( la repro mas blandita), que el coche ni se entera, vuelvo a repetir, no es por publicidad, da igual donde te la hagan, en mi caso fue TLR en Granada, salu2

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...