Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tiempo actualización mapas 2018 (RT6)


Recommended Posts

Hola a todos!!

Ya se que es un tema muy hablado en el foro, perdonar por volver a sacarlo. Tengo un 508sw del 2012 y ya he actualizado una vez los mapas hace un par de años, los compre en una tienda online "no oficial" envian el USB con los mapas cargados y listo... por un precio bastante inferior. Esta vez se actualizó bastante rápido. El problema o la duda ha venido ahora, me descargué la actualización de los mapas  2018 en el blog de @antoniocarras14, como siempre muy bien explicado. Lo descargué lo puse en el USB y todo correcto, empieza el proceso de actualización "barra de progreso" completandose... llega al final y  pasa a poner "cargando" es ahí donde se ha quedado unos 45 minutos, no sabia si habia un problema o le faltava tiempo para acabar de cargar el mapa, total que paré el coche, y evidentemente me he quedado sin mapas de España, que son los que habia escogido para actualizar.

Alguien puede indicarme si tengo que esperar más de 45 minutos? o puede haber algun problema?

Muchas gracias de antemano!

 

Link to post
Share on other sites

hace 7 minutos, cudeiro1993 dijo:

Es raro que tarde tanto, prueba a hacerlo con el motor arrancado, el pen en formato Fat32 y asegúrate de seguir correctamente los pasos.

Hola Cudeiro!

Gracias por tu respuesta,

Lo hice con el motor en marcha, y también hice lo de formatear a Fat 32

Supongo que si hubiese algun fallo en los archivos no lo reconocería o daría

El 6/7/2016 a las 21:14, cudeiro1993 dijo:

Echale un ojo al blog de Antoniocarrás y al apartado multimedia del Peugeot 308 nuevo.

 

algun error. De todos modos seguiré tu consejo y volveré a repetir el proceso completo.

Un saludo!

Link to post
Share on other sites

Hola!

Bueno... he seguido vuestros consejos... he cambiado de pen, he formateado y vuelto a cargar. He hecho todo el procedimiento para actualizar, pero se queda en cargando. Hoy he estado más de 60 minutos con el coche en marcha  circulando y nada... hasta que al final ha salido un mensaje en portugués que decia "soporte dañado o incompleto"... o sea que la cosa se complica, ya que me he quedado sin mapas de España.

Alguien sabe a que se debe este mensaje de error y como solucionarlo? 

 

Gracias chicos!

Link to post
Share on other sites
hace 2 horas, lybra333 dijo:

@Cisteller alguna vez me ha salido ese mensaje de archivo dañado, es el pen. Intenta con otro pen o a mayores usa un cd lo grabas alli y pruebas

Gracias lybra!

He comprado un pen de alta transferencia y de marca reconocida, cuando me llegue lo probaré otra vez, supongo que será eso, ya que la otra vez que actualicé no tuve problema.

Saludos!

Link to post
Share on other sites

Hola!

Pues... nada de nada, probé con el USB nuevo y tampoco, se queda cargando. He cancelado el proceso cuando llevaba 1 hora. Al final he cogido la actualización antigua que compre por internet con USB incluido y se ha cargado al cabo de unos 25 minutos, al menos he recuperado los mapas.

Ya no sé que puede ser..., no creo que sea cosa del USB, lo he probado con 3 distintos.

Mirando en el foro de clubds he encontrado esto, pero a mi se me va de las manos, mis conocimientos sobre el tema no llegan a tanto:

 

https://clubds.com/viewtopic.php?t=1914

 

Si  alguien sabe alguna cosilla más, pues se lo agradezco!

 

Saludos!

 

 

Link to post
Share on other sites
  • 2 weeks later...
El ‎04‎/‎03‎/‎2018 a las 19:40, Cisteller dijo:

Hola!

Pues... nada de nada, probé con el USB nuevo y tampoco, se queda cargando. He cancelado el proceso cuando llevaba 1 hora. Al final he cogido la actualización antigua que compre por internet con USB incluido y se ha cargado al cabo de unos 25 minutos, al menos he recuperado los mapas.

Ya no sé que puede ser..., no creo que sea cosa del USB, lo he probado con 3 distintos.

Mirando en el foro de clubds he encontrado esto, pero a mi se me va de las manos, mis conocimientos sobre el tema no llegan a tanto:

 

https://clubds.com/viewtopic.php?t=1914

 

Si  alguien sabe alguna cosilla más, pues se lo agradezco!

 

Saludos!

 

 

Versión de firmware que tienes?

No estoy seguro pero podría ser que si tienes la 2.21 al ser de 2012 llevaras un RT6 seguramente, igual los últimos mapas no los reconoce por darte ideas.

 

Link to post
Share on other sites
  • Our picks

    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
×
×
  • Create New...