Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Experiencia con Peugeot 308 gti


Recommended Posts

Muy buenas a todos, me gustaria contar mi experiencia con mi 308 gti, lo compre hace 2 meses en ocasion plus aqui en Getafe (Madrid), tenia 42 mil Kilometros y ha echo 2 años ahora en Mayo, bien, el pasado lunes yendo al trabajo, incorporandome a carretera le apreté y me salto el dichoso mensaje FALLO DE MOTOR LLEVE VEHICULO A REPARAR, me quede sin turbo, y el coche no me pasaba de 90 KM hora, la verdad me asuste muchisimo, no llevo ni casi 3 meses con el y solo le echo 1000 kilometros, segun llegué al trabajo lo llevé a un colega que es mecanico y lo metio en el ordenador y le saltaron 6 fallos de centralita, me los quito y el coche volvió andar, el caso es que cuando me fui para casa, le apreté para probarlo, y ahora cuando llega a 4 mil vueltas noto como que me da tirones no estira la marchas y tengo que cambiar de marcha sin apurar demasiado, la verdad estoy muy desilusionado, he tenido mala suerte o esto es algo normal? Algien que pueda echarme un cable por favor o alguna experiencia parecida, muchisimas gracias

Link to post
Share on other sites

hace 23 horas, PeugeotSport dijo:

Muy buenas a todos, me gustaria contar mi experiencia con mi 308 gti, lo compre hace 2 meses en ocasion plus aqui en Getafe (Madrid), tenia 42 mil Kilometros y ha echo 2 años ahora en Mayo, bien, el pasado lunes yendo al trabajo, incorporandome a carretera le apreté y me salto el dichoso mensaje FALLO DE MOTOR LLEVE VEHICULO A REPARAR, me quede sin turbo, y el coche no me pasaba de 90 KM hora, la verdad me asuste muchisimo, no llevo ni casi 3 meses con el y solo le echo 1000 kilometros, segun llegué al trabajo lo llevé a un colega que es mecanico y lo metio en el ordenador y le saltaron 6 fallos de centralita, me los quito y el coche volvió andar, el caso es que cuando me fui para casa, le apreté para probarlo, y ahora cuando llega a 4 mil vueltas noto como que me da tirones no estira la marchas y tengo que cambiar de marcha sin apurar demasiado, la verdad estoy muy desilusionado, he tenido mala suerte o esto es algo normal? Algien que pueda echarme un cable por favor o alguna experiencia parecida, muchisimas gracias

Si dijeras los fallos que quitó mucho mejor.

En principio calma, usa buscador y pon THP leetelo y comoceras cosas de tú gran motor y lo pijo que es.

Primera recomendación metes siempre gasolina en la misma estación? Si es afirmativo cambia y cuando estés cerca de la reserva metele 30 pavos de 98 a ver si desaparece los que dices, hazle 100 kms  dándole  por encima 4000 rpm.Entiendo que bujías cambiadas o son de origen? con 42000 kms, dicen de cambiarse con 60 pero con 40 las cambié y salieron perjudicadas

puede ser sensores de detonación, son de paladar fino como lo más simple.Si sigues con los problemas, seguimos comentando.

Me pasó en Francia reposte en un p...o leclerc no me despisté y metí 50 cucos de super 95 E10 daba unos tirones majos al achucharle, le pasé diagnosis et voila coincidiendo con los kms sensor detonación fallo fugitivo

Link to post
Share on other sites
  • 2 weeks later...

Holaaa muy buenas, siento la tardanza, ya tengo el coche arreglado, era una bujia y la bobina , me lo cambiaron por 200 euros y el coche a vuelto a ser el demonio del primer dia, entonces me imagino que tendre que revisarlo todo cada ciertos kilometros, este coche necesita mucho mimo, estoy muy muy contento con el, mi anterior coche era un ibiza del 2005 con 90 CV, estoy encantado con el gti, espero me dure mucho, y sobre todo tengo que tenerle el mantenimiento muy al dia, escucho sugerencias y ayudas para mi nuevo diablillo, muchas gracias x todo

Link to post
Share on other sites

  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...