Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ventilador habitáculo ha dejado de funcionar.


gibbo

Recommended Posts

Hola a todos.

 

He estado mirando por si ya estaba el tema y no lo he visto tocado. El caso es que ayer con las calores que están haciendo decidí poner el AC. Todo iba bien hasta que a los 20 minutos o así en ventilador se paró. He hecho comprobaciones y el compresor entra al poner el AC. Lo que no sale es aire del ventilador,ni frío,ni natural de la calle ni caliente.

 

Alguien que haya tenido el mismo problema puede decirme por donde empezar a mirar?

 

Gracias a todos por adelantado.

Link to comment
Share on other sites

De acuerdo.

 

Parece que los tiros van por la BSM casi seguro. El tema es,como compruebo que la BSM esta mal para no comprarla sin hacer falta?

 

Gracias por la respuesta!

Link to comment
Share on other sites

He comprado la misma BSM en un desguace y probado en el coche. Sigue igual,el ventilador no hace nada. Supongo que sera o la resistencia o el propio ventilador.

 

Como se accede a la resistencia?Es muy complicado?

Link to comment
Share on other sites

Buenas tardes.

Después de probarle la bsm y un nuevo módulo del clima(sin exito) resulta que lo lleve a mecánico. El mecanico no está muy puesto en esto y después de tenerlo 2 días no sabe solucionarlo.

Hay algun miembro del foro que haya solucionado este problema? Yo solo no me atrevo a desmontar para acceder a resistencia-ventilador.

 

Link to comment
Share on other sites

  • 2 weeks later...

Buenas tardes!

El tema se solucionó la semana pasada pero hasta ahora no he tenido hueco para actualizar el hilo.

Finalmente  ha sido un relé que esta cercano al ventilador. Menos mal que lo lleve a un sitio que son especialistas en tema electrónico,y sobre todo de vag y motores hdi ademas.

 

Se puede marcar como solucionado.

 

Un saludo!!

Link to comment
Share on other sites

  • 1 year later...

Hola gibbo, tengo el mismo problema que tu, me puedes decir cual es el rele del que hablas? donde esta ubicado? podrias aportar foto? y mejor aun cual es ese taller? jejejee. si quieres mandame mensaje privado. muchas gracias.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...