Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Ruido a rodamiento de rueda.


JCSE
 Share

Recommended Posts

Buenas, pues me ha salido el típico ruido a rodamiento pero no logro saber si es el de la drcha o izda; es delante y lo puedo notar en el volante y en los pies. No hay vibraciones a ninguna velocidad, ni girando, por lo que descarto que sea algun palier (aunque nunca se sabe).

Empieza a oírse a partir de 40 km/h, con el volante recto o girando a hacia la izda; si giro un poco a la drcha se va el ruido. La teoría dice, según lo anterior, que entonces es el rodamiento derecho. Si levanto la rueda drcha y la hago rodar con la mano, no se oye nada de nada. Lo mismo con la izda. También lo vió un mecánico y no supo decirme. Quizás es que solo hace ruido a partir de cierta velocidad.

Si levanto las dos ruedas delantera y lo pongo en marcha para que cojan velocidad ¿saltará el esp o el abs?

¿Podría ser otra cosa diferente al rodamiento?

 

El ruido es cómo el de este video, y este tío sabe de lo que habla...tiene videos muy buenos

Gracias por la ayuda.

Edited by JCSE
Video añadido
Link to comment
Share on other sites


hace 9 horas, cudeiro1993 dijo:

¿Y levantando la rueda con un gasto y girando el disco con la mano, no hace ningún ruido?

No, Cudeiro, no se oye nada.

Pasé el de dedo por las ruedas por si era debido a "dientes de sierra", así que le cambie la ruedas por las del 307 de mi hermana que solo tienen 6 meses, pero nada, continua el ruido.

Link to comment
Share on other sites

El 31/7/2019 a las 23:39, cudeiro1993 dijo:

¿Y levantando la rueda con un gasto y girando el disco con la mano, no hace ningún ruido?

Bueno, pues he visto que el fuelle guardapolvos tenía un agujerito y se lo he cambiado. He aprovechado y lo he desmontado todo hasta dejar el conjunto mangueta-buje, y rodando el buje, con la oreja pegada, no se oye ni un "crick". 

Quitaré pinza y pastillas del lado izdo, para no tener ningún roce, a ver si escucho algo.

 

mangueta 307.JPG

Edited by JCSE
Link to comment
Share on other sites


Mirad este video, es muy interesante. Cómo descubren el rodamiento que hace ruido, y dicen que a veces no es posible oirlo a baja velocidad.

También que al ponerlo en marcha, para hacer rodar las ruedas, les salta el ABS.

 

Link to comment
Share on other sites

Bueno, leyendo y mirando en internet, veo que hay opiniones distintas:

1- Si conduciendo giramos un poco a la drcha y hace ruido, entonces el rodamiento izdo el que está mal.

2- Lo contrario, si giramos un poco a la drcha y hace ruido, entonces es el drcho el que está mal.

 

La explicación es que al girar a la drcha, el peso del coche cae más hacia la drcha y entonces podemos oír el ruido del rodamiento izdo (que estará más libre de peso y gira más libre); pero también dicen exactamente lo contrario, que cuando el peso recae sobre ese rodamiento es cuando hace ruido.

¿Qué opináis? ¿opción 1 ó 2? (hay que justificar la respuesta, si no quedamos igual).

Link to comment
Share on other sites

El 4/8/2019 a las 16:55, cudeiro1993 dijo:

Es raro la verdad, revisa los discos y las pastillas a ver como están. Hay veces que las tirantas de suspensión hacen ruido o los silentblocks del puente trasero.

 

Gracias. Lo que tengo claro es que es un rodamiento y delante.

Llevo los 4 disco nuevos desde hace dos años, y bieletas de suspensión nuevas de hace unos 4 años. El ruido de las bieletas eran diferente, cómo clon,clon cuando girabas.

Ya quité pinza y disco izdo, para oír mejor, y nada. Bueno, es que el ruido empieza a partir de 40 km/h.

Link to comment
Share on other sites

SOLUCIONADO!, con ayuda de la suerte.

Al conducir me parecía que el ruido venía más de la izda (pero no estaba nada seguro) y cuando rodé el disco giraba un pelín más duro (pero esto no indica nada concluyente). Encontré este hilo que me hizo decantarme por el izdo (mismo motor, mismos componentes, mismo año, exactamente los mismos síntomas, pero una partner).

https://www.foro.todomecanica.com/peugeot/ruido_coche_50kmh_cesa_al_girar_la_derecha_20050.0.html

Bueno, me arriesgué y compré en el desguace el conjunto mangueta/buje izdo. Si continuaba el ruido tendría que cambiar la mangueta/buje drcho y,claro, el doble de trabajo. Así que era el rodamiento de la rueda izda, pura suerte.

Se ve que estas piezas no se venden mucho en los desguaces porque están entre los 25 y 60€ (40€ me costó en recambio verde)

Mi conclusión es: Que si giras un poco a la drcha y hace ruido, no tiene por qué ser el rodamiento izdo (cómo en el primer video), pero tampoco tiene por qué ser el drcho, depende del defecto que presente o cómo se haya "roto" el rodamiento, para que haga ruido al girar a un lado o a otro.

Gracias, Cudeiro, por la ayuda.

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Agosto 2022
      Este mes tenemos ocho grandes participaciones, ¿tienes claro tu favorita? 🤔
      • 11 replies
    • Problema electrónico?
      Os comento todo empezó con avería motor, en la pantalla del cuadro fallo de esp y esporádicamente fallo de direccion asistida, pero el coche iba perfecto.
      Metí máquina y entre los 3 módulos tenia estos fallos:
      U1218 fallo de comunicación BSI
      U1000 No hay comunicacion con nodo de can bus 
      C1510 circuito abierto, fallo de can bus
      U1105 No hay comunicacion con el angulo de direccion
      U1325 no hay comunicacion con el modulo del sensor de funcion dual
      U1308 Fallo de comunicacion con UCE motor
       
      Repito el coche seguía yendo perfecto, me comentaron que se va mucho la bsm que la cambiara y todo seguía igual, pero al volver a poner la mia y borrar fallos vi que ya solo me salía fallo en ESP y dirección, en ambos modulos me salian
      U1105  Sensor angulo direccion, sin señal/comunicacion
       
      ¿Qué haríais ustedes? estoy un poco perdido, no se si pensar si es la bomba de dirección, la placa de dentro...  o si realmente el sensor de ángulo de dirección, que no encuentro como es, ni dónde se ubica, si en el com2000.... no se.
       
      Muchas gracias de antemano y discupad el tochillo jejejeje
       
      Peugeot 407 2.0 hdi 136 cv rhr
      • 2 replies
    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 18 replies
    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
×
×
  • Create New...