Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas pedal acelerador


Recommended Posts

Buenas tardes y de antemano agradecer y dar las gracias por vuestra colaboración.

Hablamos de un 206 SW1.4 hdi, exporadicamente, cuando arranco, el pedal del acelerador no actúa nada de nada, tengo que para y arrancar varias veces o incluso arrancar con una marcha y calarlo para que posteriormente me funcione, si una vez arrancado salgo a ralentí, una vez que coge velocidad ya empieza a funcionar, en el taller le han metido la máquina y no da ningún error, al potenciometro del pedal le han echo un test y regula perfectamente, yo, particularmente, por intentar.....algo... le he limpiado los conectores que he tenido a la vista que por cierto, otra cosa, le limpié el caudalímetro  y a partir de ese momento creo que la lié y tenía el ralentí inestable, lo he vuelto a desmontar y limpiar mas detenidamente y parece que se ha quitado de momento, en definitiva, lo del pedal del acelerador y si me podeis aclarar lo del ralentí si pudo ser el caudalimetro sucio. Muchas gracias compañeros.

Link to post
Share on other sites

Buen día TECNICO, dices que no hay códigos en la diagnosis y que han controlado el pedal estando hasta ahí todo correcto, y que pasa con el caudalímetro, lo han controlado? han medido en marcha las señales, la masa y el voltaje de alimentación? han medido el cableado desde el conector del pedal hasta el del caudalímetro?

Los problemas que presenta el caudalímetro son, inestabilidad al ralentí y falta de potencia en la aceleración, nunca falta de respuesta total como dices.

Algo fácil de probar diferencias de comportamiento es desconectar el caudalímetro y probar el coche, intenta esto haber que pasa.

Link to post
Share on other sites

Buenas tardes, muchas gracias por la orientación, el problema de ralentí inestable parece que se ha solucionado desde que le limpié de nuevo el caudalímetro, la duda me queda con el tema del pedal del acelerador que no respondía....de momento tampoco ha vuelto a fallar, lo que no se si todo ha sido a consecuencia del caudalímetro o de lo contrario me volverá a fallar por algún otro motivo que sinceramente no se por donde tirar... muchas gracias de nuevo.

Link to post
Share on other sites

  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...