Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Peugeot 607 2.7 hdi temperatura aceite elevada


Recommended Posts

Buenas noches compañ[email protected]

Tengo una unidad 607 2.7 hdi del año 2009, 250.000 km adquirida hace un mes. El estado en general es bastante bueno, ha tenido todos los mantenimientos en concesionario peugeot a rajatabla, hasta ahí todo correcto. 

El caso es el siguiente, en carretera a velocidad de crucero 120 la temperatura del aceite es de algo más de 90° (la temperatura del agua va clavada a 90° y de ahí no se mueve en ninguna circunstancia) el problema es el siguiente, en el momento que le das dos pisotónes y le exiges prestaciones la temperatura del aceite se va a 140°, en una ocasión se metió en zona roja. En el momento que vuelves a un ritmo normal baja paulatinamente hasta los 90/100°. He buscado información respecto a este tema y si que hay algún caso en foros franceses y alemanes pero en España no. Comparto mi experiencia por si ha alguien le pasa y saber como lo ha solucionado ya que no hay nada claro, he pensado que pudiera ser el intercambiador de aceite. Podéis ayudarme? 

Salu2! 

Link to post
Share on other sites

Entiendo que es algo habitual el tema de la temperatura, ya que después de 62 visitas nadie aporta su experiencia en un modelo similar con el mismo motor,  alguie tiene alguna experiencia del motor 2.7 hdi con alguna incidencia parecida? Si es normal me parece una gran cagada de PSA. 

Link to post
Share on other sites

https://www.foroclub.es/peugeot/viewtopic.php?t=18894 Aqui a otro compañero de un foro de Peugeot le sucede lo mismo. Como te dice el compañero revisa los niveles, el enfriador y usa un refrigerante que cumpla la normativa B71 5110. Para el aceite lo mismo esta marca suele usar aceite de motor Total.

 

Tengo entendido que la temperatura del aceite suele ser algo mas alta que la de refrigerante motor, en condiciones normales. Si se le da mas "achuchón" no ´se si subirá demasiado. Prueba a hacer una diagnosis y si dispones de Diagbox o PP2000 intentar mirad valores de temperatura de aceite en carretera. No descartes algún fallo en el sensor de temperatura de aceite.

 

777957399_sensorpresinaceite2_7hdi.thumb.jpg.366f23383dd21bf7fef767ca89f49b07.jpg

 

 Es otro motor, pero te puede orientar.

 

http://forum-auto.caradisiac.com/pole-technique/mecanique-electronique/sujet639094.htm

http://forum-auto.caradisiac.com/marques/Peugeot/sujet27531.htm

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...