Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Vibración parado - Control adaptativo de Velocidad


Recommended Posts

Buenas a [email protected]

Quería preguntaros a ver si a [email protected] os pasa.

Cuando voy circulando con el control de velocidad activado y por necesidades del tráfico (trafico denso, semaforo, etc), el sistema frena y detiene el coche. Comienza un temblor,  que dura hasta que el coche comienza a moverse nuevamente.  Sin embargo, en el caso de que el coche lo detenga yo con el freno, esa vibración no aparece.

A ver que me decis.

Gracias!!!

 

 

 

Link to post
Share on other sites

hace 7 horas, Fonso dijo:

Buenas a [email protected]

Quería preguntaros a ver si a [email protected] os pasa.

Cuando voy circulando con el control de velocidad activado y por necesidades del tráfico (trafico denso, semaforo, etc), el sistema frena y detiene el coche. Comienza un temblor,  que dura hasta que el coche comienza a moverse nuevamente.  Sin embargo, en el caso de que el coche lo detenga yo con el freno, esa vibración no aparece.

A ver que me decis.

Gracias!!!

 

 

 

Buenas.

Por lo que comentas yo me iría por la parte de los frenos, que no sean capaces de sujetar al coche. En el mío cuando paro el coche del todo a veces aunque levante el pedal del freno no sale hasta que lo acelero un poco. Puede ser que el sistema no lo frene tanto como puedas hacer tú con el pedal y el coche de la sensación de querar salir. Prueba a pasarlo a N cuando te pase eso y así ves si es lo que te comento o por el contrario otra causa.

Espero te sirva de ayuda.

Saludos

Link to post
Share on other sites
  • 1 month later...

A mi también me pasa desde el día 1 y solo con el ACC. 

Si el coche se detiene (stop&go) por haber parado el de delante y no entra el Start&Stop, vibra raro, una vibración más brusca, sin ser exagerada, pero que te mosquea. 

 

El mio es de primeros de 2019.

 

Link to post
Share on other sites

  • 2 months later...
El 4/11/2020 a las 19:31, raxcon dijo:

A mi también me pasa desde el día 1 y solo con el ACC. 

Si el coche se detiene (stop&go) por haber parado el de delante y no entra el Start&Stop, vibra raro, una vibración más brusca, sin ser exagerada, pero que te mosquea. 

 

El mio es de primeros de 2019.

 

El mío es 508sw automático, arranco y el motor suena bastante, la vibración se nota más de lo que yo imaginaba para un coche con 1.000km y un año. Una vez que, meto la D super suave sin vibración. Antes tenía un Audi A8 del 2005 con un 3.0 TDI y tenía que prestar atención para escuchar el motor, no se si será cosa mía o es sonido característico de los Peugeot. De hecho el 406 2.0hdi 110cv con 340mil km suena casi igual que el 508 2.0hdi.

Edited by cec_99
Ortografía
Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...