Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts


  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

a mi me habrá pasado un par de veces si. A la primera se me ponía el contacto y a la segunda arrancaba.

A mi no me a fallado todavia, os digo como lo hago yo. Sí solo quiero encender el coche sin el motor, como para ver la pantalla, solo le doy al botón. si quiero arrancar el coche, prime

Si que es verdad lo de el sonido de el motor y lo que comentas de di solo es para pantalla solo botón y si es arranque primero embrague y luego botón pues si hago lo segundo yo no arrancó el coche o l

Posted Images


yo ya tenia un coche con botón de arranque y se perfectamente como funciona y que hay que pisar el embrague , y me pasa lo mismo que a julian a veces le das al botón y no hace nada ,tienes que insistir , y no es esporádico ya me paso unas cuantas veces , el mío lleva el motor diesel 

Link to post
Share on other sites
hace 9 horas, albertico89 dijo:

Yo lo hago así siempre, y me ha fallado algunas veces como comentan

Tu suelta enseguida después de pulsar o dejas un tiempo presionando el embrague hasta que veas que el motor está a su ritmo?

por que he decir que este coche nuevo y supongo que todos los nuevos de cada marca, ya no son como los coches de hace 20 años que le metías la llave y corre.

 

yo me he dado cuenta que este necesita tiempo de arranque como un PC.

si lo escuchéis al arrancar está el motor durante 20 segundos va bajando de ritmo, por el tema de aceite que se engrase, luego mientras te pones el cinturón y más cosas, las pantalla también requiere tiempo de arranque o se bloquea. Cuesta cambiar de música a mapa o otro ajuste reciente arrancado. Cuando todo se normalice ya puedes jugar con varias pantallla

Link to post
Share on other sites

Si que es verdad lo de el sonido de el motor y lo que comentas de di solo es para pantalla solo botón y si es arranque primero embrague y luego botón pues si hago lo segundo yo no arrancó el coche o los dos a la  vez o me puedo tirar como ayer 5 veces dar botón y embrague hasta que dijo ya voy y arrancó 

Link to post
Share on other sites
hace 3 horas, Albors dijo:

Buenas, el mío es automático, al arrancar ningún problema pisando el freno, los problemas me los da para apagarlo, he tenido que llegar a pulsar el botón cuatro veces.

El mío Allure 100cv manual y solo es para arrancar para parar a la primera

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...