Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Comportamiento extraño


Fernando191111
 Share

Recommended Posts

Buenos días y feliz verano a [email protected]

El otro día con motivo de las vacaciones realice un viaje de 700km.

Todo iba perfecto hasta que de repente el coche a 2000rpm y velocidad constante en autopista parece quedarse sin fuerza pero inmediatamente la recupera, el periodo desde que se queda sin fuerza hasta que la recupera aumenta hasta que todo vuelve a la normalidad. Se repite cada ciertos km. 

Si durante ese periodo de frena acelera le demando empuje el coche responde pero echa una bocanada de humo negro por el escape como si se quitase un tapón.

Alguien puede darme alguna pista de que puede ser.

Por cierto es un  407 2.0 HDI 136CV MOTOR RHR.

Gracias

 

Link to comment
Share on other sites


  • cudeiro1993 changed the title to Comportamiento extraño
El 6/8/2021 a las 20:34, Fernando191111 dijo:

Cambie los tubos de vacío y los puse de silicona puede ser ese el problema, que como he leído al hacer vacío se cierre el paso.

Sabrás si se ha solucionado cuando el coche vuelva a hacer una regeneración del filtro FAP si es que lo lleva montado. Si vuelve a hacer lo mismo puedes tener problema con una de las mariposas de admisión, que esté rota, entre otras cosas...

Edited by Firebird
Link to comment
Share on other sites

El 15/8/2021 a las 23:14, Firebird dijo:

Sabrás si se ha solucionado cuando el coche vuelva a hacer una regeneración del filtro FAP si es que lo lleva montado. Si vuelve a hacer lo mismo puedes tener problema con una de las mariposas de admisión, que esté rota, entre otras cosas...

Gracias por la respuesta.

Descartada EGR, y tubos de vacío ya que están todos cambiados he conseguido una electroválvula de las que van encima del compresor del aire y voy a probar a cambiarla, por si después de los 350000km que tiene y el incendio estuviera llena de porquería y el funcionamiento no fuera el adecuado.

Link to comment
Share on other sites

A propósito..., no te da algún código de error al meterle la máquina? Eso sería de lo primero que se debería de haber hecho..., quizás eso te llevara directamente al problema y no estarías cambiando piezas por si acaso...

Yo de ti me haría con una bombita de vacío y probaría las 2 mariposas de admisión y el sensor de recopia del turbo. Esos 3 elementos se pueden "ver" si funcionan sin necesidad de la máquina de diagnosis.

La mariposa de arriba está siempre abierta, y con vacío se cierra.

La de abajo está siempre cerrada, y con vacío se abre.

La electroválvula del turbo (sensor de recopia), dándole vacío al tubo notas como el eje donde va el sensor sube, y baja cuando le quitas vacío.

Todo estado descartando la EGR ya que dices que está bien.

Suerte.

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura aceite
      Buenos días. La temperatura de aceite se queda fija en los 90. Pero estos días frío he notado que está inestable tarda en subir la aguja unos 10 minutos. Y luego en ralentí baja esto es normal?
      • 0 replies
    • Et   208
      Buenos días. He pensado cambiarme las llantas he buscado las equivalentes pero no pone el et que acepta el 208 para que queden lo más hacia fuera sin salir del paso de Rueda y no rocen en ningún lado y sin poner separadores, a ver si alguien me puede ayudar. Gracias.
       
      • 0 replies
    • Brico - Montar luces Bi-Xenon en 307 VAN
      Nota admin: puedes verlo en la sección de bricolaje aquí.
       
      Pensaba que conectarlos iba a ser algo más sencillo la verdad, pero no. Así que por si alguien dudas a la hora de poner luces de descarga, aquí un pequeño brico!
       
      Materiales:
      1 Kit Xenon (2 lámparas de descarga, 2 lastres, cables de conexión). Por sus buenas críticas, opté por ese : Amazon - Carrover H1 6000K : 49,90€ He cogido un H1 ya que mis lupas tienen un zócalo H1. Mirad el zócalo de vuestros faros y elegir en función 6000K debería ser un máximo de Ks, luego la luz pasa a ser muy azul y puede traer problemas en la carretera. Si algún día vuelvo a comprar otro Xenon, me decantaré por el 5000K. Un controlador H4 : Amazon - Controlador H4 : 10,71€ Un conector hembra H4 : Amazon - Conector H4 : 6,05€ Terminales Faston Remaches 6 tornillos M6x20 (cabeza hexagonal) 7 tuercas M6 6 tuercas autofrenadas M6 Abrazaderas de plástico tipo Rislan  
      Herramientas:
      2 llaves planas de 10 Crimpadora Alicates "finos" Remachadora Lima para metales Taladradora con una broca de 22mm.  
      Dificultad: Media
       
      ITV: No pasa ITV. Las luces Xenon necesitan un proyecto de reforma ya que es un cambio de tecnología de alumbramiento.
      Además, el 307 VAN no cuenta con faros lenticulares de serie, necesarios para montar luces de Xenon sin deslumbrar a los demás. Lo cual también se necesita homologar faros lenticulares.
      Y para rematar, luces de Xenon de 35W o más necesitan:
      Lavafaros (existen OEM y adaptables para 307 VAN) Sistema de ajuste automático de la altura del haz de luz (existen adaptables para 307 VAN)   
      Alcance del brico: Solo tratará aquí de montar las luces Xenon. Para el tema de faros lenticulares, lavafaros y sistema de ajuste automático de altura del.....

       
       
       
      • 0 replies
    • Duda cambio aceite tras pandemia con pocos km.
      Buenas a [email protected]
       
      he buscado por el foro y no localizo la respuesta y en el plan de mantenimiento tampoco viene. A ver si alguien me ayuda, hice la revisión en la peugeot el año pasado, justo antes del confinamiento de marzo, cambio de aceite y filtro y pastillas de freno creo... Total, que con el lío de la pandemia habré hecho como mucho 6.000 km. En la peugeot me dicen que el cambio de aceite debe hacerse al año si no se ha llegado a los kms que dice el plan de mantenimiento. Qué opináis, es así? o es a los 2 años o 25.000 km? el mío es un 1.6 blueHdi 120 cv.
       
      Gracias de antemano !
      • 5 replies
    • Desactivar Start Stop en Diagbox
      Buenas, 
       
      Soy nuevo en DIagbox  y no conozco mucho. Me he comprado el cable full duplex en ali express y he desactivado el start stop desde BSI2010 > Motorpropulsador> Presencia y tipo de función Stop and Start. Estaba en "Tipo Istar fase 2" ahora en desactivado y parece que va bien, o sea, no funciona y parece que no ha afectado a nada más.
       
       Mi pregunta es, antes de hacerlo estuve mirando en el buscador cómo hacerlo y no encontré ningún post que explicara para  hacerlo en Diagbox, vi los bricos de para el relé en el botón de desactivado y lo del sensor debajo del capó. Entonces, es peligroso desactivarlo desde el Diagbox? He podido desactivar otras cosas? O simplemente es que nadie lo ha probado antes?
       
      Gracias, saludos.
       
      • 7 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.