Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

temperatura elevada


Recommended Posts

Hola! tengo un peugeot 307 2.0 hdi y desde hace una semana la temperatura de refrigeracion del motor me alcanza una temperatura de unos 95/100 grados en poco tiempo (en media hora o 40 min por ciudad) mientras que al circular por autopista a unos 100/120 km/h la temperatura en 40 min no sube de 85/90grados.Anteriormente antes de tener este problema la temperatura no pasaba de entre los 80/90 grados y casi siempre se mantenia a unos 80, y nose muy bien cual puede ser el problema, e observado que el ventilador que esta delante del radiador no salta a los 90 grados ¿puede ser este el problema?.(el liquido refrigerante esta bien de nivel)

Un saludo, espero vuestras respuestas.;)

Link to post
Share on other sites
  • 2 weeks later...


skil_87 escribió:

Hola! tengo un peugeot 307 2.0 hdi y desde hace una semana la temperatura de refrigeracion del motor me alcanza una temperatura de unos 95/100 grados en poco tiempo (en media hora o 40 min por ciudad) mientras que al circular por autopista a unos 100/120 km/h la temperatura en 40 min no sube de 85/90grados.Anteriormente antes de tener este problema la temperatura no pasaba de entre los 80/90 grados y casi siempre se mantenia a unos 80, y nose muy bien cual puede ser el problema, e observado que el ventilador que esta delante del radiador no salta a los 90 grados ¿puede ser este el problema?.(el liquido refrigerante esta bien de nivel)

Un saludo, espero vuestras respuestas.;)

suele ser normal la tempertura que dices. si quieres comprobar si funcina el ventilador ponel climatizador en marcha en auto mira si te funciona, segunda prueba deja en marcha el motor y mira si cuando tienes sobre 97 grados si se pone en marcha si estodo afirmativo el sistema lo tienes bien ,estos motores suelen ponerse a esa temperatura cojen enseguida esos grados otra cosa es que el manocontacto te este mintiendo ya que este en algunos modelos a dado problemas ,pero lo que te dijo haz las pruebas primeras y ya me diras

Link to post
Share on other sites

No funcionamiento de la climatización y/o sobrecalentamiento del motor

tiene un maxifusible fundido

solucion

en el taller

fallo

Ruido importante en el compartimiento motor ,Aguja de temperatura del agua en inicio de la zona roja , Falta de eficacia de la climatización Maxifusible fundido

posible causa

Hélice de motoventilador

solucion

taller

Link to post
Share on other sites

La temperatura circulando por ciudad, me parece de lo mas normal (cerca de los 100º), y en carretera tambien 80-90, ten en cuenta que en ciudad, circulas a menos velocidad, y sobre todo en caravana el radiador "toma" menos aire para enfriar el motor.

De todos modos te reitero lo que comenta jjcf: con el motor en caliente, deja el coche con el motor en marcha y espera a que entre en funcionamiento el electroventilador, cosa que deberia ocurrir a los 100º de temperatura, o algo mas, asi compruevas que el termostato funciona bien; si esto no ocurre, haz una visita al taller que lo comprueben.

A lo largo de la vida del radiador, este por acumulacion de polvo puede perder algo de eficacia. Yo particularmente de vez en cuando lo soplo con aire a presion para liberarlo de polvo, y ¡vaya si se nota!:P

Salu2

Link to post
Share on other sites

hola, yo tengo un problema con la temperatura, mi modelo es el 1.6 16v gasolina del 2006 (tiene un añito), la temperatura del agua se me mantiene sobre los 90 siempre pero la del aceite se sube algo y no se si es normal, lo he llevado al taller, les lleve la foto y todo y me dijeron que era normal aunq sigo sin estar convencido

size=150http://i149.photobucket.com/albums/s66/SoundCar/Temperatura.jpg[/img]

Link to post
Share on other sites

Hombre, la temperatura el aceite la veo normal.

En mi anterior coche, con indicador de temperatura, siempre rondaba los 100 grados. Cuando hacía calor (agosto desde Barcelona a Badajozy a velocidades constantes de 130 por autopista, se subía a los 110.

Cuando visitó los circuitos, la temperatura subía hasta los 120, la del agua se mantenía constante en los 90.

Piensa que el aceite tarda más en enfriarse que el agua, y que si le das candela al coche, éste lo nota.

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...