Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
307cochinos

Momentanea pérdida de potencia, tirones

Mensajes recomendados

El problema que voy a describir me sucedió por primera vez ya hace unos tres años y se volvió a repetir hace 4 días. La primera vez la grua se llevó al taller porque yo no me atrevía a moverlo pero lo único que acertaron a decirme fue que no tenía nada.

El viernes pasado me volvió a suceder: 4 de la tarde, circulaba por la A-66 cerca de Oviedo a unos 110km/h, tarde soleada y unos 26ºC que unidos a la alta humedad producen una sensación de humedad muy desagradable por lo que el clima está en modo A/A. Carretera en ligera pendiente, no más de un 2 ó 3%.

Circulo por el segundo carril de la autopista en 5ª, pasando a otro coche cuando de pronto empiezo a notar tirones y empujones, como si alguien me agarrase desde atrás y me sacudiese. Empiezo a perder potencia y paso a 4ª, sigo perdiendo potencia y continúa la sacudida. Reduzco a 3ª para intentar salirme al arcén. El coche sigue perdiendo velocidad y potencia hasta que termino por casi detenerme. Miro el tablero y todo parece normal excepto la temperatura, que está en la marca que sigue a los 90ºC (casi nunca pasa de 90). De pronto termina la sacudida y recupero la potencia mientras veo como la temperatura baja en unos segundos por debajo de los 90.

Fue como si tuviese un ovni pegado al techo chupándome la energía. Como recordaba lo que pasó hace 3 años y es viernes 31 de Julio (en ningún taller me van a mirar el coche), continúo mi viaje, muy mosqueado, sin quitarle el ojo a la temperatura y absteniéndome de adelantar ni a una bicicleta. Durante los días sigueintes he circulado sin problema.

¿A alguien le suena de algo esta historia? ¿Quizá una regeneración del FAP que no salió del todo bien? ¿El turbo que se está petando?

Ah, los detalles:

- 307 SW PACK hdi 2.0 110CV del 2003

- 185.000Km, casi todos por autopista o carretera abierta.

- Pasé la ITV el mismo viernes por la mañana (¿me lo romperían?).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


El líquido del FAP me lo rellenaron hará cosa de 9 meses. El FAP en sí, para sorpresa de los mecánicos de la casa, aún no he tenido que cambiarlo (se suponía que el líquido también se tenía que terminar antes). Digo para sorpresa de los mecánicos porque se supone que tiene que salir un mensaje en la pantalla pidiendo el cambio igual que me salió cuando se terminó el líquido. El caso es que la misma jugarreta la hizo una vez cuando era mucho más joven, hace unos 3 años y con unos 140.000 Km

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

307cochinos escribió:

El problema que voy a describir me sucedió por primera vez ya hace unos tres años y se volvió a repetir hace 4 días. La primera vez la grua se llevó al taller porque yo no me atrevía a moverlo pero lo único que acertaron a decirme fue que no tenía nada.

El viernes pasado me volvió a suceder: 4 de la tarde, circulaba por la A-66 cerca de Oviedo a unos 110km/h, tarde soleada y unos 26ºC que unidos a la alta humedad producen una sensación de humedad muy desagradable por lo que el clima está en modo A/A. Carretera en ligera pendiente, no más de un 2 ó 3%.

Circulo por el segundo carril de la autopista en 5ª, pasando a otro coche cuando de pronto empiezo a notar tirones y empujones, como si alguien me agarrase desde atrás y me sacudiese. Empiezo a perder potencia y paso a 4ª, sigo perdiendo potencia y continúa la sacudida. Reduzco a 3ª para intentar salirme al arcén. El coche sigue perdiendo velocidad y potencia hasta que termino por casi detenerme. Miro el tablero y todo parece normal excepto la temperatura, que está en la marca que sigue a los 90ºC (casi nunca pasa de 90). De pronto termina la sacudida y recupero la potencia mientras veo como la temperatura baja en unos segundos por debajo de los 90.

Fue como si tuviese un ovni pegado al techo chupándome la energía. Como recordaba lo que pasó hace 3 años y es viernes 31 de Julio (en ningún taller me van a mirar el coche), continúo mi viaje, muy mosqueado, sin quitarle el ojo a la temperatura y absteniéndome de adelantar ni a una bicicleta. Durante los días sigueintes he circulado sin problema.

¿A alguien le suena de algo esta historia? ¿Quizá una regeneración del FAP que no salió del todo bien? ¿El turbo que se está petando?

Ah, los detalles:

- 307 SW PACK hdi 2.0 110CV del 2003

- 185.000Km, casi todos por autopista o carretera abierta.

- Pasé la ITV el mismo viernes por la mañana (¿me lo romperían?).

Hola.

Yo apostaria precisamente por lo que he señalado.

En una ocasion me sucedio algo muy parecido.de hecho lo mismo salvo por los tirones, que no llegaron a producirse.

Mi error fue circular a punta de gas (unas 1800 rpm) mientras se estaba realizando una regeneracion (clicks caracteristicos de reles).Asi,llego un momento en que el pedal de acelerador se quedo literalmente "muerto".Al reducir de marcha el regimen tampoco se incrementaba asi que no me quedo mas remedio que apartarme al arcen.Tras unos cuantos pisotones el pedal volvio a responder y reinicie la marcha,esta vez completando la regeneracion sin bajar de 4000 rpm.

Desde entonces,cada vez que me doy cuenta de la regeneracion, reduzco una marcha o dos y mientras se escuchan los clicks la aguja no baja de 3500 rpm.Hasta el dia de hoy,y tocare madera,se terminaron las perdidas de respuesta.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mira el tubo de admisión intercoler que va debajo se suele empezar a desprender por dentro hace de tapón, otra cosa mira si esta actualizado el calculador motor (tele carga) se te ilumino algún chivato o mensaje en la pantalla, comprobar todos los sistemas de tubos de vacio, eletrovalvulas etc.

Nota el FAP o el sistema de este deja mensajes que se ven en el ordenador de la casa, mira primero lo que te comento

1 todo el sistema de admisión tubos filtro aire

2 el sistema de eletrovalvulasy sus tubos

3 actualizaciones del calculador motor

4 sistemas de gasoil, perdidas, filtro etc.

Y sobre el FAP si andas como comentas dura mas que los que andan por ciudad o recorridos cortos y también que no llenen el deposito de gasoil a tope (PARA que entiendas los que echan 20 0 30 euros de gasoil dan mas problemas con el FAP que los que llenan apuran el deposito) bueno perdonar por el tocho pero mira primero lo que te comento

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

Mira el tubo de admisión intercoler que va debajo se suele empezar a desprender por dentro hace de tapón, otra cosa mira si esta actualizado el calculador motor (tele carga) se te ilumino algún chivato o mensaje en la pantalla, comprobar todos los sistemas de tubos de vacio, eletrovalvulas etc.

Nota el FAP o el sistema de este deja mensajes que se ven en el ordenador de la casa, mira primero lo que te comento

1 todo el sistema de admisión tubos filtro aire

2 el sistema de eletrovalvulasy sus tubos

3 actualizaciones del calculador motor

4 sistemas de gasoil, perdidas, filtro etc.

Y sobre el FAP si andas como comentas dura mas que los que andan por ciudad o recorridos cortos y también que no llenen el deposito de gasoil a tope (PARA que entiendas los que echan 20 0 30 euros de gasoil dan mas problemas con el FAP que los que llenan apuran el deposito) bueno perdonar por el tocho pero mira primero lo que te comento

¡¡Madre!! Yo no tengo ni idea de todo eso que dices. Tendré que llevarlo al taller para que lo miren. Lo único que te garantizo es que ni se encendieron lucecitas ni salió ningún mensaje en la pantalla. La revisión de los 180.000Km la pasé hace poco y se supone que cambiaron todos los filtros y demás cachibaches. Incluso cambiaron la tapa del filtro antipolen que estaba rota.

La otra vez que me pasó y que lo llevé al taller me dijeron que no había quedado registrado ningún error en el ordenador.

¿Es normal que suba un poco la temperatura durante la regeneración de FAP?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

307cochinos escribió:

¡¡Madre!! Yo no tengo ni idea de todo eso que dices. Tendré que llevarlo al taller para que lo miren.

Pero hombre, antes de llevarlo a ningún lado, mira lo que te ha dicho jjcf, que te será de mucha utilidad y lo puedes hacer tú mismo:

1- Localiza el filtro de aire (esa especie de cofre que hay delante de la batería) y comprueba los tubos que salen y entran a él.

Ahora para lo demás, quita la tapa insonorizante del motor (la que pone hdi).

Delante del filtro de aire, tienes una especie de radiador pequeño ¿verdad?. Ese es el intercooler. Revisa sus manguitos, especialmente el que hay abajo (si tienes los brazos largos no tienes que tirarte al suelo, alarga la mano y mira a ver si el tubo está perfectamente metido en su ubicación correspondiente.

2- Tienes cuatro electroválvulas su aspecto es como este:

egr_valve.jpg

Las encontrarás abajo del motor, a la izquierda del filtro de aire, agrupadas de dos en dos y más o menos a cuatro dedos de altura unas de las otras. Estas tienen unos tubitos de unos seis milímetros, que entran y salen, además de unos conectores eléctricos por la parte de abajo que pueden estar sucios (aunque están blindados contra porquería y humedad supuestamente). Comprueba las conexiones eléctricas y recorre los tubitos con los dedos hasta donde llegues (porque luego se meten detrás del motor y ya no hay modo).

3- Lo de las actualizaciones: eso solo lo podrás saber mirando las facturas de tu concesionario Peugeot.

4- Filtro de gasoil: Lo verás fácilmente, aún con la tapa insonorizante quitada. Es esa caja de plástico negro cilíndrica que está entre el radiador y el motor, a ella llegan tres tubos y abajo tiene un tornillo de plástico blanco que NUNCA deberá estar apretado más de la cuenta o se te rompería y te quedarías tirado con una importante fuga de gasoil. Mira que no haya fugas por la zona del filtro, que los tres tubos estén bien metidos, y sigue también los tubitos a lo largo de su recorrido.

A mi se me rajó uno de los tubos, que son de un plástico más malo que nada, y lo tuve que solucionar haciendo un empalme con un tubo de goma para combustible.

A la izquierda del filtro de gasoil verás la bomba de combustible, que estará muy sucia por fuera por los kilómetros, pero mira a ver si hay fugas o algo sospechoso.

Mira también los tubos que entran y salen de los inyectores (¡pero no desconectes ninguno por favor o la liarás!). ¿Ves unos cables blancos y azules que van por dentro de una guia rectangular de plástico negro justo encima de la culata? Pues siguiendo esos cables llegarás a los inyectores, que son cuatro en tu caso. No debe haber como te decía, ningún síntoma de fuga ni en los tubos que entran y salen de estos ni en su base (los agujeros por donde se meten a la culata).

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, acabo de limpiar el fap y he rellenado el aditivo y el coche sigue sin potencia. He pinchado este hilo ya que no se que hacer. Me gustaria que alguien de vosotros me explique que estoy haciendo mal, que despues de todo me sigue saltando un mensaje de anomalia anticontaminacion. He leido por ahi que hay que resetear o poner a cero el contador. ¿Que es eso? Gracias, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola zyan no se como ponerme en contacto contigo, ya que veo que estas mas enterado que nadie con este tema ya que tengo el mismo problema con el fap y el aditivo y la perdida de potencia. Ayer limpie el fap con agua a presion y rellené el aditivo y no se que mas hacer que me sigue saltando el mensaje de anomalia anticontaminacion. Mi coche es un 307 xs 110 del 2002 145000km ¿Como puedo hacer con el reseteo del contador? o tal vez sea el captador de presion del fap? No se, espero me contestes Gracias, un saludo tommy

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola intenta escribir bien ya sabes que hay normas

Lo as hecho tu si es así hay que ver con el ordenador si tiene algún fallo

Y si es así borrar y poner a cero el calculador del FAP

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas Tomachón. Si ya has limpiado el FAP y has rellenado el aditivo y te sigue saliendo la anomalía, yo que tu pasaría por la peugeot para que te enganchasen la maquina y te dijesen que es. Lo que comentas del reseteo del contador..... Me imagino que te referirás a borrar el fallo. Eso se hace conel ordenador de la peugeot.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad