Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
vito

TEMPERATURAS

Mensajes recomendados

ES NORMAL QUE EN UN hdi 90cv, la temperatura motor sea mas baja con el clima puesto que sin el. Hay gente que suele decir que con clima y en verano se le sube mas. Pues a mi al contrario , con clima en cualquier estacion del año siempre es mas baja que sin clima.

Gracias por lo que me podais decir al respecto..

saludos.

:twisted:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cierto, con el A/C del clima conectado los ventiladores del radiador funciona a la mínima velocidad (tiene 3), enfriando ligeramnte el motor.

Esto es así para enfriar la parte caliente (condensador) del circuito del A/C.

ES NORMAL QUE EN UN hdi 90cv, la temperatura motor sea mas baja con el clima puesto que sin el. Hay gente que suele decir que con clima y en verano se le sube mas. Pues a mi al contrario , con clima en cualquier estacion del año siempre es mas baja que sin clima.

Gracias por lo que me podais decir al respecto..

saludos.

:twisted:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo tengo el mismo motor que tu, y me sucede lo mismo, con el clima puesto la temperatura baja. Como normalmente siempre lo llevo puesto la temperatura suele ir entre 70 y 90 (a 80 digo yo), en cuanto lo quito se sube hasta 90.

Yo pregunte en la peugeot, y me dijeron que era normal. Como te dicen por ahi arriba que al poner el clima funciona el ventilador, y la temperatura baja.

A mi con el clima me va asi. (2.0 hdi de 90)

untitled7lx.jpg

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Skarniu no te sube de 90 a veces cuando vas sin clima?????????

Alguna vez, pero solo cuando voy subiendo un puerto o sometiendolo a un esfuerzo muy grande.Aunque en ciudad si voy sin clima tambien me sube de 90 cuando pillo atasco de tanto arrancar y parar.

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En la subida a toda mecha que hicimos al Veleta en la quedada del año pasado en Granada (cómo pasa el tiempo), como Cpaerucita tenía temores de altas temperaturas, miré la temperatura de los gasolinas y los Hdi... Los Hdi estaban a 90ºC y los gasolinas a 100ºC.

Los diésel se calientan menos que los gasolinas... el rendimiento térmico es mejor en los diésel (y las emisiones de CO2 también), que son directamente proporcionales, es decir si un coche emite más CO2, también emite en la misma proporcion calor.

pues en la version gasolina va clabado a 90 siempre' date=' llevamos otro aire acondicionado o que? Y por cierto un diesel no se calienta mas que un gasolina?[/quote']

A mí en verano me oscila entre 90 y 100

Ahora en invierno le cuesta pasar de 80.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
pues en la version gasolina va clabado a 90 siempre' date=' llevamos otro aire acondicionado o que? Y por cierto un diesel no se calienta mas que un gasolina?[/quote']

A mí en verano me oscila entre 90 y 100

Ahora en invierno le cuesta pasar de 80.

le cuesta pasar de 80? pues que raro, yo lo llevo a 90 clavado siempre.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
pues en la version gasolina va clabado a 90 siempre' date=' llevamos otro aire acondicionado o que? Y por cierto un diesel no se calienta mas que un gasolina?[/quote']

A mí en verano me oscila entre 90 y 100

Ahora en invierno le cuesta pasar de 80.

le cuesta pasar de 80? pues que raro, yo lo llevo a 90 clavado siempre.

Si vas despacio no sube de 80, con este tiempo frío, pero ayer, por ejemplo, que lo cogí un rato, al llegar al garaje me saltó el electroventilador a 95, después de venir calentito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad