Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Infinito

volante motor otra vez

Mensajes recomendados

tengo un problema con el volante motor, he leido informacion en la pagina pero no consigo acceder a alguna de ellas, el coche tiene 3 años y medio y 65000 km, empezo raspando en el ultimo tramo de embrague y al mes siguiente al meter la marchas no consigo que entren, apago y enciendo y ya entran correctamente, me informan en el concesionario que se ha pegado el volante motor con el segundo disco embrague y hay que cambiarlo todo, resultado 1200E. he leido que algunos os la han cambiado fuera de garantia en el concesionario, me gustaria saber donde, he reclamado a peugeot y me han dicho que lo estudiaran, ¿es normal este precio?

gracias y saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


si pero es que lo lleve dentro de garantia para informar que hacia ruido en punto muerto y al meter primera y me explicaron que era el doble volante motor y que no preocupase, pues mira la no preocupacion, me he apuntado a facua para que lleven la reclamacion. poque el tema del indicador de nivel de aceite lo he dejado por imposible.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿A que kilometros suele empezar a dar el problema del volante motor? que se me acaba la garantia en un mes y solo llevo 26000km.....

un saludo

El tuyo no era de 90? En ese caso no te grilleara nunca, ya que el volante es simple. Si es el de 110, borramos el mensaje :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿A que kilometros suele empezar a dar el problema del volante motor? que se me acaba la garantia en un mes y solo llevo 26000km.....

un saludo

El tuyo no era de 90? En ese caso no te grilleara nunca' date=' ya que el volante es simple. Si es el de 110, borramos el mensaje :wink:[/quote']

Si, el mio es de 90. No sabia que al de 90 no le pasaba eso. Gracias

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿A que kilometros suele empezar a dar el problema del volante motor? que se me acaba la garantia en un mes y solo llevo 26000km.....

un saludo

El tuyo no era de 90? En ese caso no te grilleara nunca' date=' ya que el volante es simple. Si es el de 110, borramos el mensaje :wink:[/quote']

Si, el mio es de 90. No sabia que al de 90 no le pasaba eso. Gracias

un saludo

Ni yo al 136 :cry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos a ver si me aclaro con el p···· volante motor este.

Yo tengo un problema en el embrague desde hace tiempo y no se si sera de esto o es otra cosa,a ver que opinais.

El tema es que cuando suelto un poco el embrague hace un ruido "ttrrrr ttrrr" y noto que vibra mogollon,esto lo noto si no acelero bien sobre todo marcha atras,si salgo marcha atras y no acelero pero bien es un escandalo.

Esto es de volante motor o de que puede ser??'

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Vamos a ver si me aclaro con el p···· volante motor este.

Yo tengo un problema en el embrague desde hace tiempo y no se si sera de esto o es otra cosa,a ver que opinais.

El tema es que cuando suelto un poco el embrague hace un ruido "ttrrrr ttrrr" y noto que vibra mogollon,esto lo noto si no acelero bien sobre todo marcha atras,si salgo marcha atras y no acelero pero bien es un escandalo.

Esto es de volante motor o de que puede ser??'

Ummm he leido mucho sobre tu problema en el Italian Club, afecta a los hdi 136 y según tengo entendido es culpa de los muelles del plato de presión, no del volante de inercia.

Saludos y que os toque la lotería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
:shock::shock:

Y eso es malo doctor?'me podrias explicar que es exactamente eso y que deberia decirles que hagan??

No digas que le hagan nada, porque no hay cosa que siente peor a un mecánico que le vengan diciendo "hay que cambiar el nosequé", algunos son un poco orgullosillos.

Di que te tiembla al desembragar, que resulta incómodo en ocasiones incluso para los pasajeros, y que en ocasiones el te da la sensación de que el embrague no agarra bien, sobre todo en primera y marcha atrás.

Es mejor hacerse el tonto de vez en cuando, y si puedes exagerar los síntomas, mejor...

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

:lol::lol::lol:

Ok,hoy se lo deje para poner el filtro de aire que no tenian hace 2 dias y se lo he comentado,que me temblaba el embrague en 1ª pero sobre todo marcha atras.Ya te contare que le hicieron.

Por cierto que me decis del filtro de aire?se lo debo de pagar si me lo quieren cobrar?Ese filtro viene para los 60000km y el coche tiene 28000.Es normal?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

EVOLUCIÓN DEL GRILLO EN EL VOLANTE MOTOR DE MI HDI 110 CV.

1ª fase: Con 25.000 kilometro comenzó a grillear y estuvo durante unos 3000 km grilleando tanto al soltar el embrague o al dejar el coche con la velocidad engranada y sin acelerar, como en punto muerto.

2ª fase: Grilleo sólo al soltar el embrague o dejarlo sin acelerar con la velocidad engranada. entrel los 28 y los 50.000 km

3ª fase: Grilleo solo al soltar el embrague hasta los 57000 km.

4ª fase actual: Llevo 1000 km sin oir ningún grillo. DESAPARECIO. Lo mismo con el coche en frío que en caliente. ¿Se solucionó el problemas?

A saber si la 5º fase es que revienta por completo o vuelve como antes.

El caso es que un mes antes de acabar la garantía, en octubre, pase por el concesionario (fase 3ª) y me dijeron que tenía el problema del volante motor y quedaron en pedirlo y que ya me avisarían para ir a cambiarlo.

A fecha de hoy, 3 meses después y ya fuera de garantía, nadie me llamó y yo tampoco contacte con ellos. Y es que no sé si quiero cambiarlo ahora, pues como no suena, me da un poco de "miedo" que revuelvan por el coche y luego quede peor, o esperar a si vuelve el problema aprovechando que la garantía del mismo puede ser de hasta 4 años. Señalaros, que en mi concesionario me dijeron que el hecho de sustituir el volante motor no conlleva consigo necesariamente el cambio del embrague, pues con un determinado número de kilometros se puede considerar desgaste normal. O sea, que queda al libre albedrío de ellos.

Bueno, después de todo este, voy a las preguntas:

1. ¿Sería aconsejable insistir ya en la sustitución del volante?

2. Puesto que la garantía dura hasta los 4 años, ¿sabéis si es obligatorio seguir pasando las correspondientes revisiones en concesionarios oficiales o puede efectuarlas por mi cuenta en otros talleres?

Muchas gracias por vuestras respuestas y comentarios.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que suena del VM son los muelles. Poco a poco se van rompiendo por eso ahora no te suena nada.

Si al soltar el acelerador, oyes un pequeño clack y al acelerar de nuevo otro clack en el motor, es síntoma de que todos los muelles ya se han roto.

Yo iría a que te lo cambiaran y que te pongan el del motor de 90CV, que es macizo, (no es doble).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mucho cuidado con lo que os dicen en los concesionarios acerca de la supuesta garantia del volante motor de 4 años o 150000 km. es falso. a mi me lo dijeron y la solicite por escrito. como no me la daban lo comunique al sac peugeot y alli no daban credito a lo que les estaba contando. desde entonces y debido a los innumerables problemas que he tenido con mi 307 sw 2.0 hdi 110 mi caso lo lleva personalmente un persona de sac peugeot. cuando tengo cita en el concesionario es ella quien se pone en contacto con ellos explicandoles los problemas y asi mucho mejor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 10 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...