Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Itanium

307 HDI 90CV 2001 - Sin fuerza ninguna en frio

Mensajes recomendados

Hola a todos,

llevo como cerca de un mes con el siguiente problema en mi 307, a ver si alguien me puede echar una mano.

El motor es el HDI 90CV, de 2001, y con unos 125 mil Km. El tema es que recién arrancado y en frío primero parece por el ruido del motor como si se fuera a venir abajo, y por otro lado piso el acelerador a tope y el motor se mantiene a ralentí hasta que a los pocos segundo va subiendo de revoluciones muy muy lentamente.

Todas las mañanas tengo que esperar cerca de un minuto dando toques al acelerador hasta que empieza a responder para poder salir. Posteriormente hasta que no pasan 2 o 3 minutos después de ir andando no pasa de las 2 mil vueltas, y si pillo alguna pendiente por pequeña que sea os podéis imaginar, ya que no pasa de 20-30 Km/h aunque lleve el acelerador en el suelo.

Sin embargo despues de llevar un rato y calentarse o no se que historias todo va bien, el coche responde como debe y el turbo sopla que da gusto, llegando a las 4 mil vueltas sin problema alguno si me da por apurar alguna marcha.

La verdad es que no se que pensar, ya que es algo que sólo le pasa cuando paro el coche por un rato... parece como si en frío no le entrara bien combustible al motor, pero una vez pasa una rato en marcha va bien.

Comentar que recientemente le hice cambio de aceite y de todos los filtros, ademas de que me revisaron el pedal del acelerador, que estaba un poco suelto en la primera parte del recorrido. Decir también que el testigo de autodiagnosis con el mensaje anomalía anticontaminación se enciende de vez en cuando, sobre todo en el primer trayecto de la mañana hacia el trabajo. En las veces posteriores del día que cojo el coche no suele encenderse.

La verdad es que no se que hacer, porque estoy temiendo llevarlo a que me lo miren y me digan que esta jodido algo que sea muy caro de cambiar/reparar, porque con los mas de 9 años y lo harto que me tiene este coche no me apetece echarle un duro más encima...

Cualquier cosilla que me podáis comentar os la agrezco mucho.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,tienes que sustituir el caudalímetro,ese es el problema.

Con esos km ya debe estar en mal estado,entonces mide mal y la mezcla aire/combustible no es la correcta.

Creo recordar que se ha tratado este problema por el foro,seguramente encuentres algo similar.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias a los dos.

Lo llevaré a que me lo miren y demás... ya al menos tengo una idea de lo que podría ser.

Por otro lado tenía entendido que el caudalímetro ese era un chisme de plástico pequeñito con una resistencia o algo así, y pensaba que sería más barato. En fin, si es eso y se soluciona todo pues listo, lo que temo es cambiarlo, 200 pavazos y que siga todo igual, como leo a mucha gente con este coche con problemas así que no hacen más que tirar dinero y dar palos de ciego sin conseguir soluciones.

Pues nada, lo dicho, que gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Itanium escribió:

Muchas gracias a los dos.

Lo llevaré a que me lo miren y demás... ya al menos tengo una idea de lo que podría ser.

Por otro lado tenía entendido que el caudalímetro ese era un chisme de plástico pequeñito con una resistencia o algo así, y pensaba que sería más barato. En fin, si es eso y se soluciona todo pues listo, lo que temo es cambiarlo, 200 pavazos y que siga todo igual, como leo a mucha gente con este coche con problemas así que no hacen más que tirar dinero y dar palos de ciego sin conseguir soluciones.

Pues nada, lo dicho, que gracias de nuevo.

Llevas un motor con una fiabilidad contrastada,me atrevería a decir que el mejor motor diesel que ha montado el 307 en lo que a fiabilidad se refiere.

El caudalímetro es una pieza que al estar permanentemente en contacto con el aire,se ensucia y es normal que con esos km que tienes falle.

Es importante también mantener en buen estado el filtro de aire.

Entiendo tu preocupación,pero ya que has comentado que te saltaba un mensaje de anomalía,al enchufarlo a la máquina de diagnosis seguramente te dará este fallo,tiene que estar registrado en la memoria.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo te los puedo conseguir a 78€ aqui en coruña nuevo que ami me esta fallando tambien y ya tengo mirado precios xD

Esta semana tengo que mirar el catalizador, probar un caudalimetro y sino ya mirar inyectores.

El coche me hace un consumo de 8,3 l/100 ..... 8,5 l/100 pisandole y es un 2.0 hdi de 90 cv del 2001

ya me direis sino es una sobrada jajaja

y el coche aveces tira y aveces no....

Saludos a todos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, por comentar un poco ha ido (y va la cosa).

Tras mi mensaje original estuve un par de semanas repostando e+ 10 e intentando llevarlo más alegre de revoluciones que lo habitual... Al final todo fue en vano y una mañana pisándole antes de salir estaba el motor a 2500 - 3000 y se caló de repente (me dió bastante mal rollo aquello). Al día siguiente ya no me arrancó.

Llevo unas 3 semanas de taller, me van mirando y reparando cosas para intentar no cambiar cosas a lo loco y no dejarme lo más grande en el vendito coche. Por ahora llevo:

- EGR totalmente obstruida: No ha sido necesario cambiarla ya que tras limpiarla bien funciona correctamente.

- Inyectores y toberas muy sucios: Me los han limpiado y tal.

- Catalizador muerto: Supongo que es la consecuencia de una EGR en mal estado desde vete a saber cuando. Este ha sido el disgusto más grande, ya que según me han comentado uno nuevo puede rondar los 800€ fácilmente. Me han dado como posible solución dejarlo hueco y comprar el nuevo cuando pueda. En principio me han dicho que el único problema puede ser pasar la ITV (por la emisión de gases) ya que al tener mi modelo la sonda lambda antes del catalizador el coche no se va a enterar.

En fin, a ver si esto es lo último. Seguiré informando por si a alguien le sirve como fuente de información todo este calvario.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno,después de ver lo que te han dicho en el taller,creo que poco o nada tiene que ver catalizador,Egr e inyectores con tu problema inicial.

Veamos,si fuese todo esto,fallaría siempre no? Pero solo te falla en frío,lo que quiere decir que es muy posible que se trate de Caudalímetro e incluso de la Sonda Lambda.

Si fuese inyectores sucios,Egr sucia,Catalizador obstruido,crees que tu coche llegaría a 4.000 rpm y respondería tan bien en caliente como has comentado antes?

Lo mínimo que haría el coche es darte tirones y falta de potencia tanto en frío como caliente,cosa que tirones no tienes.

A mí no me convence para nada el diagnóstico de taller,te han mirado los valores de la Sonda Lambda y el caudalímetro?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se me olvidó comentar que también me detectaron no se qué historia de un sensor de adminisión de combustible que no estaba bien, imagino que igual se trataba del caudalímetro, pero no me lo dijeron exactamente con ese nombre y en ese momento no caí en preguntar si se referían a eso.

En cuanto a lo de la EGR fue una de las cosas que al parecer estaba registrada en la centralita cuando me lo metieron en el ordenador.

En principio el taller es de confianza y quiero pensar que lo que me están cambiando/reparando es porque muy bien no estaba, aunque igual como comentas no hayan llegado aún al punto clave del problema que tenía... desde luego con todo lo que parece que tenía chungo no descarto que le saquen algo más.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Itanium,

Si había un fallo registrado sobre un sensor,eso sí concuerda con el ralentí inestable y la falta de potencia,si lo sustituyes y con la Egr limpia,no debería darte más problemas.

Yo no creo que tengas que cambiar el catalizador,no concuerdan los "síntomas":laugh:

Suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Así es.

El tema es que despues del cambio del dichoso sensor que fuera y con la limpieza de EGR e inyectores el coche al parecer iba muy bien, sin embargo en varias pruebas que le hicieron se le terminó encendiendo de nuevo el testigo de autodiagnosis del motor, esta vez de forma intermitente (no sé si acompañado de mensaje en display)...

Ojeando las instrucciones del coche efectivamente parece que ese síntoma algo tiene que ver con el catalizador. Ahora mismo no me puedo meter en uno nuevo, así que como decía me lo van a anular. Así igual me pasa la ITV, con la lucecita en la pantalla seguro que no. En cualquier caso aún me queda más de un año, tengo tiempo para ponerle uno nuevo.

Espero tenerlo de vuelta por fin para esta semana que viene, ya contaré que tal.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Anular el catalizador significa que le van a meter un martillazo y lo van a agujerear,así desde luego no vas a pasar la itv,eso sin contar que vas a contaminar el aire...

Que el testigo de fallo motor esté encendido no es motivo para no pasar la itv.

Antes de cambiar algo tan caro como el catalizador podrías pedir una segunda opinión,por ejemplo un presupuesto en un taller oficial.

No quiero ser pesado,pero si fuese el catalizador tendrías problemas también en caliente,y daría tirones.

Deberías pedir que te revisaran los valores del caudalímetro y la sonda Lambda.

Que es exactamente lo que has "ojeado" en las instrucciones?

Espero que se solucione tu problema,un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...