Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Oses

307 1.6 110CV, el motor se para solo

Mensajes recomendados

Buenas a todos

Tengo un problema, bastante serio. Os comento, mi motor es un 1.6 gasolina, y yo creo que los 100.000 le han sentado mal.

el tema es que empezó a darme la anomalia cuando le apretaba, es decir a partir de 5000rpm. Lo llevé a un taller, y éstos a uno de peugeot para reprogramarlo.

Lo saqué, y todo ok, hasta qeu me fui de viaje y yendo a una velocidad de 110-130km/h, no mas, piiii, "anomalia anticontaminacion" y se para el hijo .

Desde ese dia hasta ahora, solo se me para cuando hago kilometros a una velocidad constante, siempre en 5ª. Me sale el error, se para, arranco, se queda el error en el panel, dependiendo de los kms, se puede parar otra vez o no, y a las tres o cuatro arrancadas en dias sucesivos, se borra el error hasta próxima entrega.

Lo que mas me molesta de este error, es que se pare el coche. Me explico, el motor sigue en marcha, luces, direccion, vamos todo salvo que no acelera. Cuando piso el embrague, se cala. Despues arranco y sin problema.

Que pasaria si a mi me pasa esto en un puerto, o si mi reacción es la de pisar el embrague, y estoy en una curva, o... y si me doy la ostia por culpa de la puñetera contaminación.....

Bueno, que os estoy abrasando, a ver si alguien sabe algo

Un saludoooo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ey Oses!!!

A mi cuando el coche me dió ese problema simplemente lo que me pasaba era que al llegar a las 3000 rpm el coche dejaba de acelerar, estuviera en la marcha que estuviera, así que de 80 no me pasaba el perraco, maldito modo protección que tiene el motor...

Cuando me enchufaron el coche al Planet Peugeot, lo que yo tenía estropeado, era una de las sondas encargadas de comparar la presión de entrada/salida del FAP (o eso recuerdo) en tu caso sin FAP pues... que lo enchufen y miren a ver que leches te pasa, que eso no es normal.

Animo tio y sobretodo paciencia... ten paciencia con estos de peugeot...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas oses, el coche al ralenti huele mucho a gasolina? o no has notado un aumento de gases de escape?

Es que por lo que cuentas me parece que tendras un problema o en el sensor de presion de admision o en la mariposa.

Para que se te pare el coche solo puede ser falta de aire o sea que el coche no consigue regular el ralenti y quien hace esa funcion es la mariposa. :dry:

Quanto a los gases de escape si huele mucho a gasolina puedes realmente tener un problema de sonda lambda como dice Ina11 o de catalizador.

Si no es el caso pongo todo el sistema de escape de lado como perfecto.

Mira lo de los gases de escape.

saludos y espero respuesta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gustavoalves escribió:

Buenas oses, el coche al ralenti huele mucho a gasolina? o no has notado un aumento de gases de escape?

Es que por lo que cuentas me parece que tendras un problema o en el sensor de presion de admision o en la mariposa.

Para que se te pare el coche solo puede ser falta de aire o sea que el coche no consigue regular el ralenti y quien hace esa funcion es la mariposa. :dry:

Quanto a los gases de escape si huele mucho a gasolina puedes realmente tener un problema de sonda lambda como dice Ina11 o de catalizador.

Si no es el caso pongo todo el sistema de escape de lado como perfecto.

Mira lo de los gases de escape.

saludos y espero respuesta.

Hola que tal. Te cuento:

Lo que me dices del olor a gasolina, yo no henotado nada extraño, lo que si que he notado, es que al arrancar en frio, si no acelero un pelín se cala, y si que noto el ralentí un poco inestable, como que sube y baja de revoluciones, pero muy poco, y solo en frío. Quizás eso que me dices de la mariposa tenga algo que ver, aunque cuando se me para ya este caliente, eso si, no se que será peor, si una sonda lamda o la mariposa, pero bueno.

DE todas formas muchas gracias por la info

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oses escribió:

Quizás eso que me dices de la mariposa tenga algo que ver, aunque cuando se me para ya este caliente, eso si, no se que será peor, si una sonda lamda o la mariposa, pero bueno.

Hola Ibán, cuanto tiempo. El otro día hablando con Tatto por teléfono sobre tu caso me dijo que lo mismo era del tornillo amarillo.:laugh:

Hablando en serio, yo ya he padecido el tema de las mariposas, sólo que a mí me daba el fallo al arrancar y no me apareció ningún fallo en pantalla. Como consecuencia cambio de la caja de mariposas (400 eurazos).:evil:

Eso sí, el cambio fue bastante antes de los 100.000 km. Creo que sobre los 70.000 km.:woohoo:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy importante¡¡¡

Mi coche tiene ahora 96000 kms y me pasó exactamente lo mismo. Se me paró en marcha y todo esas cositas que tu dices.

SOLUCION: El captador de presión de la rampa de admisión que daba una lectura erronea. Entre hoy y mañana pondré unas fotos sobre donde localizarlo.

No te preocupes que es una chorrada...claro está...si es lo que yo creo que es.

Las fotos las colgaré en otro hilo que tengo abierto.

¡¡¿¿Lleva el 1.6 16v caudalimetro ??¡¡

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

rugido_wagon escribió:

Hola Ibán, cuanto tiempo. El otro día hablando con Tatto por teléfono sobre tu caso me dijo que lo mismo era del tornillo amarillo.:laugh:

Que capullo eres, ya os estaba costando de todas formas sacar lo del tornillo jajaja

Espero qeu no sea lo que dices, porque me da algo. Espero a ver las fotos de BEFREE y aver si lo solucionamos.

Un saludo, y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes de que me echeis a los leones por el off topic, permitidme que salude a Oses, que hacía mucho que no se le leía por aquí, al igual que a Tatto, al que ha mencionado Rugido más arriba y que sigo sin leer hace mucho. Esto me trae recuerdos a ciertos licores "salados" inflamados por tierras salmantinas.

Espero que soluciones pronto la avería y que sea lo que te dice BEFREE.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

BEFREE escribió:

Aquí te dejo las fotos:

Es la pieza etiquetada verde:

Cualquier duda ya sabeis¡¡¡ Preguntar¡¡

Saludos

Lo primero muchas gracias por las fotos. Una pregunta, a ti te hacia el coche lo mismo que a mi?. Cuanto te salió la broma? Esa pieza que va, simplemente atornillada y conectada? hay que hacer algo mas?

Un saludo

PD: Hombre Morrazo!! que tal tio cuanto tiempo. Esos caldos, jode que recuerdos, a ver si David nos hace un huequecito algun dia y nos prepara otro, que solo él sabe hacerlo asi jajajaja

Un abrazo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

[OFFTOPIC ON]

Ya nadie se acuerda de mi :( voy a tener que pasar más por el foro...

Yo también estuve en Salamanca haciendo en la puerta del Hotel Ibis esa maravillosa queimada de llamas azules jejeje

Para los que quieran verla de nuevo aqui os pongo el enlace del video que colgé en el youtube en su epoca.

http://www.youtube.com/watch?v=6quj6Ch5waw

Un saludo!!!!

[OFFTOPIC OFF]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno Beefre con esos sintomas y con la foto, si el problema solo puede estar ahi mismo. Ese sensor es el sensor de presion admision.

Es por ahi que nuestras maquinas ! 1.6 16v forever!! :laugh: regulan el acelerador.

Ese sensor es solo atornillado e solo tiene ese cable enchufado, o sea muy rapido de substituir.

Ah!! No el 1.6 16v no tiene caudalimetro, lo que es una suerte :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Llevaba una temporada sufriendo la misma averia, me saltaba el mensaje de anomalia contaminacion junto despues de una gran subida, (por ejemplo el Puerto del Padornelo en la entrada a Galicia), y el coche se me paraba. Tenia que quitar el contacto y volverle a encender de nuevo. El mensaje se quedaba fijo hasta que dejabas el coche parado un rato y luego desaparecia.

En el taller me recomendaron hacerle una actualizacion y como no convenció la explicacion me decante por cambiar el sensor. Me ha costado 45 euros y es muy facil de montar.

Este mes he vuelto a pasar por el padronelo dos veces y no solo no se ha reproducido la averia sino que el coche sube con mas alegria, antes el coche se me venía abajo enseguida.

Muchas gracias :) por la solucion ya que en los talleres de Peugeot no dan pie con bola.

SALUDOS.-

PD. Mi coche es un Peugeot 307 XT 1.6 del 2001, con 88.000 km.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo ahora mismo ese problema con mi 307 1.6 XS gasolina, circulando a diario por ciudad para ir a trabajar no da ningún problema, pero en cuanto salgo a carretera y está unas horas funcionando se enciende el testigo ese naranja en el cuadro y en la pantalla indica "anomalía anticontaminación", pita y desconecta el motor dejándote vendido totalmente.

Antes detenía como podia el coche y arrancaba desde parado en el arcén, ahora lo que hago es volver a arrancarlo en marcha, soltando el embrage con una velocidad y poniendo de nuevo el contacto. He llegado a notar que una vez que esta indicando el error luego solo me lo volvía a hacer si dejaba de acelerar y retenía, pero con el acelerador pisado aunque fuera mínimamente, el motor no se desconectaba.

Es una da, pero no se que es lo que tiene, porque como bien dices a la 5ª o 6ª vez que arrancas no vuelve a poner el error, se resetea solo. La última vez que me lo hizo, en el taller al conectarlo al ordenador me dijeron que fallaba el sensor del acelerador.......no sé si será realmente eso porque ya no indicaba la avería, lo cierto es que aún no lo reparé porque el hijo solo me lo hace cuando me voy de vacaciones con el, que es cuando está horas rodando y cuando vuelvo es arrancar en mi garaje de casa y ya no marca el error, con lo que no lo puedo llevar al taller indicando la avería y que vean realmente que tiene.

Y así estamos.... :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jordi_Mirror escribió:

[OFFTOPIC ON]

Ya nadie se acuerda de mi :( voy a tener que pasar más por el foro...

Yo también estuve en Salamanca haciendo en la puerta del Hotel Ibis esa maravillosa queimada de llamas azules jejeje

Para los que quieran verla de nuevo aqui os pongo el enlace del video que colgé en el youtube en su epoca.

Un saludo!!!!

[OFFTOPIC OFF]

Yo si que recuerdo bien esa quedada jeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

A los que tengáis la intención de comprar el captador de presión, yo lo hice hace tiempo y se notó la mejora. Pero los síntomas volvieron a aparecer con los km. Se me ocurrió limpiar el que sustituí (no lo tiré al poner el nuevo), y aun sigo haciendo eso: tengo uno siempre limpio en el coche, y el otro puesto. Los voy cambiando en cuanto noto que el motor deje de ir fino.

Pero lo más importane:

De la misma forma que una simple limpieza en el captador hace maravillas, pensé que hacer lo mismo con otras partes del conjunto de admisión, podría ser igual de bueno. "Mano de santo", limpiad la mariposa y todo cuanto podáis limpiar, nada de ir al taller a cambiar piezas hasta comprobar que es cuestión de suciedad.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí me ha dado el problema de Fallo en el sistema de anticontaminación arrastrando la caravana. No pasaba de 70 km/h y daba tirones.

Ahora tengo en coche en Francia (yo en casa) y espero a que una grua me lo traiga a casa, junto con la caravana y me soplen lo que quieran... :S

... todo esto con 46.000 km ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

kokolo52 escribió:

A mí me ha dado el problema de Fallo en el sistema de anticontaminación arrastrando la caravana. No pasaba de 70 km/h y daba tirones.

Ahora tengo en coche en Francia (yo en casa) y espero a que una grua me lo traiga a casa, junto con la caravana y me soplen lo que quieran... :S

... todo esto con 46.000 km ...

Ayer me trajo una grua el coche y la caravana al taller que designé, cerca de casa.

Según me comentan en el propio taller, tengo falta de compresión en un cilindro, y que el posible fallo sea la culata :unsure::unsure::unsure:

... con 46.000 km ...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me ha hecho eso hace no mucho y resulta que staba jodida una de las bujias,tambien daba error en un cilindro,ants de abrir me dijeron que podia ser d las bobinas pro al final al abrir y br las bujias descartado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SeNRa escribió:

a mi me ha hecho eso hace no mucho y resulta que staba jodida una de las bujias,tambien daba error en un cilindro,ants de abrir me dijeron que podia ser d las bobinas pro al final al abrir y br las bujias descartado

Hola SeNRa. ¿y te tuvieron que rectificar la culata? ¿con cuántos km fue?

Gracias... ya me han advertido... más de 1000 eurillos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad