Saltar al contenido
VOTA tu foto del mes de febrero. Leer más... ×

Bienvenido al nuevo tema Club Peugeot España. Estas son los nuevos cambios en la web.


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
chuachealmagro

18 l/100, y numerosos fallos (SOLUCIONADO)

Mensajes recomendados

hola foro, antes de nada presentarme, me llamo javi y soy propietario de un 307 del año 2007 con motor NFU 1.6 110cv. me gustaria dar las gracias al foro y poder aprender lo maximo posible. sin mas dilacion os comento el problema. desde el invierno pasado el coche me ha estado haciendo unas cosas extrañas. Pero solo cuando la temperatura estaba proxima a helar o muy cercana a 0ºC. el coche arranca sin problemas pero se revoluciona hasta las 1500rpm o 2000rpm y pone en el ordenador de abordo: Fallo control motor y el acelerador no actua aunque lo pises a fondo.

el coche al iniciar la marcha se me cala y hasta que no se calienta (aguja a 90ºC) no va bien. a veces apago y vuelvo a encender y todo correcto.este invierno a ido a peor.me hice con el ELM327 y no registro ningun fallo. desconecte la bateria desmonte varios sensores y limpie con limpiador de contactos. tambien comprobe el sensor de temperatura de motor y comprobe la resistencia comparandolas con las tablas. todo correcto al parecer. el coche ha ido peor por momentos, hasta tal punto de consumir 18litros de gasolina a los 100km!!!!!!!!! una pasada. con la consiguiente de un nuevo fallo: Fallo antipolucion. lo llevo a la peugeot y detectan 8 fallos:

-P0222: defecto señal captador pedal de acelerador pista 1 (defecto permanente)

-P0227: defecto señal captador pedal de acelerador pista 2 (defecto permanente)

-P0135: defecto mando calentamiento sonda oxigeno ascendente (defecto intermitente)

-P0130: defecto señal sonda oxigeno delantera. (defecto permanente)

-P0113: defecto señal de temperatura aire de admision (defecto intermitente)

-P0107: defecto señal captador presion colector de admision (defecto intermitente)

-P0137: defecto de señal sonda de oxigeno trasera. (defecto intermitente)

-P2191: defecto de auto-adaptacion de la regulacion de riqueza: no caraterizado. (defecto intermitente)

los fallos intermitentes pudieron ser devidos a comprobaciones con el coche arrancado. Me los han borrado todos y de momento va bien. pero me han dicho que podrian volver a salir. mi duda real es si con el lexia puedo entrar en el 307 y comprobar todo yo mismo ya que me piden que deje el coche de 3 a 4 dias alli. he oido en las paginas de ventas del lexia, que falla en el C5 y en el 307. me gustaria que me iluminaran con el tema un poquito.gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esas averías de motor, deberías de poder leerlas con el ELM327.

Yo tengo el de USB y Bluetooth y ambos me van bien.

Bueno, prueba a rodar un poco a ver que tal va el coche, y si quieres volver a probar con el ELM327 para mirarlo tu.

Que software utilizas para el ELM?

Yo suelo utilizar el PLMScan, que para leer errores va genial. Con el Smartphone (Android) utilizo el Torque, es la caña.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! el lexia debería funcionarte sin problema, como te han dicho y por la fecha de fabricación de tu coche, con el ELM deberías poder obtener los códigos de error también sin problema, no te puedo dar indicaciones sobre el ELM ya que no lo tengo y no se que más datos puede dar además de los códigos de error y los datos que se pueden visualizar en el torque, en todo caso intenta profundizar un poco más sobre el ELM.

Yo tengo el lexia, además de darte los errores con su descripción se pueden hacer muchas comprobaciones con el; leer directamente las mediciones de todos los sensores, comprobar el funcionamiento de actuadores, válvulas, etc.

Ya que tienes relacionado el problema con determinadas temperaturas desconfía para empezar de los sensores encargados de medir temperaturas. Yo tuve un problema con el frío hace unos años, todos los inviernos al bajar de 8º y recien arrancado al coche le costaba ganar velocidad, era similar a la proteccion / limitación que mete la centralita cuando hay un fallo, aparentemente la solución fue limpiar el caudalímetro, mi coche es el 2.0 HDI, por tanto no es del todo aplicable a tu caso, pero como ejemplo puede servir.

Suerte, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esas averías de motor, deberías de poder leerlas con el ELM327.

Yo tengo el de USB y Bluetooth y ambos me van bien.

Bueno, prueba a rodar un poco a ver que tal va el coche, y si quieres volver a probar con el ELM327 para mirarlo tu.

Que software utilizas para el ELM?

Yo suelo utilizar el PLMScan, que para leer errores va genial. Con el Smartphone (Android) utilizo el Torque, es la caña.

gracias por contestar JaweB, el que mejor me funciona es el ProScan, tambien uso el Scanmaster. pero no pudo leer ningun fallo, excepto cuando desconecte la sonda lambda para hacer una medicion...ahi si registro el fallo pero no me dejaba borrarlo.muchas gracias por responder. cuando me llegue el lexia os comento un poco el tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola! el lexia debería funcionarte sin problema, como te han dicho y por la fecha de fabricación de tu coche, con el ELM deberías poder obtener los códigos de error también sin problema, no te puedo dar indicaciones sobre el ELM ya que no lo tengo y no se que más datos puede dar además de los códigos de error y los datos que se pueden visualizar en el torque, en todo caso intenta profundizar un poco más sobre el ELM.

Yo tengo el lexia, además de darte los errores con su descripción se pueden hacer muchas comprobaciones con el; leer directamente las mediciones de todos los sensores, comprobar el funcionamiento de actuadores, válvulas, etc.

Ya que tienes relacionado el problema con determinadas temperaturas desconfía para empezar de los sensores encargados de medir temperaturas. Yo tuve un problema con el frío hace unos años, todos los inviernos al bajar de 8º y recien arrancado al coche le costaba ganar velocidad, era similar a la proteccion / limitación que mete la centralita cuando hay un fallo, aparentemente la solución fue limpiar el caudalímetro, mi coche es el 2.0 HDI, por tanto no es del todo aplicable a tu caso, pero como ejemplo puede servir.

Suerte, un saludo

muchas gracias benxamin. mañana jueves o el viernes llega el lexia. espero poder conectarlo y hacer todo lo que hacia con el vag-com en mi seat. limpie todos los conectores con limpiacontactos y tambien el medidor de presion y temperatura del aire que va en el colector de admision ( el mio es un gasolina) (seria como el caudalimetro en un diesel no???) pero me siguio fallando. los fallos que arroja los he estado mirando en tolerance data, vivid workshop, autodata y en el peugeot DocBackup y todos dice que realice pruebas sobre la mariposa motorizada. a pesar de que el fallo P0222 y P0227 sean del pedal de aceleracion. muchas gracias y a ver si doy con el fallo. saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! echaste un vistazo a este hilo? http://www.clubpeugeot.es/foro-participa/1-consultas-y-problemas-307/157228-falla-arranque-en-frio-fuga-anticongelante.html?start=20 de entrada no describe tu mismo problema ni es tu mismo motor ni siquiera es de esta parte del planeta, pero conforme se desarrolla van saliendo ideas que quizá te puedan servir; mariposa de admisión, sensor refrigerante...

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

nuevas noticias chicos. Hoy de camino a casa a vuelto a saltar el fallo antipolucion. Aprovechando que ya tengo el LEXIA(por cierto en el 307 va perfecto) me he puesto ha realizar unos test y comprobaciones de actuadores. el fallo que arroja es fallo sonda lambda trasera (tras el catalizador) cortocircuito a masa. me deja borrar, sigo una serie de pautas para comprobarlas y todas dan satisfactorios, resistencia, prueba de derivacion a masa. todo OK....al rato de tener el coche otra vez en marcha vuelve a salir el mismo fallo. compruebo y comparo las dos sondas. La primera (anterior al catalizador) pone activa 0,7v (mezcla rica) y la otra da una señal constante de 0,5v,(inactiva a veces y otras activa) a ratos se queda en 0,0V. la duda es si el problema es la sonda lamba que falle intermitentemente o el catalizador????

Os comento que el anterior fallo motor cuando hiela no ha vuelto a salir. no obstante he falseado el sensor de temperatura exterior con un potenciometro y el de temperatura de admision, hasta llegar a -48ºC y el coche arranca perfecto. creo que posiblemente el frio afecte a las pistas de los potenciometros de la caja de la mariposa o algo parecido. muchas gracias por leerme, a ver si damos con el fallo entre todos. un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tengo alguna novedad que otra que me gustaria compartir por aqui con vosotros por si a alguien mas le sucede lo mismo. los fallos que daba el coche en frio son debidos al potenciometro del pedal del acelerador, ya que, aparte de los errores que da la maquina, lo he desmontado por completo (potenciometro por un lado y pedal por otro) y metido al congelador para simular una helada. La sorpresa ha sido cuando ha vuelto a salir la misma averia de fallo control motor. caliento la pieza de nuevo la coloco y no falla. la vuelvo a enfriar y falla, y asi 3 veces. observo que a pesar de tener una capa de resina epoxi para que no le afecte la humedad, tenia corrosion y sarro en la placa. elimino la resina con disolvente y mucho cuidado para no dañar la pista con el destornillador...rocio de limpiacontactos la placa y todo como nuevo...pero...al volver a enfriar otra vez, vuelve a fallar. Asi que, toca comprar pieza nueva.

El fallo de la sonda lambda no ha vuelto a fallar. espero que tras la limpieza de la misma no de ningun error mas. de todas formas espero que el fallo tambien sea debido al pedal de aceleracion que mandase a la UCE parametros incorrectos y el proceso de la combustion fuese erroneo y con esto el fallo de la lambda.

ya os comentare en que queda esto.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola foro! de momento todo bien en el coche. cambie la pieza (pedal acelerador) (150€ la bromita en la peugeot) y hasta hoy ningun fallo. para quedarme seguro, volvi a meter la pieza nueva en el congelador y esta vez no fallo.la media del coche a 120-xxxkm/h es de unos 7,1l/100. creo que hemos dado con el problema. mucha suerte a todos los que le pase lo mismo y animo.saludos

No está permitido hacer referencia a velocidades o conductas ilegales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola majo me alegra mucho que hayas solucionado tu problema , me pareció muy buena tu iniciativa de meter la pieza al congelador para luego comprobarla , eres unos de los privilegiados cerebrales ,lo dicho me alegro mucho de que hayas encontrado la solución sin mas hasta siempre .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot Concept 508 SPORT ENGINEERED
      By km77:
       
      https://www.km77.com/coches/peugeot/concept-508-peugeot-sport-engineered/informacion
       
       
      • 11 respuestas
    • Álbum de fotos Rifter
      Buenas a todos abro este espacio con las ganas de que pronto pueda poner las fotos del mío , estaríamos muy agradecidos que le hagáis un pequeño book los que ya la tenéis  ,los que todavía no la tenemos estaríamos muy agradecidos y nos haría la espera más amena .
      muchas gracias 
      • 54 respuestas
    • ¿Superbloqueo?
      Buenas, bicheando en el manual de usuario he visto esto de superbloqueo y me he quedado loco😅.
      Fue una de las razones por las que monté alarma en mi opel y me fastidió no poder montar alarma como opción en el Rifter. Y ahora resulta que tenemos esa función o podemos tenerla🤔
      Alguien tiene información al respecto?
      • 18 respuestas
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 40 respuestas
    • Nuevo tema Club Peugeot España (febrero 2019)
      Nos lo habéis pedido, y lo hemos hecho... 
       
      Bienvenido al nuevo tema Club Peugeot España. 
       
      Hemos implementado un nuevo tema, cuyas características os pasamos a comentar brevemente.
      Ahora puedes elegir la imagen que quieres que se muestre en tu tema. Tenemos una imagen por defecto y luego otras relacionadas con los modelos más populares. Este es el botón de selección de imagen:

        El Panel de usuario muestra ahora más información. Se uestra si el usuario está conectado o no.

      Usuario no conectado.


      Usuario conectado.
        Se muestran los Clubs a los que el usuario se ha unido:

        Linea de contenido nuevo. En cada mensaje aparecerá una linea indicando donde empieza el contenido nuevo que no has leído.

        Mensajes nuevos. En cada foro, aparecerá una etiqueta "NUEVO" si tiene mensajes nuevos que no has leído.

        Puedes marcas los foros como leídos usando los botones correspondientes. O bien, seleccionar que solo te muestre el contenido no leído.


        Las categorías se pueden ocultar para que no ocupen espoacio. Una categoría oculta muestra la imagen difuminada y no se ven los foros que tiene dentro.
      Para expandir o contraer categorías usamos el botón de la parte superior derecha,

       
       
      Para aquellos que queréis seguir usando el antiguo tema, lo pedéis hacer a través de la pestaña de seleccionar tema (en la parte inferior de la página):

       
      Y acompañado al tema nuevo, tenemos ciertas funciones y caracaterísticas nuevas que os pueden interesar:
       

       
      • 14 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×