Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
cuevas

Crujido espantoso

Mensajes recomendados

Ante todo buenos dias compañeros, mi problema persiste, cambie amortiguadores silenblock delanteros, y desde entonces, cada vez que piso el freno escucho un crujido horrible, lo han revisado ya en 3 ocasiones dice el mecanico ya se lo he quitado. Pero no, no se le quita. Que opinais compañeros? Que puede ser ese crujido horrible? Un saludo y gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


No se compañero, ya estoy bastante mosqueado. La cosa es que ha pasado 3 veces desde que me lo arreglaron por el taller. Me apretaron todas las piezas, engrasaron todo, me ajustaron la direccion y sigue igual

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sin estar ahi, poco mas se me ocurre.

De la suspensión no es, por que te lo haria al bachear, sobretodo al pasar por los resaltos.

 

Fijate si es continuo, o solo es en el momento de pulsar el freno. Si es continuo, y va a "ritmo" de la velocidad, sacaria los frenos, limpiaria, lijaria un poco, discos incluidos, y volveria a montar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos a ver si es al frenar algo que soltaron esta mal puesto , te aconsejo o que insistan en el taller que hicieron la primera reparacion o cambies de mecanico

 

nota dime como empezo todo

te metia algun ruido.que piezas cambiaron 

 

posible ruidos  pinza de freno floja,pastillas mal montadas ,la chapa de sujecion ,rodamiento inferior .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes de nada gracias por vuestras respuestas. Te comento jjcf, mi problema empezo hace ya un par de meses. Lleve mi coche al taller, para cambiarle amortiguadores delanteros, y al paso me cambiaron los silenblock delanteros tambien. Estavan bastante cascados. Y hay empezo todo, nada mas sacarlo del taller, note que cuando pisas el freno en stop, semaforos, cedas y demas cruje un monton. Lo lleve pasados 3 dias y se pego en el taller una semana, me volvieron apretar todas las piezas, la direccion , que segun ellos estava floja. Y bueno, me dijo ya no hace ningun ruido. Me vine a mi pueblo, y mi sorpresa en cada stop, el maldito crujido. Volvio al taller otra semana mas, y sigue igual, bueno no me dicen que tengo una transmision mal. Y mi coche entro sin nada de transmisiones. Perdon por el tocho, pero asi ha sido. Un abrazo jjcf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

tienes que insistir que el ruido o fallo no te hacia antes y de trasmisiones es imposible es algo que  dejaro mal ala hora del montaje porque solo es cuando usas el freno.si no me lo traes a mi si estas cerca y lo miramos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas compañeros, perdon por el retraso en.contestar, me robaron el el.ordenador y el movil todo a la vez. Despues de buscar de donde procedia el maldito crujido, he encontrado esta mañana algo yo. Meti el coche en un foso, y justo detras de la culata, encima del tapon por donde sale el aceite del motor, he visto una especie de silemblock, que por desgracia esta sin goma. Y en ese silemblock hau un tornillo. Podria ser que al frenar el crujido que se escucha por el centro del coche sea el maldito crujido, devido al silemblock? Un saludo compañeros

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas compañeros, perdon por el retraso en.contestar, me robaron el el.ordenador y el movil todo a la vez. Despues de buscar de donde procedia el maldito crujido, he encontrado esta mañana algo yo. Meti el coche en un foso, y justo detras de la culata, encima del tapon por donde sale el aceite del motor, he visto una especie de silemblock, que por desgracia esta sin goma. Y en ese silemblock hau un tornillo. Podria ser que al frenar el crujido que se escucha por el centro del coche sea el maldito crujido, devido al silemblock? Un saludo compañeros

Pues tiene todas las papeletas de poder ser eso. De todas maneras, deberías cambiar ese silentblock y así compruebas si es lo que provoca el ruido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 7 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas
    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 12 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...