Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

MASIDE 124

enchufe para diagnosis,no le llega señal ( corriente)

Mensajes recomendados

      Hola compañeros, tengo un problema, no puedo ponerle la máquina de diagnosis al coche, por que no le llega corriente al conector y por consiguiente no puedo ver los códigos de posibles fallos. El caso es que después de varios años sin poner el control de velocidad y al activarlo durante unos 200 km, de repente empezó a perder velocidad, pero lo raro es que no saltó ningún chivato ni nada solo empezó a perder velocidad y no pasaba de 90 km/h. Lo llevo al taller y el resultado de arriba, no le llega corriente al conector. Al día siguiente todo normal, fuerza, etc..Los fusibles están bien, de todas formas volveré a revisarlos.

       Alguien me puede ayudar, gracias.

Editado por MASIDE 124

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

      Hola compañeros, tengo un problema, no puedo ponerle la máquina de diagnosis al coche, por que no le llega corriente al conector y por consiguiente no puedo ver los códigos de posibles fallos. El caso es que después de varios años sin poner el control de velocidad y al activarlo durante unos 200 km, de repente empezó a perder velocidad, pero lo raro es que no saltó ningún chivato ni nada solo empezó a perder velocidad y no pasaba de 90 km/h. Lo llevo al taller y el resultado de arriba, no le llega corriente al conector. Al día siguiente todo normal, fuerza, etc..Los fusibles están bien, de todas formas volveré a revisarlos.

       Alguien me puede ayudar, gracias.

Hola, Maside, ¿donde te instalaron el control de velocidad, que te costó?. En Castellón no encuentro taller que me lo instale.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  Hola Jibonifas, quizá no me esplique bien, eso lo trae el coche de serie, yo le llamo así, otros control de crucero, etc., el caso es que lo activas y le pones una velocidad y el te la mantiene hasta que lo desactivas o pisas el freno, aceleras etc.  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  Hola Jibonifas, quizá no me esplique bien, eso lo trae el coche de serie, yo le llamo así, otros control de crucero, etc., el caso es que lo activas y le pones una velocidad y el te la mantiene hasta que lo desactivas o pisas el freno, aceleras etc.  

 

El mio es del 2004 y no lo trae, por eso te pregunte porque quiero instalarselo.

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no tengo mucha idea de diagnosis, pero ¿puede ser que el conector de tu coche (OBD) tenga holgura,  o el cable del programa de diagnosis, también puede ocurrir que el programa se haya desconfigurado?

 

Prueba a ver si te pueden dejar otro cable o con la aplicación Torque o similares del teléfono y el enchufe elm27.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Negativo, sigue sin señal, le llega corriente pero cuando lo conectas al aparato dice que no hay señal y ya van tres (diagnosis). La falla de perder potencia continua de vez en cuando. Voy tratar de seguir el cableado a ver que resulta y también me extraña que no me da ningún tipo de falla en la pantalla, no se si sera motivo de la falla....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Problema de diagnosis resuelto, era el put... FUSIBLE, lo raro es que yo lo había revisado, lo juro y perjuro, la verdad  que la próxima vez pongo mas atención, pero de que es raro, es raro ¿¿¿¿?????.

  Lo de la pérdida de potencia estamos viendo, por que salen varios problemas, en principio los borramos a ver que pasa y si se repiten ya iremos mas al grano.

Saludos. 

Editado por MASIDE 124

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 27 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
×