Saltar al contenido
Pedido vinilos con el logo del Club Peugeot España. Hasta el 30 junio. Leer más... ×

MASIDE 124

enchufe para diagnosis,no le llega señal ( corriente)

Mensajes recomendados

      Hola compañeros, tengo un problema, no puedo ponerle la máquina de diagnosis al coche, por que no le llega corriente al conector y por consiguiente no puedo ver los códigos de posibles fallos. El caso es que después de varios años sin poner el control de velocidad y al activarlo durante unos 200 km, de repente empezó a perder velocidad, pero lo raro es que no saltó ningún chivato ni nada solo empezó a perder velocidad y no pasaba de 90 km/h. Lo llevo al taller y el resultado de arriba, no le llega corriente al conector. Al día siguiente todo normal, fuerza, etc..Los fusibles están bien, de todas formas volveré a revisarlos.

       Alguien me puede ayudar, gracias.

Editado por MASIDE 124

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

      Hola compañeros, tengo un problema, no puedo ponerle la máquina de diagnosis al coche, por que no le llega corriente al conector y por consiguiente no puedo ver los códigos de posibles fallos. El caso es que después de varios años sin poner el control de velocidad y al activarlo durante unos 200 km, de repente empezó a perder velocidad, pero lo raro es que no saltó ningún chivato ni nada solo empezó a perder velocidad y no pasaba de 90 km/h. Lo llevo al taller y el resultado de arriba, no le llega corriente al conector. Al día siguiente todo normal, fuerza, etc..Los fusibles están bien, de todas formas volveré a revisarlos.

       Alguien me puede ayudar, gracias.

Hola, Maside, ¿donde te instalaron el control de velocidad, que te costó?. En Castellón no encuentro taller que me lo instale.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  Hola Jibonifas, quizá no me esplique bien, eso lo trae el coche de serie, yo le llamo así, otros control de crucero, etc., el caso es que lo activas y le pones una velocidad y el te la mantiene hasta que lo desactivas o pisas el freno, aceleras etc.  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  Hola Jibonifas, quizá no me esplique bien, eso lo trae el coche de serie, yo le llamo así, otros control de crucero, etc., el caso es que lo activas y le pones una velocidad y el te la mantiene hasta que lo desactivas o pisas el freno, aceleras etc.  

 

El mio es del 2004 y no lo trae, por eso te pregunte porque quiero instalarselo.

 

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no tengo mucha idea de diagnosis, pero ¿puede ser que el conector de tu coche (OBD) tenga holgura,  o el cable del programa de diagnosis, también puede ocurrir que el programa se haya desconfigurado?

 

Prueba a ver si te pueden dejar otro cable o con la aplicación Torque o similares del teléfono y el enchufe elm27.

Editado por cudeiro1993

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Negativo, sigue sin señal, le llega corriente pero cuando lo conectas al aparato dice que no hay señal y ya van tres (diagnosis). La falla de perder potencia continua de vez en cuando. Voy tratar de seguir el cableado a ver que resulta y también me extraña que no me da ningún tipo de falla en la pantalla, no se si sera motivo de la falla....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 Problema de diagnosis resuelto, era el put... FUSIBLE, lo raro es que yo lo había revisado, lo juro y perjuro, la verdad  que la próxima vez pongo mas atención, pero de que es raro, es raro ¿¿¿¿?????.

  Lo de la pérdida de potencia estamos viendo, por que salen varios problemas, en principio los borramos a ver que pasa y si se repiten ya iremos mas al grano.

Saludos. 

Editado por MASIDE 124

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • sensor de aparcamiento
      buenos dias
      soy nuevo en el foro y tengo una pequeña duda en la que igual me podeis ayudar.
      quiero poner un sensor de aparcamiento en mi 307 sw y me dijo un conocido que por temas electritos( me dijo que este coche lleva fibra optica en vez cables normales) que el tubo que ir a un taller oficial para poner gancho por este tema.
      querria saber sies cierto o me puedo poner a cacharrear sin miedo
      un saludo y gracias
      • 15 respuestas
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 8 respuestas
    • Pantalla de 3,5 de Peugeot
      Hola buenas tardes estoy pensando en poner la cámara y pantalla de 3,5 que sale en la web de accesorios de Peugeot, para un 308 style de este año...https://accesorios.peugeot.es/Catalog/SearchResult.aspx#
       
      sabes algo de esta pantalla,si es buena??? alguien a puesto esa o alguna similar y donde se podría poner????
       
      en mi opinión donde mejor quedaría seria o en el salpicadero junto al cristal en el lado izquierdo o debajo de la pantalla original justo al lado del botín de apagar la radio
       
      si alguien lo ha puesto o similar podría mandar foto???
       
       
      • 5 respuestas
    • Mi primer bricovideo de instalacion del Led del Fap en un 508
      Hola a todos, hoy he hecho mi primer brico en video así que os lo subo por aquí para que pueda servir de ayuda a todo el que se anime ha hacerlo. Ya se que hay varios sobre el mismo tema, pero bueno así habrá uno más en video.
      Un saludo a todos.
       
      • 11 respuestas
    • Primeras impresiones regulador de velocidad
      Hace un par de días que llevo montado el regulador de velocidad, pero todavía no había tenido ocasión de probarlo,(normalmente me muevo por ciudad con un scooter 125) ayer hice un viajecito a una localidad próxima a Barcelona 25km, para ir fui en modo manual rollo tranquilete 120-130, pero para volver puse el regulador automático a 125km/h, conclusiones
      Viaje ida modo PIE: 6,1 L/100
      Viaje Vuelta Regualdor 4,5 L/100
      Estoy que no me lo creo, nunca había visto en mi coche un parcial por debajo de los 5,5 Litros
      Realmente voy a empezar a pensar que merece la pena.
      • 1.955 respuestas
×