Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

barrcos

Comportamiento extraño en 307 SW 2.0 Automatico

Mensajes recomendados

Buenas noches

Soy un usuario desconcertado, tengo lo que creo que es un problema y no dan con ello, os explico

Cuando voy conduciendo y voy llegando a una rotonda, como es natural, levanto el pie del acelerador para que vaya perdiendo velocidad, por si tengo que frenar para ceder el paso, bueno hasta aquí todo normal, el problema viene ahora, cuando piso el acelerador para salir, el coche no responde, aunque pise el acelerador el coche no reacciona y se queda prácticamente parado, con el peligro que eso representa, tengo que pegar un pisotón a fondo, con el consecuente tirón, y en alguna ocasión se ha llegado a calar, cuando llega a las 1000 rpm y piso el acelerador ligeramente, en vez de subir de revoluciones, lo que hace es que baja, llegando a calarse como digo.

Lo he llevado a la Peugeot y le han metido al ordenador y no da ningún fallo, le han cambiado el aceite de la caja de cambios, con ningún resultado, han hecho ajuste a ver si........pero nada.

Me han comentado que puede ser del cambio automático, pero lo que yo noto es que es como si no le entrara la gasolina, ya que si fuera algo del cambio debería de patinar o al menos subir de revoluciones, aunque el coche no andara, pero como digo no reacciona.

He probado a cambiar en manual (por si acaso) pero con idéntico resultado.

Es el primer coche automático que tengo, y llego a pensar que si será esto normal, aunque estoy seguro de que no, porque esto se repite cada vez que reduzco la velocidad, paso peatones, cruces, semáforos. etc. para que esto no me pase, tengo que tener el coche totalmente parado, entonces si, reacciona y sale sin ningún problema.

Bueno, creo que para ser mi primer post me he lucido, solo espero que alguien me pueda orientar sobre lo que le ocurre y que se puede hacer

GRACIAS por vuestra paciencia para leer esto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo (y que los expertos nos ilustren) comenzaría por cambiar/revisar bujias y filtro de aire (que no es especialmente caro) y por otro lado el cambio/limpieza del captador de aire (sensor de aire) que lleva en la admisión

 

Imagino que otro tema sería revisar inyección...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo que me estraña es que en manual  te haga los mismos síntomas  , cuantos km tiene. de que año es  , que motor tiene, y  como te comentan  cambia los filtros  sobre todo el de gasolina. una pregunta tiene catalizador , si es asi puede ser que este obstruido o se mueva interior mente

 

tambien se puede hacer  una prueba con el coche circulando  y la maquina  de peugeot enchufada y en parametros ver  si algo anda mal  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por vuestras respuestas.

 

Si, se han cambiado las bujías, así como todos los filtros y también el aceite de la caja de cambios.

El coche es un 2.0 16V Pak SW del 2007 y tiene unos 67.000 Kms.

Le comento vuestros comentarios al mecánico y a ver que me dice.

Os mantendré informados

Si alguno de los que lo lean tiene alguna idea más, agradecería el comentario, ya que cualquier día me va a dar un disgusto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso me pasaba a mi 307cc 2.0 gasolina, manual. Estaba mal calado, por que Peugeot son unos chapuceros, y como no les coincidía la polea del cigüeñal con los del árbol de levas, la solución que tuvieron, es quitar la chaveta de la polea del cigüeñal y con la polea de accesorios "bloquearla". Hay gente, que me dice que es algo común, y yo sigo diciendo, que lo dudo, un piñón que arrastra la bomba del agua y dos arboles de levas, que ademas, los arboles han de estar sincronizados, tiene un esfuerzo mas que considerable como para que no tenga chaveta.

Me imagino que te dirán lo mismo que a mi "Eso es imposible"; "Lo hemos revisado y esta bien"; "tiene árbol de levas variable" (Esto me dio mucha risa, y no, es mas fijo que un muro de hormigón); "hay que cambiar (atención, burrada incoming) el árbol de levas que estará quemado"; "Sera el colector de admisión obstruido" (si.. enserio me dijeron eso.....)

 

El mio fue así desde que compre el coche, fue a peor, incluso petardeando por la admisión (24.000km, hasta los 90.000, que fui yo quien cambio la correa y vi tal chapuza), llegaba a pocas vueltas a la rotonda, aceleraba y se frenaba bruscamente, y al segundo pegaba unos tironeos y subía tímidamente hasta que se cogía. Una vez bien calado (que encima el punto de calado no es en su "punto muerto superior", [ironia] Gracias Peugeot por ponerlo fácil e intuitivo [/ironia]) y ya, lo que hace, es algo normal por lo bajo de vueltas que va. Ahora no es que sea una maravilla de motor, pero bueno, me lleva a los sitios, que ya es mucho viendo su "juventud"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola barrcos, por lo que entendi, cuando estas en bajas revoluciones al pisar el acelerador el auto en lugar de acelerar se "ahoga" y luego sale de golpe?

sucede tambien si lo haces en una recta? o sea, probaste que se de la misma situacion en otro lugar que no sea una rotonda?

Yo no estoy seguro si el 307 2.0 tiene MAP o MAF o ambos...(por favor que alguien me ilumine...)

En el caso de que pase en cualquier situacion en la que estes en bajas revoluciones y necesites acelerar de golpe y el auto tenga esa calada (parecida a los carburadores con bomba de pique) es muy probable que cualquiera de los sensores que miden el caudal de aire (ya sea el MAF por flujo o el MAP por presion absoluta) esten sucios (en caso del MAF) o midiendo mal (en caso del MAP).

Generalmente es dificil que salte un error al enchufar un scanner ya que cualquier sensor que tenga rangos amplios de medicion (por ejemplo sensor de temperatura) sus valores se desplazan pero trabajan en un rango donde el scanner lo interpreta como correcto.

el MAP se cambia, es relativamente barato.

el MAF se limpia (hay elementos especiales para eso pero yo utilice WD40 con excelentes resultados).

tuve esa experiencia con un corsa (el problema fue el MAP) y con un escort ( MAF sucio ).

Espero te sirva la informacion.

Un abrazo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Atencion!!!!!!

NO quisiera equivocaros por mi culpa, quizás la imagen que puse se presta a confusión, así que vuelvo a subir otra, y esta espero que se vea más claramente, según me dijo el mecanico el problema estaba en el cableado que va al sensor de temperatura.

 

post-24275-0-15534300-1456268970_thumb.j

 

 

Por cierto......Me recomendó buscar el conector por si en un futuro me volvía a fallar, El Sábado estuve en desguaces la Torre, pero es como buscar una aguja en un pajar, así que si alguno de los que me leeis me podeis conseguir uno o decirme donde lo puedo encontrar os lo agradecería muchísimo 

Editado por barrcos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto......Me recomendó buscar el conector por si en un futuro me volvía a fallar, El Sábado estuve en desguaces la Torre, pero es como buscar una aguja en un pajar, así que si alguno de los que me leeis me podeis conseguir uno o decirme donde lo puedo encontrar os lo agradecería muchísimo

Hola Barros, creo que éste te podría interesar

http://www.trameve.es

He escuchado cosas muy buenas sobre ese centro, es cuestión de buscar la pieza

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad