Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

fixaje26

Problema con cierre centralizado

Mensajes recomendados

Hola que tal, por consejo de la administración del foro he abierto este tema ya que tengo un problema con mi coche, 407 2.0 HDI, el cierre centralizado no responde a los mandos, tanto al que uso normalmente como al de repuesto. Se que de los mandos no es porque antes de darme cuenta de que no podía "cerrar". lo abrí con el mando, desde entonces no puedo cerrarlo ni abrirlo con el mando pero si con la llave, el coche abre todas las puertas con la llave y arranca perfectamente, por eso sospecho que pueda ser el sensor del cierre centralizado que recibe señal de los mandos.... me gustaría chequearlo con mi voltímetro pero no tengo ni idea de donde se encuentra. Si me pudierais echar una mano os lo agradecería al igual si pensáis que puede ser de otra cosa también estaría agradecido.

 

Muchas gracias y espero vuestras respuestas.

 

Fixaje26

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa la pila de la llave-mando, no sea que esté agotada. El receptor de la señal del cierre centralizado puede que vaya en el espejo central interior. Vigila las conexiones que vayan a la cerradura de la puerta del conductor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, a mi me pasa algo parecido pero en un 307 sw xsi 2006 me fallo el mando me compre una llave en la peugeot pero seguía sin funcionar el mando pero la codificación del arranque si funciona me miraron el bsi y me dicen que esta bien ahora me quieren cambiar el com pero ya llevo una pasta gastada y sigue sin funcionar alguien m podría ayudar muchas gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vaya. Y si has pagado telecodificado en peugeot, como no reclamas a peugeot?

Ah claro, lo más seguro es que no les has comprado el mando a ellos. 

Me extrañaría que un mando de psa, una vez codificado, no funcionase.

 

Estará mal el mando. Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compañero jorge, yo había respondido inicialmente al compañero que tiene el 407.

Tu llevas 307 y el caso seguramamente es distinto.

 

Lamento la confusión, pero mis respuestas son para el creador del hilo.

Tienes el subforo del 307 para plantear tu duda. COnsulta con el staff del foro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, nos estamos liando.

Este tema es de @fixaje26 con su mando del Peugeot 407.

@Jorge M se ha pasado por aquí porque yo le comenté que aquí tambien se hablada de un tema similar, pero se refiere al mando del 307. Aquí habla de lo suyo:

 

Aunque como dice @Calculin69, quizás no tenga nada que ver.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No lo se. Pero yo me ciño al creador del hilo, con otro vehículo y otro caso, a priori, distinto.

Si al final es lo mismo, pues ya se sabrá.

 

De todos modos, el op aún no ha contestado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

Hace 42 minutos, Calculin69 dijo:

De todos modos, el op aún no ha contestado.

 

Cierto, a ver si nos dice algo @fixaje26 y así salimos de dudas. Si encontramos una solución a esto, a lo mejor vale para otros casos... ya veremos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28 de agosto de 2016 a las 15:56, fixaje26 dijo:

Hola que tal, por consejo de la administración del foro he abierto este tema ya que tengo un problema con mi coche, 407 2.0 HDI, el cierre centralizado no responde a los mandos, tanto al que uso normalmente como al de repuesto. Se que de los mandos no es porque antes de darme cuenta de que no podía "cerrar". lo abrí con el mando, desde entonces no puedo cerrarlo ni abrirlo con el mando pero si con la llave, el coche abre todas las puertas con la llave y arranca perfectamente, por eso sospecho que pueda ser el sensor del cierre centralizado que recibe señal de los mandos.... me gustaría chequearlo con mi voltímetro pero no tengo ni idea de donde se encuentra. Si me pudierais echar una mano os lo agradecería al igual si pensáis que puede ser de otra cosa también estaría agradecido.

 

Muchas gracias y espero vuestras respuestas.

 

Fixaje26

por lo que veo vas a tener que cambiar el mando ,pero primero que te lo codifiquen  con la máquina de diagnosis, y aparte que miren si están tus mandos emparejados con la bsi esto se ve en parametros con la de dignosis, una pregunta ¿ no te funcionan los dos,mandos, te han dejado al mismo tiempo de funcionar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a ver a ver si no he contestado es porque he estado un poco ocupado...cuando se trabaja para los japos las jornadas pueden ser un poco ....BRUTALES...jejejejejjeje por lo del mando ya lo revisé...como dije tanto el mando que uso normalmente como el de repuesto funcionan....(casualidad que se jodan los dos a la vez).... por lo del cierre....SE HA ARREGLAO SOLO!!! no me lo creo sinceramente...estaré atento y si me vuelve a fallar os lo comento....pero lo de los mandos descartado 100%. Le cambié la carcasa a la llave que uso y la pila al otro, o sea que no son los mandos. bueno...gracias por toda la ayuda......y lo siento por no daros la solución a mi problema porque ha desaparecido sin más JAJAJAJAJJAJAJA.

 

Por cierto tengo un 407 2.0 HDI de finales del 2006 con......162000 km... y rodando por bruselas voy ahora! :D 

 

Gracias!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas
    • Cortinilla de separación o reja de carga, alguien la tiene?
      Hola, me gustaría ver fotos si alguien lo ha montado a ver como queda, sobre todo la reja metálica que hay en el catálogo de accesorios.
       
      Gracias
      • 25 respuestas
    • Falta una parte de abajo del paragolpes.
      Hola! Tengo un Peugeot 308 y recientemente tuve un roce y lo llevé a pintar. Pues bien, después de esto me di cuenta de algo que antes no me había fijado y es que yo creo recordar (y viendo otros coches iguales que el mío es así) que la parte de debajo del paragolpes se le ha caído o no sé la parte negra de delante de la rueda, y ahora se ve como pongo en la foto, es como entre blanca y gris y tiene líneas y puntos, no sé qué nombre tiene, ni que puede haber pasado o si me equivoco. ¿Me podéis ayudar por favor?. Gracias. 
      • 6 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad