Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema con cierre centralizado


fixaje26

Recommended Posts

Hola que tal, por consejo de la administración del foro he abierto este tema ya que tengo un problema con mi coche, 407 2.0 HDI, el cierre centralizado no responde a los mandos, tanto al que uso normalmente como al de repuesto. Se que de los mandos no es porque antes de darme cuenta de que no podía "cerrar". lo abrí con el mando, desde entonces no puedo cerrarlo ni abrirlo con el mando pero si con la llave, el coche abre todas las puertas con la llave y arranca perfectamente, por eso sospecho que pueda ser el sensor del cierre centralizado que recibe señal de los mandos.... me gustaría chequearlo con mi voltímetro pero no tengo ni idea de donde se encuentra. Si me pudierais echar una mano os lo agradecería al igual si pensáis que puede ser de otra cosa también estaría agradecido.

 

Muchas gracias y espero vuestras respuestas.

 

Fixaje26

Link to comment
Share on other sites

Revisa la pila de la llave-mando, no sea que esté agotada. El receptor de la señal del cierre centralizado puede que vaya en el espejo central interior. Vigila las conexiones que vayan a la cerradura de la puerta del conductor.

Link to comment
Share on other sites

Hola, a mi me pasa algo parecido pero en un 307 sw xsi 2006 me fallo el mando me compre una llave en la peugeot pero seguía sin funcionar el mando pero la codificación del arranque si funciona me miraron el bsi y me dicen que esta bien ahora me quieren cambiar el com pero ya llevo una pasta gastada y sigue sin funcionar alguien m podría ayudar muchas gracias y un saludo

Link to comment
Share on other sites

Vaya. Y si has pagado telecodificado en peugeot, como no reclamas a peugeot?

Ah claro, lo más seguro es que no les has comprado el mando a ellos. 

Me extrañaría que un mando de psa, una vez codificado, no funcionase.

 

Estará mal el mando. Suerte.

Link to comment
Share on other sites

Compañero jorge, yo había respondido inicialmente al compañero que tiene el 407.

Tu llevas 307 y el caso seguramamente es distinto.

 

Lamento la confusión, pero mis respuestas son para el creador del hilo.

Tienes el subforo del 307 para plantear tu duda. COnsulta con el staff del foro.

Link to comment
Share on other sites

Si, nos estamos liando.

Este tema es de @fixaje26 con su mando del Peugeot 407.

@Jorge M se ha pasado por aquí porque yo le comenté que aquí tambien se hablada de un tema similar, pero se refiere al mando del 307. Aquí habla de lo suyo:

 

Aunque como dice @Calculin69, quizás no tenga nada que ver.

Link to comment
Share on other sites

 

Hace 42 minutos, Calculin69 dijo:

De todos modos, el op aún no ha contestado.

 

Cierto, a ver si nos dice algo @fixaje26 y así salimos de dudas. Si encontramos una solución a esto, a lo mejor vale para otros casos... ya veremos.

Link to comment
Share on other sites

El 28 de agosto de 2016 a las 15:56, fixaje26 dijo:

Hola que tal, por consejo de la administración del foro he abierto este tema ya que tengo un problema con mi coche, 407 2.0 HDI, el cierre centralizado no responde a los mandos, tanto al que uso normalmente como al de repuesto. Se que de los mandos no es porque antes de darme cuenta de que no podía "cerrar". lo abrí con el mando, desde entonces no puedo cerrarlo ni abrirlo con el mando pero si con la llave, el coche abre todas las puertas con la llave y arranca perfectamente, por eso sospecho que pueda ser el sensor del cierre centralizado que recibe señal de los mandos.... me gustaría chequearlo con mi voltímetro pero no tengo ni idea de donde se encuentra. Si me pudierais echar una mano os lo agradecería al igual si pensáis que puede ser de otra cosa también estaría agradecido.

 

Muchas gracias y espero vuestras respuestas.

 

Fixaje26

por lo que veo vas a tener que cambiar el mando ,pero primero que te lo codifiquen  con la máquina de diagnosis, y aparte que miren si están tus mandos emparejados con la bsi esto se ve en parametros con la de dignosis, una pregunta ¿ no te funcionan los dos,mandos, te han dejado al mismo tiempo de funcionar?

Link to comment
Share on other sites

a ver a ver si no he contestado es porque he estado un poco ocupado...cuando se trabaja para los japos las jornadas pueden ser un poco ....BRUTALES...jejejejejjeje por lo del mando ya lo revisé...como dije tanto el mando que uso normalmente como el de repuesto funcionan....(casualidad que se jodan los dos a la vez).... por lo del cierre....SE HA ARREGLAO SOLO!!! no me lo creo sinceramente...estaré atento y si me vuelve a fallar os lo comento....pero lo de los mandos descartado 100%. Le cambié la carcasa a la llave que uso y la pila al otro, o sea que no son los mandos. bueno...gracias por toda la ayuda......y lo siento por no daros la solución a mi problema porque ha desaparecido sin más JAJAJAJAJJAJAJA.

 

Por cierto tengo un 407 2.0 HDI de finales del 2006 con......162000 km... y rodando por bruselas voy ahora! :D 

 

Gracias!!!!

Link to comment
Share on other sites

  • Our picks

    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
    • Mostrar los modelados 3D en la pantalla central del coche.
      Buenas,
       
      Acabo de descubrir lo siguiente con el tema de que se muestren los modelados 3D en la pantalla central del coche. Posiblemente ya todos lo sepáis pero bueno.....
       
      La cosa es que solo veía 3D en la pantalla del cockpit y no en la central....pues DESMARCANDO la opción de terreno, ya veo 3D en las dos pantallas!
       
      Saludos!
      • 2 replies
    • Cambiaríais la correa?
      Hola. Acabo de comprar un 308 de 2018. Me he arriesgado con un 1.2 puretech 😅
      Me gusta mucho como va. Tiene el aceite recién cambiado (lo he mirado y es cierto). El coche tiene 83.000kms y, en teoría (no lo sé seguro), se cambió la correa con 70.000 kms (como así aconsejan).
      La he estado mirando y a simple vista se ve bien. Le he hecho unas fotos a ver cómo la veis. 
      • 6 replies
    • Pegatina medioambiental en vehiculos anteriores a 2006
      Según leo en otros foros es posible que vehiculos anteriores a 2006 (en el caso de los diesel) puedan conseguir la pegatina de la DGT. En el BOE no se hace ninguna referencia al año de matriculacion del vehiculo, solo que debe cumplir la norma EURO 4 y en muchos de nuestros coches se cumple esa norma desde el 2003. Los tramites a seguir serian, pedir certificado  a la marca de la norma euro de nuestro coche, en caso de ser EURO 4 pasar por ITV para que lo metan en el registro y posteriormente pedir cita en la DGT para con toda esa documentacion actualicen su registro y nos concedan la pegatina.
      Espero os sirva de ayuda
      BOE-A-2016-3828-euro4.pdf
      • 75 replies
×
×
  • Create New...