Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
peyejo01

brico facil testigo luminoso regeneracion fap

Mensajes recomendados

Nota admin: puedes seguir este brico en el blog.

 

Buenas tardes , hoy me he puesto manos a la obra con lo de colocar un led para saber cuando regenera mi 307 , y he sacado una fotos para compartir con vosotros  , he tardado como media hora y es muy fácil, y barato he utilizado un trozo de tira led  (no he encontrado otra cosa  aquí donde vivo )un trozo de cable bipolar fino, un soldador eléctrico, una pistola de silicona caliente y un poco de cinta aislante como veis mas fácil y barato imposible ,os cuento el proceso

lo primero que iba a hace es desmontar el espejo  pero me he dado cuenta que girándolo como muestro en la foto nº 1 se ven los cables , y me he fijado en los colores, en mi caso gris y negro

como ya tenia quitado el embellecedor interior del espejo el cual se quita fácil apalancando con un destornillador sin apretar mucho , y se ve el manojo de cables  que va al espejo,  con mucho cuidado y con un cuter he practicado un corte al forro o manguera por donde van y he apartado los dos que me interesaban o sea el gris y el negro,  con un soldador les he dado un poco de calor, lo justo para que se pele un poquito el plástico del cable y poder soldar el cable bipolar,(hay que probar los cables por que los led tienen polaridad , poner el contacto y arrancar el coche y pulsar el botón de la luna térmica si se enciende listo si no cambiar los cables )   esto se aprecia bien en la foto 2 digo arrancar el coche por que en mi caso no se enciende la térmica sino esta arrancado en otros modelos es posible que esto cambie ,  después como es muy difícil por el poco espacio que hay  los he asilado con silicona  caliente  para que no hagan contacto  foto 3, como he podido he encintado todo el manojo con cinta aislante  y listo he colocado el embellecedor  interior del espejo y colocado encima mi trozo de tira led  que es auto adhesiva y  a funcionar  como se ve en las fotos 4 y 5 , cuando encuentre un led mas chulo se lo cambiare pero de momento con este va bien , espero que os sirva ,  

nº_1.jpg

nº3.jpg

nº_4.jpg

nº_5.jpg

nº_2.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad