Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jarto76

Cambio de batería problema reloj

Mensajes recomendados

Hola tengo una 807 del 2006 con navegador y el otro día cambie la batería y como es normal el reloj parpadeo y se cambió la hora ,ahora lo pongo en hora y cada vez que quito el contacto de vuelve a desconfigurar, a alguien le a pasado? Gracias de antemano

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


Gracias Cudeiro os pongo en antecedentes compré mi 807 hará unos 6 meses de segunda mano es del 2006 y tiene navegador desde el principio me ha dado problemas el RT3 una vez se encendía lo apaga vas y no se volví a encender hasta que pasaban cinco minutos más menos he estado informándome por la red y he visto la cantidad de problemas que suelen dar pero no le di mucha importancia después me falló el arranque pensé que era la batería cambié la batería y me paso el problema de la del reloj he revisado todos los fusibles resulta que en la caja de fusibles que está en la guantera es diferente a la que me viene en el manual sin embargo desmonte todos los fusibles los comprobé y los volví a montar seguía el mismo problema con el reloj ayer pasé por el desguace de mi barrio y con muchísima suerte encontramos una RT3 de Citroën C8 luego pondré unas fotos tenía el frente destrozado porque al sacarla la habían arrancado me la vendieron por 20 €

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Después con mucha paciencia he desmontado la radio por completo y se divide en la carcasa el lector una placa tres placas bases la batería y el frente le he ido cambiando piezas por piezas a la mía sustituye a una bajaba probaba sustituir a otra bajaba y probaba ahora la radio me funciona el reloj funciona pero me pide que actualice el RT3 que el software no es compatible con el vehículo me dice que inserte un CD ROM para de configuración alguien sabe cómo puedo hacerlo muchísimas gracias de antemano es la primera vez que hago un chat de estos intentaré colgar las fotos por si alguien le vale gracias

IMG_20171024_173050.jpg

IMG_20171024_172911.jpg

IMG_20171024_173017.jpg

IMG_20171024_172815.jpg

IMG_20171024_173232.jpg

IMG_20171024_172821.jpg

IMG_20171024_172844.jpg

IMG_20171024_172832.jpg

IMG_20171024_173135.jpg

IMG_20171024_173038.jpg

IMG_20171024_173202.jpg

IMG_20171024_172921.jpg

No sé porqué pero el orden de las fotos no es el correcto pero os lo podéis imaginar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y si alguien me puede decir cómo hacer para que configurar la radio se lo agradecería espero no tener que pasar por la Peugeot que entonces me va a salir muy caro

Y si hay algún electrónico en el foro y ver lo que he hecho que me perdone pero soy albañil

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jarto, buscando un poco en Google, salen referencias a las actuaciones del rt3, no sé si está permitido, Admin, si no es así te pido disculpas, pero pongo este enlace a un lugar qud habla de ello.

 

https://m.forocoches.com/foro/showthread.php?t=2094477

 

Perdón de nuevo si no se puede colocar enlaces a terceros.

 

A su vez, no sé si hay apartados generales en el foro pregunta a algún moderador por si te pueden orientar sobre otro modelo que monte lo mismo y sea más popular.

Saludos

Editado por carlo268
Añadir información

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues desde mi humilde opinión, con Lexia podrás volver a hacerlo funcionar.

Primeramente deberás ir a uno de los apartados que tiene, para darlo de alta en el vehículo, y que este lo reconozca.

Después tendrás que hacer una telecarga del equipo de sonido, donde te dará diferentes opciones que configurar.

No te puedo especificar exactamente donde, ya que yo lo encontré trasteando.

Ya nos contarás.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se me ocurre, había por el foro unas rutas pps para el lexia para activar algunas cosas en el peugeot 307, echa un vistazo jarto por si necesitas saber la ruta de activación, ya que así dicho por el amigo jokameda parece sencillo, pero si no has manejado lexia, tardas un rato en ubicarte.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 9 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...