Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pepemartinezesparcia

no entra primera

Mensajes recomendados

A alguno os pasa? os cuesta meter primera cuando llevais poco con el coche arrancado? a mi me pasa, será que está frío, pero en ningun otro coche me pasa, es que es imposible meterla, ni haciendo fuerza. tengo que meter tercera para "lubricar" y luego primera. Me va muy dura al principio, luego entra bien, bueno más dura que en otros coches pero eso es normal, hay modelos que hay que hacer más fuerza que en otros. Pero yo quiero saber si a alguno os pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por mi experiencia y la de algún que otro forero creo que nuestro coche no es precisamente un ejemplo de suavidad en lo que al meter las marchas se refiere. Sobre todo en las más cortas...y principalmente a la hora de reducir.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi de vez en cuando me entra mal la marcha atras, la solución es meter primera y luego la marcha atras.

Esto mismo me pasaba a mí en el xsara, y se solucionaba de igual manera

es imposible meterla' date=' ni haciendo fuerza. tengo que meter tercera para "lubricar" y luego primera. Me va muy dura al principio, luego entra bien, bueno más dura que en otros

[/quote']

...chistes fáciles aparte, prueba a abocar la marcha (1ª) y dar una pisada al acelerador (poco, sólo para que varíe de revoluciones). En el xsara funcionaba, la palanca entraba sola.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A mi de vez en cuando me entra mal la marcha atras, la solución es meter primera y luego la marcha atras. No tengo ni idea porque, pero así lo soluciono.

Tengo entendido que eso pasaba porque las marchas son sincronizadas excepto la marcha atrás. Por eso metiendo una cualquiera de 1ª a 5ª (6ª ahora) sincronizaba el cambio y luego podías meter la marcha atrás. Yo también lo hacía en mis otros coches.

Creo que en nuestro coche no debería suceder porque la marcha atrás también está sincronizada. Que me corrijan si me equivoco.

Por cierto Yardel, a mí de momento no me ocurre eso :wink:

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por contarme vuestras experiencias, pero estoy desquiciado, ahora lo que hago es acelerarlo un poco para que entre y así a veces funciona, pero me quedo el último en los semáforos por la mañana mientras intento meter las marchas, nadie me pita porque debe ser que van todos dormidos todavía.

También puede ser por el nivel de valvulina en la caja de cambios, le echaré un vistazo cuando cambie el aceite del coche y filtros y pastillas, qeu ya toca, a ver si consigo un elevador y lo hago todo a la vez y le hecho un vistazo a la caja de cambios a ver qué me dice.

Precisamente a mi la marcha atrás me entra bien.

en nuestro coche la verdad es que no se si lleva sincronizador la marcha atrás, yo en mi otro coche lo que hacía para que no rascara era meter otra marcha y luego marcha atrás, así no rascaba, pero en este no me rasca así que la meto bien, bromas aparte.

Gracias a todos, y si alguien oye algo parecido a mi problema que lo exponga, a ver si consigo arreglar eso, no quiero ir a la Peyó!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasa a veces que no me entra bien la primera o la marcha atras, las demas perfect, con la primera, pues eso meto otra y seguidamente la 1ª y pa lante, con la marcha atras tengo 2 trucos-solucion, uno es como habeis dicho, acelerar un poco, y otro es pisar freno soltar freno, volver a pisarlo y soltarlo otra vez

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No te preocupes por eso, tu imagina una rueda de estas de engranage, ok? pues ahora imagina que el cambio es otra rueda que tiene que entrar y engranar con esa, que pasa cuando los dientes de la reueda del cambio no entra en los huecos de la rueda de "la marcha" pues que se chocan los dientes y no entra, una solucion es meter segunda y acto seguido meter primera, a mi me ha pasado en semaforos x ejemplo que estas en punto muerto y cuando se pone en verde ves que no entra primera, no te agobies, una cosa o intentas meter primera a la fuerza o dejas que el coche caiga hacia atrás y metes ya la marcha o metes 2ª para mover "estas ruedas de engranaje" y que entre bien primera, es un incordio pero bueno a veces pasa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

se a lo que te refieres con los engranajes, he desmontado y vuelto a montar una caja de cambios y la he visto en funcinamiento. LLevan unos sincronizadores para que a la hora de meter las marchas igualen las velocidades de esos engranajes que dices tu para qeu entren bien, sin rascar y sin estropear los dientes. Pero a mi es que no me entran ni haciendo fuerza. Antes hacia lo que decis todos, metia otra marcha, 3ª porque 2ª a veces tampoco queria entrar, epro ahora ya ni tercera a veces. Haciendo fuerza tampoco entra y no quiero fozar vaya a ser qeu rompa el varillaje. Lo que hago es acelerarlo un poco y parece qeu sí que entra, pero para salir de mi barrio hay un semaforo que siemrpe esta en rojo y es cuesta arriba y me caigo, pero pongo el freno de mano.

vaya trucos nos buscamos para hacer funcionar nuestros bólidos, jejeje

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues la verdad que nunca me ha pasado el estar parado y que no entre la primera, estando en coche en movimiento si le cuesta entrar, de primera a serunda tambien le cuenta un poco, luego entran solas y para reducir tambien.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo un 307 hdi 1.6 110 sw pack+ con unos 70000km, y he notado que últimamente a mi también con el coche frío entran muy mal la 1ª y la 2ª, luego ya se suele suavizar. A que puede ser debido. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 11 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 55 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...