Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

no entra primera


Recommended Posts

A alguno os pasa? os cuesta meter primera cuando llevais poco con el coche arrancado? a mi me pasa, será que está frío, pero en ningun otro coche me pasa, es que es imposible meterla, ni haciendo fuerza. tengo que meter tercera para "lubricar" y luego primera. Me va muy dura al principio, luego entra bien, bueno más dura que en otros coches pero eso es normal, hay modelos que hay que hacer más fuerza que en otros. Pero yo quiero saber si a alguno os pasa.

Link to comment
Share on other sites

Por mi experiencia y la de algún que otro forero creo que nuestro coche no es precisamente un ejemplo de suavidad en lo que al meter las marchas se refiere. Sobre todo en las más cortas...y principalmente a la hora de reducir.

Link to comment
Share on other sites

A mi de vez en cuando me entra mal la marcha atras, la solución es meter primera y luego la marcha atras.

Esto mismo me pasaba a mí en el xsara, y se solucionaba de igual manera

es imposible meterla' date=' ni haciendo fuerza. tengo que meter tercera para "lubricar" y luego primera. Me va muy dura al principio, luego entra bien, bueno más dura que en otros

[/quote']

...chistes fáciles aparte, prueba a abocar la marcha (1ª) y dar una pisada al acelerador (poco, sólo para que varíe de revoluciones). En el xsara funcionaba, la palanca entraba sola.

Link to comment
Share on other sites

A mi de vez en cuando me entra mal la marcha atras, la solución es meter primera y luego la marcha atras. No tengo ni idea porque, pero así lo soluciono.

Tengo entendido que eso pasaba porque las marchas son sincronizadas excepto la marcha atrás. Por eso metiendo una cualquiera de 1ª a 5ª (6ª ahora) sincronizaba el cambio y luego podías meter la marcha atrás. Yo también lo hacía en mis otros coches.

Creo que en nuestro coche no debería suceder porque la marcha atrás también está sincronizada. Que me corrijan si me equivoco.

Por cierto Yardel, a mí de momento no me ocurre eso :wink:

Salu2

Link to comment
Share on other sites

  • 2 months later...

Gracias por contarme vuestras experiencias, pero estoy desquiciado, ahora lo que hago es acelerarlo un poco para que entre y así a veces funciona, pero me quedo el último en los semáforos por la mañana mientras intento meter las marchas, nadie me pita porque debe ser que van todos dormidos todavía.

También puede ser por el nivel de valvulina en la caja de cambios, le echaré un vistazo cuando cambie el aceite del coche y filtros y pastillas, qeu ya toca, a ver si consigo un elevador y lo hago todo a la vez y le hecho un vistazo a la caja de cambios a ver qué me dice.

Precisamente a mi la marcha atrás me entra bien.

en nuestro coche la verdad es que no se si lleva sincronizador la marcha atrás, yo en mi otro coche lo que hacía para que no rascara era meter otra marcha y luego marcha atrás, así no rascaba, pero en este no me rasca así que la meto bien, bromas aparte.

Gracias a todos, y si alguien oye algo parecido a mi problema que lo exponga, a ver si consigo arreglar eso, no quiero ir a la Peyó!!!!

Link to comment
Share on other sites

A mi me pasa a veces que no me entra bien la primera o la marcha atras, las demas perfect, con la primera, pues eso meto otra y seguidamente la 1ª y pa lante, con la marcha atras tengo 2 trucos-solucion, uno es como habeis dicho, acelerar un poco, y otro es pisar freno soltar freno, volver a pisarlo y soltarlo otra vez

Link to comment
Share on other sites

No te preocupes por eso, tu imagina una rueda de estas de engranage, ok? pues ahora imagina que el cambio es otra rueda que tiene que entrar y engranar con esa, que pasa cuando los dientes de la reueda del cambio no entra en los huecos de la rueda de "la marcha" pues que se chocan los dientes y no entra, una solucion es meter segunda y acto seguido meter primera, a mi me ha pasado en semaforos x ejemplo que estas en punto muerto y cuando se pone en verde ves que no entra primera, no te agobies, una cosa o intentas meter primera a la fuerza o dejas que el coche caiga hacia atrás y metes ya la marcha o metes 2ª para mover "estas ruedas de engranaje" y que entre bien primera, es un incordio pero bueno a veces pasa

Link to comment
Share on other sites

se a lo que te refieres con los engranajes, he desmontado y vuelto a montar una caja de cambios y la he visto en funcinamiento. LLevan unos sincronizadores para que a la hora de meter las marchas igualen las velocidades de esos engranajes que dices tu para qeu entren bien, sin rascar y sin estropear los dientes. Pero a mi es que no me entran ni haciendo fuerza. Antes hacia lo que decis todos, metia otra marcha, 3ª porque 2ª a veces tampoco queria entrar, epro ahora ya ni tercera a veces. Haciendo fuerza tampoco entra y no quiero fozar vaya a ser qeu rompa el varillaje. Lo que hago es acelerarlo un poco y parece qeu sí que entra, pero para salir de mi barrio hay un semaforo que siemrpe esta en rojo y es cuesta arriba y me caigo, pero pongo el freno de mano.

vaya trucos nos buscamos para hacer funcionar nuestros bólidos, jejeje

Link to comment
Share on other sites

  • 5 years later...

Tengo un 307 hdi 1.6 110 sw pack+ con unos 70000km, y he notado que últimamente a mi también con el coche frío entran muy mal la 1ª y la 2ª, luego ya se suele suavizar. A que puede ser debido. Un saludo

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...