Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

nachoworld

Moldura bajo parabrisas evacuación agua rota

Mensajes recomendados

Tengo la moldura de plastico negro que va justo debajo del parabrisas rota, y que su funcion es recoger el agua de lluvia para su evacuación.

me entra agua en el paño del motor, entendiendo “paño” como el aislante acustico que hay justo debajo de esa zona.

No encuentro la denominación de esta pieza en las webs de recambios. 

En este coche para poder trabajar en el motor es necesario desmontar los limpiaparabrisas delanteros, la moldura de la que hablo y la pieza grande que va de lado a lado del capó y atornillada a ambos lados.

si alguien puede decirme el nombre de esta pieza o su numero de referencia de recambio original se lo agradeceria.

Parece que es un fallo tipico en esta versión, seguramnete algún ingeniero “iluminado” el dia que diseñó esta parte delante del ordenador se lució en gloria.

Os pongo una fotografía ya que hay muchis tipos. La mia es exáctamente esta.

A7818A35-BCDE-46AF-BBE2-47EA9FEAFE35.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por la respuesta, pero me he equivocado en el modelo en las fotos del primer post, subo las fotos ya que el torpedo es algo diferente. 

El modelo de 307 según ficha técnica es 307 XS 1.6 / variante 3CNFU  

307 rejilla bajo parabrisas 04.jpg

307 rejilla bajo parabrisas 03.jpg

307 rejilla bajo parabrisas 02.jpg

307 rejilla bajo parabrisas 01.jpg

Editado por nachoworld

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola , yo tengo el mismo problema en lo que parece ser un modelo idéntico o muy parecido . 

 

Hace tiempo cuando pregunte me ayudaron con esta imagen :

307.thumb.jpg.4b89debbb52c3b9ee410ff4f97dc5cae.jpg

 

 

La verdad no he encontrado las piezas ni en casa ni en ali /mercado/ebay etc supongo que en parte es por que cada quien le dice diferente . "torpedo" , "Tolva", ect.

 

lo que yo hice fue sellar con un poco de silicón negro . Si bien no se ve muy estético si me soluciono la caída de agua al motor.

 

Suerte.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi se me pudrió la goma del torpedo, le compré a un usuario del foro un torpedo con la goma perfecta, y a los dos años, agrietada y rota, de nuevo. Además tiene holgura.

 

Como paso de gastarme un duro mas en torpedo, estoy por buscar la goma negra que ajusta el torpedo al cristal, y ponerla. O, comprar una silicona negra, y ponerla. Aunque esto me parece mas chapuza.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, joselillo0 dijo:

Salvo que la encuentre en desguace, pienso ponerle silicona negra. Con cuidadito y bien puesta quedará genial.

 

¿Qué silicona vas a usar? Lo digo por las condiciones que soportará

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Carlos_Sajor dijo:

 

¿Qué silicona vas a usar? Lo digo por las condiciones que soportará

 

Pues tengo que mirar. Esa es otra. Debe aguantar las inclemencias del tiempo...

 

En principio hay una que se llama :

 

1000 USOS NEGRO QUILOSA

Polímero MS con adhesión sobre prácticamente todo tipo de superficies (aluminio, aluminio lacado, hormigón, superficies vitrificadas, vidrio...) Incluso superficies húmedas.

 

Parece que puede ser adecuada. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/4/2018 a las 19:05, joselillo0 dijo:

 

Pues tengo que mirar. Esa es otra. Debe aguantar las inclemencias del tiempo...

 

En principio hay una que se llama :

 

1000 USOS NEGRO QUILOSA

Polímero MS con adhesión sobre prácticamente todo tipo de superficies (aluminio, aluminio lacado, hormigón, superficies vitrificadas, vidrio...) Incluso superficies húmedas.

 

Parece que puede ser adecuada. 

 

Le echaré un ojo, si.

 

Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad