Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Natxo

Después de 4 meses otra vez el sensor de temperatura :(

Mensajes recomendados

Hola a [email protected], pues nada que me apetecía comentar lo que, por desgracia hoy de camino al trabajo me ha vuelto a pasar y de paso a ver si a alguien le ha pasado más de una vez en poco tiempo...

Bueno la situación es la siguiente, circulando normalmente por la autovía la temperatura sube al máximo y me da el siguiente mensaje de error el ordenador, "temperatura de motor excesiva" y el testigo de "STOP" se queda iluminado, sigo circulando mientras me acuerdo de los responsables de PEUGEOT y de repente vuelve la aguja a bajar pero esta vez hasta el mínimo, al segundo o a los dos segundos se repite la misma historia, sube, mensaje de alerta, "STOP", llego al trabajo, a mitad tarde salgo a descansar y a fumarme un cigarrito y de paso a intentar arrancar a ver si seguia pasando, arranca a la cuarta vez más o menos casi ahogado, y la misma historia (me vuelvo a acordar de los responsables de PEUGEOT), cuando salgo del trabajo sobre las 22h lo consigo arrancar a la octava vez y de vuelta a casa rezando para que no se parase y acordándome de los responsables otra vez, mientras escucho de camino a casa el mesaje con los pitiditos de alerta correspondientes (30 min más de martirio), al final he llegado a casa y el lunes lo tengo que dejar por segunda vez en 4 meses por el mismo error... :evil::evil:

En fin, perdonar por el ladrillo pero necesitaba desahogarme... Y por cierto si a alguien le ha pasado, me podria decir si tambien tenia problemas para arrancar el coche después de haberlo dejado un rato, porque me huelo que el lunes cuando lo intente arrancar no va a querer...

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, he vuelto del curro y he intentado arrancarlo hoy y si que arranca, pero se para a los 2 segundos... el lunes me tocará llamar a la grua creo, a no ser que me digan en la peugeot como puedo arrancarlo...ya veremos que pasa... lo peor es que este mes curro de lunes a domingo xDDD... tenia que joderse ahora... :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi se me estropeo el sensor pero el coche arrancaba perfectamente y funcionaba bién, lo unico que me hacia era que se subia la aguja de la temperatura hasta el rojo y se me encendia la luz de stop y el mensaje de temperatura motor muy alto me aparecia en la pantalla, al segundo se bajaba la aguja hasta los 70º y luego se estabiliza en la temperatura normal. Por lo demas el coche funcionaba perfectamente y arrancaba bién siempre a la primera, le cambié el sensor yo mismo hara un año y desde entonces el problema me desaparecio.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, ya tengo el coche, al final ha fallado el sensor de temperatura que me lo han cambiado, pero lo que me ha dejado fuera de juego es cuando el jefe de taller me ha dicho que no arrancaba porque seguramente ratas o ratones se habian comido los unos cables en el motor, la verdad es que me lo ha enseñado y estaba lleno de huellas de roedor por todo el motor... Es la primera vez que me pasa esto 8O ... Menos mal que me lo ha metido como si fuese garantía (de algo ha servido que mi madre lo conociese)...

Ahora lo que me preocupa es el tema de los ratones, os ha pasado alguna vez? que hariais para solucionarlo si vuelve a haber marcas de huellas???

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ahora lo que me preocupa es el tema de los ratones, os ha pasado alguna vez? que hariais para solucionarlo si vuelve a haber marcas de huellas???

1. Llevando al gato Jinks dentro del motor (en un lugar seguro, por supuesto, no en el volante motor, y no vale el gato de levantar el coche).

2. Esparciendo trozos de queso por otros lugares para distraer la atención de los "mardito roedore".

3. Ya en serio, busca en alguna droguería si existe algún repelente para ratones y rocias el cubrecarter y las paredes del hueco del motor con él.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
1. Llevando al gato Jinks dentro del motor (en un lugar seguro, por supuesto, no en el volante motor, y no vale el gato de levantar el coche).

:lol::lol::lol:

Creo que investigaré lo del repelente para ratones que va a ser la opción más efectiva jejejeje...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

A mi tambien me ha pasado en un par de ocasiones. Me ha comentado el TAG que todas las sondas de los motores 1.6 16v de los nuevos modelos han salido defectuosas y tarde o temprano acaban por fallar.

Al final le han colocado la del motor 20 16V de 180CV. En principio la diferencia entre ambas sondas es que la de mi motor mide la temperatura grado a grado y la del otro la mide en intervalos de 5 en 5 grados. El resultado de esto es que mi coche consume más (casi un litro más a los cien) porque la centralita no calcula bien la inyeccion apropiada para la temperatira del motor, pero es el precio que hay que pagar para no volver a sufrir la "jodida" averia.

De todas formas me han comentado que se estan desarrollando unas nuevas sondas para solucionarnos correctamente de una vez por todas el problema.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me gustaria que alguien me diera una pista porque tengo un problemilla y a ver si alguien me lo puede confirmar.

En mi 307 1.6 HDI tengo un problema y es que no arranca el electroventilador y entonces se sube a 90 grados y el en coche me sale la señal de STOP liquido refrigerante demasiado caliente o algo asi, el electro si funciona porque cuando le meto el aire acondicionado si que salta y por lo tanto entiendo que la bsi si funciona hacia el electroventilador me han dicho que lo que pueda ser es la sonda de agua que este dando datos erroneos a la bsi ....puede ser cierto? y si es asi ,podeis decirme algun brico y si es dificil o no cambiarla y cuanto me puede salir la pieza... Muchas gracias tengo que hacer un viaje largo y se preveen atascos.

Para no duplicar información, uno este mensaje con otro hilo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola victor. lo que tienes es sonda de temperatura rota de libro. lo que te han dicho si puede ser posible pero lo del electro al no funcionar alos 90 grados lo confirma. en el 307 suele abrir antes de los 90. de todas las maneras, te recomendaria que cambiases aparte de la pieza, el refrigerante, pues lo que esta haciendo es calentarlo y si nunca se lo has cambiado el coche lo nota en temperatura, en sedimentos que deja, e incluso en velocidad. te lo digo por que yo se lo he cambiado hace poco despues de 6 años (ya sé lo que estais pensando, soy muy dejado!) y al ponerlo nuevo es como si fuera mejor, va mucho más suelto y no sube tanto de temperatura. esa pieza andara sobre 50 euros como media en peugeot. el liquido sale 17 euros los 5 litros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cuerpo mariposa
      Buenas, llevo un tiempo que me sale alarma motor. Al poner la maquina me sale alarma cuerpo mariposa. Estoy por cambiar la pieza. No obstante en servicebox ko se localizarla para hacerme con la referencia. Alguien sabe en que apartado va?  Puede ser esta? Es donde esta ubicada pero no se si el numero 2 me señaala la mariposa u otra pieza. Otra cosa, al poner el cuerpo mariposa nuevo se ha de programar o algo? O es cambiarla y au? 
      • 12 respuestas
    • Instalación tiras led en maletero, mejora de iluminación en maletero
      Pues hoy nos vamos con un Brico para mejorar la iluminación en el maletero de nuestro 308, que para mi gusto, es bastante mejorable…
       
       
       
      Para ello yo he empleado una tira de led a 12V (con un metros nos sobrara), unos 2-3 metros de cable de audio de 0,5mm o 0,75mm cualquiera de los dos nos servirá.. y los ya conocidos vampiros para robar corriente para nuestras tiras de led. Después utilizaremos unas bridas de las mas chicas que encontremos o cinta de doble cara para colocar los les en su sitio..


       
       
      En primer lugar preparamos las dos tiras de led ya que la idea es poner una en cada lado. Para ello con ayuda de un pequeño soldador de estaño las soldaremos al cable. Redordar siempre negativo negro y positivo rojo (creo que es así jejej) para llevar un orden y todo sea mas fácil a la hora de conectar. Tenemos que preparar dos tiras de aproximadamente 30cm cada una… Podemos ponerlas mas largas si queremos pero con esto os aseguro que podréis quitarle las espinas a un pescado dentro del maletero sin problema 😂😂😂
       
       
      Una vez tengamos todo preparado nos ponemos manos a la obra con el coche. yo empece por la derecha pase el cable como muestro en las imágenes e intente dejar oculta la tira de led tras la rejilla pero, al final la pille por fuera.. iluminaba algo mejor y aunque quede visto no se ve.. ya que para verlo tendríamos que agacharnos..


       
      El cable lo pasaremos por la junta de goma hacia la izquierda y quedara perfectamente escondido y solo vosotros sabréis de su existencia..
       
      (Lado derecho)
       
      Desmontamos el plafon, y colocamos los vampiros recordar amarillo/verde, es el negativo (negro) el otro será el positivo. Yo le quede la bombilla del plazo y la deje dentro por si en un futuro dieran fallo las tiras colocarla rápidamente.



       
       
       
      Realizamos todas las conexiones como vemos en las imágenes, conectamos y escondemos todos los cables tras el plafon y lo tendríamos listo.
      (lado derecho)
       
      (lado izquierdo)
       
      Dejo por aqui unas fotos del trabajo terminado y del resultado y os animo a todos a poneros manos a la obra 😎😎😎


       
       
    • Adblue / urea BlueHDI: Cómo realizar el llenado
      Puedes seguir éste brico en nuestro blog.
       
      Bueno os presento esta vez cómo realizar la operación de rellenado del famoso aditivo Adblue para los nuevos motores bluehdi que cuentan con catalizadores SCR.
       
      La operación es sencilla pero con este pequeño tutorial espero quitar los miedos para aquellos que tienen intención de rellenarlo por su cuenta. Es decir, que si en algún momento nos salta el chivato, no hay que alarmarse, tenemos 2500kms para rellenarlo. Eso sí si no lo hacemos el motor queda inmovilizado, pero por eso vamos a rellenarlo nosotros no..?
       
      Cosideraciones importantes:
      • 120 respuestas
    • Rueda de repuesto y herramientas
      [email protected] como algunos sabéis tengo una gt line con llanta 17", pues hoy rebuscando por dentro del coche me encuentro, que bajo el asiento del copiloto esta delante de los cofres del suelo traseros un cofre pequeñito que guarda el gato, total es que busco en el maletero y habro el kit que da peugeot o el conce de triángulos, una linternita de dinamo, un mini botiquín etc.. pero me pregunto y donde esta la llave de las ruedas, no tengo ni una herramienta solo el gato, queria aprovechar por preguntaros en las vuestras sea cosa del modelo o si ha sido un amigo de lo ajeno del coconce antes de entregarmela, (que de esto hace mes y medio) pero en su momento con la emoción no revisé nada de esto, a ver si me podéis decir algo supongo que será similar o igual en todos los modelos gracias de antemano!
      • 11 respuestas
    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 16 respuestas
×