Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kikecalvera

Salto de Revoluciones del ralentí a 1er punto de gas.

Mensajes recomendados

Bueno, el remedio del ESP no me funciona, pero hoy he comprobado, que poniendo el aire acondicionado soluciono el golpe del motor de cuando pasas del ralenti al primer punto del acelerador.

El caso es que a mi, el ralenti se me queda sobre 850 rpm, y el primer punto del acelerador me sube hasta 1100 rpm aprox.; y claro al acelerar desde ralenti es como pegar un aceleron porque la diferencia es grande.

Sin embargo, con el A/C puesto, se me queda el ralenti sobre 950 rpm, por lo que el cambio es mucho menor y el coche sale del ralenti mucho mas suave...

Solucion??? Que nos suban el ralenti?? Podria ser jeje... pero bueno no es muy viable, es triste que un acelerador que se supone que te lo venden como el no va mas, tenga tan poca sensibilidad en la zona baja que es la mas importante; ademas, a mi me gusta ir con el clima en modo ECO, el A/C lo dejo para veranito, hoy lo he conectado porque llevaba tiempo sin darle y no quiero que se atrofie :P

Si alguien lo prueba que diga si tambien nota menos brusquedad, un saludo!!

Hola mSx,

pues nada a probar lo del A/C, que si que tiene lógica pero que me suena que en mi coche no varian las revoluciones con aire a sin aire, como por otro lado ocurre en la mayoría de los coches.

Lo de subir las revoluciones del ralentí también se me ocurrió pero pensé que primero igual no se podía regular porque sería electrónico/automático. Segundo que se tendría que poner a aproximadamente 1000 revoluciones para que "sólo" hubiese un salto de 100 rpm del ralentí al primer punto de gas, lo que significaría aumentar en más de un 30% las rpm de origen y el consumo que implicaría.

Cierto que algo que tendría que parecer ventajoso / ajustable / personalizable, se convierta en un acelerador con saltos y brusquedades... :cry:

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Respecto a tu pregunta , si que lo hace el 407 , de hecho , un vecino que tiene uno igual al mio , pero berlina , se acojona al entrar en la calle ( es estrecha y con un giro de 90º ) ya que el coche entra "empujando" , a pesar de que hayas reducido y levantado el pié del acelerador .

Hola Jose,

pues me da la sensación que lo que comentas no es exactamente lo que le pasa al 307. Tu describes perfectamente un empuje del motor, es decir, que al soltar el acelerador las revoluciones no llegan a bajar hasta las 750-800 del ralentí y por eso esa sensación de que el coche va sólo, que empuja.

Esto, si es lo que decís que te pasa a ti y a tu vecino, a mi nunca me ha pasado. Cuando dejo ir el gas bajan las revoluciones hasta llegar al ralentí pero lo hace en la parte inicial con brusquedad.

Zyan comentó que en los 407 el salto de las revoluciones no ocurría.

A ver si puedes confirmar si en tu 407 si que hay el salto del que hablamos o no.

Saludos!!! :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos, os voy a contar mi experiencia a ver si entre todos logramos llegar a una solución...

Yo también detecté la odiosa anomalía del salto de revoluciones de las 750 rpm a ralentí (en caliente) a las 1100 en el primer punto de inyección, desde el primer acelerón que le di al sacarlo del concesionario. Al principio pensé que no le tenía pillado el toque al embrague por ser nuevo, pero después de año y medio con él veo que sigue igual (cabreos todos los días que lo cojo). He ido innumerables veces a dos concesionarios y he llamado a atención al cliente exponiéndoles el tema pero siempre me han contestado que es "normal" y que lo hacen todos los 307 HDI 136 de después del restyling. Aunque lo pedí por Junio de 2005 (era el antiguo), se retrasó por la parada de Agosto y me lo entegaron el 20/09/2005, ya en modelo nuevo, así que supongo que sería de las primeras unidades.

Unas vacaciones lo llevé al concesionario del pueblo de mis padres a ver si allí me "entendían". El mecánico, muy majo, me dejo probar otro 136 HDI nuevo, de su primo, y desgaciadamente comprobé que le ocurría lo mismo que al mío, aclerando en vacío, sin marcha engranada, pero en circulación se notaba bastante menos. Intentó cambiarme en prueba el pedal del acelerador, pero al no tener uno nuevo, probó con el de un 206 HDI 110, que tenía la misma referencia escrita (lo vi con mis propios ojos), aunque anatómicamente no era igual. No se podía acelerar a fondo porque el pedal tocaba antes de la cuenta con el suelo del coche, pero para hacer la prueba valía.

Lo mismo que en la otra prueba, en vacío lo hacía, pero circulando se notaba menos.

También he comprobado (como decis) que con el A/C conectado se disimula el trompicón, ya que en ralentí sube a unas 900 rpm (es lo que hago cuando no quiero cogerme otro cabreo, pero no abuso ya que así gasta algo mas).

También he probado un 407 HDI 136 SW de mi primo, y éste no lo hace en absoluto. Comenté ésto al jefe de taller y salió con que es el mismo motor pero gestiones diferentes.

Esta semana intentaré bien que me cambien el pedal del acelerador, bien que me suban las rpm de ralentí a 900 (si es que se puede y quieren). En frío, está un poco mas alto de rpm (unas 850) y se nota el "fenómeno" bastante menos.

Por lo demás el coche no va mal, aunque noto el embrague y las marchas mas duras de lo deseable. Tiiene 35000 km.

Ya os contaré lo que consigo.

Un saludo a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola larrypedron ! Y bienvenido pues veo que éste es tu primer post. :D

Es tu primer post y aportas mucha información sobre éste problema que particularmente considero tan y tan molesto y me sorprende que el resto de propietarios no lo encuentre tan extremadamente grave como yo y/o que ningún propietario del HDI 136 diga que a és no le pasa.

De hecho en mi coche se nota mucho más este defecto en marchas cortas pero también se hace evidente en marchas más largas cuando deja ir de golpe el acelerado y lo pisas.

Confirmas lo que informó Zyan, de que éste salto no ocurre en el 407 de 136 CV. También comentas que cambiando el pedal del acelerador se nota menos circulando y que en los modelos de antes del restyling no ocurría ! Lo raro es que no haya aparecido ningún propietario del modelo anterior confirmando o desmintiendo esto.

A ver qué tal te va cuando suban, si se puede y quieren, las revoluciones, aunque me parece una "chapuza" de solución para un problema tan grave y de serie... También a ver cómo aumenta el consumo, sobretodo en ciudad...

Yo presenté una hoja de reclamaciones por este defecto que ellos denominan "definición de producto", es decir, que esta definido que tiene que tener éste salto de revoluciones, y parece que no les afecta lo más mínimo ya que esta semana he recibido una carta de Consumo que me indica que puedo reclamar via la Junta arbitral de Consumo, pero no me indica nada de que haya sido desestimada la anterior reclamación...

Ya seguiré informando de los pasos y los resultados. A ver si entre todos los que sufrimos este defecto conseguimos alguna solución.

Saludos.

:)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mío tamnbién lo hace. No le doy mayor importancia, pues no afecta en absoluto a la conducción. En cualquier caso, y si tenéis ocasión, escuchad el sonido del motor de 140 CV del grupo VAG cuando haceleran desde cero. Me da la impresión de que les pasa algo parecido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El mío tamnbién lo hace. No le doy mayor importancia, pues no afecta en absoluto a la conducción.

Entonces no es exactamente lo que me ocurre a mi, o en el grado que me ocurre a mi, pues un salto de 300 revoluciones (de 750 rpm del ralentí a 1050-1100 del primer punto de gas) afecta y mucho a la conducción, sobretodo si es por un parking o en retenciones ya que pega unas fuertes sacudidas tanto al tocar el acelerador como al dejarlo ir.

Saludos. :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Xavi, imagino que a dedi no le importa esos tironcitos ya que a lo mejor no lo usa mucho en ciudad.

Yo si que noto esos tironcitos, pero como no lo uso mucho en parkings ni ciudad, no me molesta mucho.

En cambio, lo que si que noto y mucho son "espasmos" a ralentí en los semáforos, tanto con el coche frío como con el coche caliente. El mejor ejemplo para ello, es que parece que estoy montado en una Harley y bajo el asiento se notan las pistonadas. Y entorno a las 1500 rpm un temblor (sobretodo en el retrovisor interior).

Tengo que volver a llevarlo a Peugeot, a ver si tengo tiempo un día, y volver a comentárselo, la EGR ya está cambiada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Xavi, imagino que a dedi no le importa esos tironcitos ya que a lo mejor no lo usa mucho en ciudad.

Yo si que noto esos tironcitos, pero como no lo uso mucho en parkings ni ciudad, no me molesta mucho.

En cambio, lo que si que noto y mucho son "espasmos" a ralentí en los semáforos, tanto con el coche frío como con el coche caliente. El mejor ejemplo para ello, es que parece que estoy montado en una Harley y bajo el asiento se notan las pistonadas. Y entorno a las 1500 rpm un temblor (sobretodo en el retrovisor interior).

Tengo que volver a llevarlo a Peugeot, a ver si tengo tiempo un día, y volver a comentárselo, la EGR ya está cambiada.

Hola tiny !

Pues sí, seguro que se nota más o menos según los recorridos. Pero en mi caso, que no digo que sea el de todos, se nota simplemente al cambiar de marcha: cuando cambio de una marcha a otra y ya he soltado totalmente el embrague, toco el acelerador para continuar con la aceleración y me pega el molesto golpe. :evil: Lógicamente se nota más en los cambios de marchas cortas que en largas, pero en estas últimas también se nota.

También comenté lo de los "espasmos" al ralentí en el conce y la respuesta reiterativa: "es normal". Lo que sí que he notado es que lo hace menos y hasta deja de tener esas falsas explosiones tipo Harley , como apuntas, después de haberlo conducido un poco alto de revoluciones (no se si es que se limpia/desobtura algo o qué). Si puedes, por favor, comenta qué te dicn en tu concesionario.

Saludos !

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos de nuevo!

Hace algún tiempo que estaba fisgoneando por el foro a ver si alguien hacía alusión al tema del salto de revoluciones desde ralenti, pero sólo salían el resto de, por lo visto hasta ahora, típicas anomalías del 307 (yo hasta la fecha, y toco madera!, sólo he notado lo del salto de revoluciones al ralentí y que el cambio de marchas va algo duro).

Pero en cuanto vi el post de Xavier se me iluminó la cara y decidí formar parte del club y rápidamente escribir para contar mi experiencia. Hasta ahora en el taller y algún conocido me tachaban de "tiquismiquis" con el coche y que le notaba cosas que no eran, o que eran "normales". Ahora me siento comprendido (ja, ja). Bueno, mi mujer tampoco quiere llevar el sw porque no se siente segura con lo de las sacudidas del ralentí (va mucho mas cómoda con su Ibiza TDI, que no da sacudidas).

Estoy más que de acuerdo con Xavier en que "afecta y mucho a la conducción", y me saca de mis casillas el que un jefe de taller salga con sus respuestas de que "si es normal", que "Peugeot dice que es normal", que "claro, que es un coche de 136 cv y no esta hecho para ir despacio" :evil: , que "estos coches hay que llevarlos alegres" 8O , ¡como si en un aparcamiento o en una retención pudieras llevarlo a 3000rpm!!!....se creen que somos idiotas!!!.

Yo, en estas condiciones (cuando tienes que ir jugando con la punta de gas con el acelerador), para evitar que me de la sacudida, espero y espero hasta que bajan tanto las rpm y la velocidad, que el coche, por si solo, para no calarse, no le queda mas remedio que inyectar gasoil. Cuando ya ha hecho eso, lo cual, a diferencia de cuando aceleras con el pedal, en mi caso el coche lo hace como cualquier otro (de manera suave), entonces ya puedo acelerar normalmente con el pedal que ya no hay sacudida, pero claro, para entonces al conductor que llevo pegado en el culo ya se le ha acabado la apciencia y me enciende a pitadas....!!! Gastarse veintitantosmil euros en un cohe para tener que hacer estas "mariconadas" (valga la expresión).

Claro como dice dedi, en carretera abierta este fenómeno pasa casi desapercibido (aunque se nota un poco (como dice Xavier)).

Bueno, perdonar por la tosta, pero necesitaba desahogarme con alguien que me entienda (en el taller me dicen que los conductores "normales" no notan ese fenómeno....), entonces no se si soy un conductor "anormal", "subnormal", "supranormal"... :?

Ya para acabar, también contaros que he probado un 307 sw 1.6 110 de antes del restyling, y no note el fenómeno.

Chao, y buena semana a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola otra vez,

acabo de estar en el concesionario hablando con el jefe de taller (un TAG de esos) para tratar lo del problema del salto de revoluciones y...ni cambio del pedal del acelerador (porque me ha dicho que lo hacen todos los 136cv, aunqe le cambie el pedal) :( , ni aumento de revoluciones del ralentí a una 900 (las que tiene el Ibiza TDI), porque así se mitiga mucho el paso de no acelerar a acelerar (porque ha dicho que ellos no puden hacer eso) :cry:

Sin embargo me ha dicho que existía una nueva telecarga para el 136cv :D , pero que no les dicen qué parámetros va a mejorar ni nada!!!! 8O , y que no sabe si así se corregirá esa anomalía o no....

En cualquier caso, como la esperanza es lo último que se pierde, ya tengo cita para el jueves que viene, a ver qué ocurre...espero que no me "jodan" alguna otra cosa!!!

Me sorprende que me ha dicho que aquí en Alcalá de Henares, se ha quejado muy poquita gente de eso, así que si hay pocas quejas no creo que Peugeot mueva un dedo por solucionar este problema, teniendo en cuenta que en el mismo modelo hay fallos mucho mas gordos...pero es que a mi éste me saca de mis casillas!!

No somos demasiados los que hemos escrito en este hilo...

Ya os contaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos:

Otro que sufre el salto de reevoluciones (Motor 136 cv) desde hace un par de semanas, antes no habia notado es problema o ultimamente es

mas acusado, cosa curiosa lo note desde que me sale la alarma de

fallo sistema abs y esp asr.

Esta semana paso por el concesionario posteare los resultados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola otra vez,

acabo de regresar del taller de hacerme una telecarga (o eso me han dicho porque no les ha costado mas de 15 minutos), y nada de nada...no se ha notado el mas mínimo cambio de comportamiento. Así que por mi parte ya no me queda mas remedio que la resignación :cry: ... porque ya no se me ocurren mas cosas que probar...

En fin, esperaré a ver si a alguien se lo solucionan y lo comparte con todos.

Chao, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola larrypedron,

larrypedronEstoy más que de acuerdo con Xavier en que "afecta y mucho a la conducción", y me saca de mis casillas el que un jefe de taller salga con sus respuestas de que "si es normal", que "Peugeot dice que es normal", que "claro, que es un coche de 136 cv y no esta hecho para ir despacio" Evil or Very Mad , que "estos coches hay que llevarlos alegres" Shocked , ¡como si en un aparcamiento o en una retención pudieras llevarlo a 3000rpm!!!....se creen que somos idiotas!!!

Pues sólo faltaría esto que encima de pagar por algo defectuoso que nos hagan sentir culpables... :twisted:

En mi caso comentarte que todo lo contrario. Los del concesionario me dicen que tengo toda la razón que a los otros vehúclos también les pasa, que ellos lo notan, que juegue cone l embrague... :evil: pero que es "definición de producto" :evil:

Por cierto, que lo del cambio duro yo no lo noto. Para salir de dudas te podrían dejar probar uno nuevo en el conce.

pero es que a mi éste me saca de mis casillas!!

Yo este fallo lo considero gordo pues note permite disfrutar y te lo recuerda constantemente.

A pesar de no ser muchos los que hemos escrito, aun no hay nadie que diga que a su 136 CV no le pasa...

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola a todos:

Otro que sufre el salto de reevoluciones (Motor 136 cv) desde hace un par de semanas, antes no habia notado es problema o ultimamente es

mas acusado, cosa curiosa lo note desde que me sale la alarma de

fallo sistema abs y esp asr.

Esta semana paso por el concesionario posteare los resultados.

Desgraciadamente, Raphael, bienvenido al club de las brusquedades, saltos y sacudidas. :D

A ver si esos resultados son positivos.....

esperamos tus comentarios.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola otra vez,

acabo de regresar del taller de hacerme una telecarga (o eso me han dicho porque no les ha costado mas de 15 minutos), y nada de nada...no se ha notado el mas mínimo cambio de comportamiento. Así que por mi parte ya no me queda mas remedio que la resignación :cry: ... porque ya no se me ocurren mas cosas que probar...

En fin, esperaré a ver si a alguien se lo solucionan y lo comparte con todos.

Chao, un saludo.

:cry::cry::cry:

Creo que esperábamos todos esa mala noticia. No creo que sea de telecarga, pero había que probarlo.

Parece más bien a cómo entrega la corriente el acelerador electrónico.

Lo sorprenente es que te hagan una telecarga y no sepan que están arreglando o qué modifica ! 8O

No nos resignemos. Cuantos más seamos, más insistamos y a más concesionarios diferentes les planteemos el problema, antes tendremos todos la solución.

Pasadas estas vacaciones retomaré el tema, llamando al SAC de Peugeot, volviendo a los conceionarios y a la junta arbitral de consumo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me lo hace. Y es curioso y digo curioso por que creía que era yo. Por que siempre he tenido gasolina y con este creía que era por el tipo de motor. Y claro lo que vengo haciendo en esas circunstancias que comentáis era pisar un poco el embrague. 8O

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro "Pal club" !

Siento que tengas, como el resto de los que aquí posteamos, el maldito salto...

Una pregunta jeatila, tu modelo es el anterior al restyling?

Lo digo por tu firma y porque pensaba que sólo se daba el caso en los del morro nuevo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si no me equivoco es el primer post que reconoce sufrir el salto con el modelo de antes del restyling.

Interesante... . Lo que curiosamente aún no ha aparecido nadie que tenga el motor de 136 CV y que no sufra "el salto".

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Y conmigo ya somos.....? el mio está exelente. Es un 2.0 HDI 110 y lo tengo hace dos semanas.

Claro que tiene cuatro años y 110mil kms...jeje!

Pero es una pasada de coche. Aunque me pasa lo mismo que a vosotros. Estaba acostumbrado a mi Escort, el cual dominaba en 1º y 2º a la parfección. En un parkin iba en 2º y el coche era mio, pero el 307 tiene que ir en 1º, y me da ese latigazo que lo hace un tanto hijo de sumadre.

En segunda no puedo sircular a una velocidad de segunda. No he mirado las rpm, las miraré, pero me doy cuenta por los mandos y el tacto.

Otra cosa que noto es que cuando acelero, el coche levanta velocidad unos segundos después. Con el Escort lo controlaba yo. Pero aquí, a pesar de que responde muy bien en potencia, es como si se lo pensara.

Bueno..pero en genral estoy supercontento con mi 307.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas.....añadidme al,mismo sintoma también. Ayer más a más me quedé apretando en segunda el acelerador, y tras este no responder, me salió anomalía anticontaminación, y tras los tres famosos ciclos se anuló solita. Al principio del tema el compañero indicaba que al anular la EGR, se le solucionó el problema.

Por mi parte esta tarde voy al taller a comentar la anulación de la EGR, y que me informen de todo esto por si hay solución alguna.

Si me entero de algo os lo comento en un plis...Hasta pronto...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo!!!! Después de un año y pico , me acabo de reenganchar al nuevo foro, y vuelvo a escribir en el tema (veo que también olvidado desde ese mismo tiempo).

Tán sólo decir que mi 307 sigue igual, con los mismos síntomas. Tiene 70000 km y por ahora nada grave, salvo algún tironcillo en frío. Eso sí, lo del ralentí me sigue cabreando lo que más...

Alguno tiene alguna novedad al respecto??

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola ya somos 5 y seguro que hay muchos mas.

Por desgracia creo que de momento no tiene solucion. A mi en una de mis multiples visitas al taller para reparar un problema de tirones a 1800 rpm, el tecnico que provo mi coche se percato de este salto de 800 a 1000 rpm nada mas acariciar el acelerador. Lo que hicieron fue cambiarme el pedal del acelerador y algo se ha mejorado, pero poco.

Tengo la sensacion que este es otro de los multiples problemas de este motor y lo conocen, aunque desconocen cual es el verdadero origen.

Yo he estado llevando un coche de cortesia por unas semanas, un 307 1.6 hdi de 90cv, y ni por asomo tenia este salto de revoluciones al ralenti.

Como todos conocemos este motor monta un cammon-rail de bosch, el edc 16c, y no el siemens sid 803 que monton los hdi de 136cv.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad