Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sign in to follow this  
jandres

No s m enciende el testigo del aceite

Recommended Posts

Por favor necesito que alguien m diga si al poner el contacto se le enciende la lamparita del aceite, osea en testigo rojo del salpicadero del aceite, yo al poner el contacto no s m enciende y no si la luz esta fundida m gustaria que m dijerais y esta bien o tengo la luz fundida, antes d intentar desmontarlo,. tengo un XT 2.0 90 cv DIESEL :roll: :roll:

Share this post


Link to post
Share on other sites

Por favor necesito que alguien m diga si al poner el contacto se le enciende la lamparita del aceite, osea en testigo rojo del salpicadero del aceite, yo al poner el contacto no s m enciende y no si la luz esta fundida m gustaria que m dijerais y esta bien o tengo la luz fundida, antes d intentar desmontarlo,. tengo un XT 2.0 90 cv DIESEL :roll: :roll:

Bienvenido!

Joé, pues nujca me he fijado. Mañana cuando vaya al trabajo lo miro y te digo. ¿Has mirado lo que dice el manual?.

Share this post


Link to post
Share on other sites

Muchas gracias por tu respuesta tan pronto yo lo e mirado en el manual y pone que deveria encenderse, pero en todas fotos que e mirado en el foro sale apagadas ya m diras si s enciende en el tuyo

Share this post


Link to post
Share on other sites

Muchas gracias soy nuevo en el foro y no pense que esto fuese tan rapido, la verdad es que estoy sorprendido, muchas gracias a todos, la verdad es que yo m limitaba a leer el foro y mirar los defectos del coche, bueno yo a diferencia d vosotros no m compre el coche nuevo tubo que ser d segunda mano por que estoy en paro y s alejaba d mis posibilidades pero al final lo consegui, bueno apartir d ahora prometo ser mas activo, podre un par d bricos anke no son muy sorprendertes pero bueno. tengo la radio cambiada, unos leds en rojo intermitentes en la puertas que simulan los seguros luces d plasma, un PDA puesto luces interiores cambiadas, neones, llantas OZ, luces tipo lexus atras, Un ventilador de PC en el maletero, es que conmigo viaja mi perro y para que no s m adfixie, y ahora voy a poner unos leds amariyos en los retrovisores. ya pondre alguno.

Share this post


Link to post
Share on other sites

Hola. Eta fue una de las primeras causas para llevar el coche al taller, y me dijeron que era normal, que no se encendía porque el coche tenía un sistema de autochequeo, que si la pantalla multifunción... los cuentos de siempre. Me enseñaron uno igualito (tres meses mas moderno) que el mío porque me puse muy pesado, y al dar el contacto la lucecita no se encendía, "vale, teneis razon" dije "¿pero, que son los tres pitiditos que han sonado al poner el contacto? el mio no lo hace" Se ve que el tío pensó que yo era un plasta y decidio contarme la verdad (o no) y me dijo que no lo sabía, que era la primera vez que lo escuchaba.

Bueno, que me lio. Me sigue pareciendo mu raro porque en todos los coches que he conocido y conozco, al dar el contacto se enciende "la aceitera", y sólo de apaga al poner en marcha el motor y una vez que el circuito de lubricación coge una presión adecuada.

A belmontemarin si se le enciende, así que, a lo mejor, es sólo en los 2.0 HDi.

Saludos.

Share this post


Link to post
Share on other sites

Justo eso esto es lo que hizo: puse contacto ( sin arrancar motor) y sonaron los tres pitidos y ningún mensaje en la multi.

En el mío no los he oido nunca sin estar acompañados por mensaje y, desde luego, nunca con sólo poner el contacto. Bueno, si, una vez, cuando hice el brico del portón , que se me ocurrio darle al contacto con dos conectores de la BSI desenchufados, pero aparecio alternativamente en la pantalla ABS, AIRBAG, y no se cuantas cosas más ¡Que burro! :lol:

Share this post


Link to post
Share on other sites

Debe depender de la version del soft. A mi cuñada en el 90 si se le enciende, a mi no, pero a ella el del ABS se mantiene encendido unos segundos despues de arrancar y a mi se me apaga despues del chequeo y punto, aunque arranque despues.

Share this post


Link to post
Share on other sites

Yo tengo un 110HDI2000cc de Septiembre del 03 y sí que se me enciende. Vamos, es lo normal. Si no,¿cómo sabe uno que van bien los testigos? Coño, que si la luz no se enciende al arrancar y le da por romperse, te estás jugando un motor enterito por una luz que vale una mierdecilla. No es lógico.

A mi desde luego y resumiendo, se me enciende la luz del aceite y la del motor y la de STOP y todas al girar la llave.

Share this post


Link to post
Share on other sites
Yo tengo un 110HDI2000cc de Septiembre del 03 y sí que se me enciende. Vamos, es lo normal. Si no,¿cómo sabe uno que van bien los testigos? Coño, que si la luz no se enciende al arrancar y le da por romperse, te estás jugando un motor enterito por una luz que vale una mierdecilla. No es lógico.

A mi desde luego y resumiendo, se me enciende la luz del aceite y la del motor y la de STOP y todas al girar la llave.

Pues el mío es como el tuyo, pero de Julio de 2003 y XR, y no se enciende. ¿alguien sabe dónde va la sonda de presión de aceite? Ya veras que rápido me entero si me han puesto lámpara o se les olvidó cuando montaron el coche.

Share this post


Link to post
Share on other sites

No se porque me da a mí que ponernos de acuerdo en estas cosas va a ser imposible, porque este coche hace lo que le sale de los c.... Hace más o menos un año una vez que llevé el coche al taller le comenté al mecánico que hacía una cosa muy rara. Cuando encendía las luces sonaba el cargador de cd´s como cuando mueve un disco. Miramos otro que tenían allí y hacía lo mismo, y desde hace unos meses el mío no lo hace. Hala, que alguien me lo explique, aunque no creo que pueda nadie desde que murió Jimenez del Oso.

Share this post


Link to post
Share on other sites

A mi no s me encendia el testigo d liquido refrigerante y hace un mes me hicieron una nueva telecarga por que m salto el ploqueo del coche no era capaz d enchegarlo se m encendia totos los testigos y las agujas estaban lokas creo que fue por que lo lave y un cable m hizo masa, en fin y cuando l pusieron la nueva telecarga s m encendia a ahora al poner el contacto s m enciende, lo lo del testigo del aceite m han dicho en peyo que es por que el coche ya lo marca en el cuenta kilometros lo de los 00000.

Share this post


Link to post
Share on other sites
lo del testigo del aceite m han dicho en peyo que es por que el coche ya lo marca en el cuenta kilometros lo de los 00000.

Eso demuestra el NULO conocimiento de como funciona un motor. El testigo se debe encender si la presion de aceite baja de 0,8 bar -creo recordar. Los ceros solo muestran -de aquella manera- el NIVEL en un momento concreto, pero si se jode la bomba o cualquier otra historia NO afecta al nivel pero te cargas el motor igualmente.

El que te ha dicho eso no es mecanico, verdad? Por que si ese es mecanico y soy Obispo...

Share this post


Link to post
Share on other sites

Belmonte, Supongo que tienes razon pero ya m da iedo ir a la peuyot d merida, cuando m ven entar no s por que s esconden todos como diciendo ya esta aquí el pesado este, y supongo que m diran lo que sea por kitarme del medio, pero tendre que desmontar el cuadro y mirar si esta fundida, pero m da miedo que s m pueda romper el cristal, pero bueno lo intentare este finde y d paso l cambiare el color de naranja a azul, haber como s m da. y una vez mas gracias por todo

Share this post


Link to post
Share on other sites

Buenas. He mirado en el manual del coche lo de la lucecita, y no dice expresamente que se tenga que encender al dar el contacto, solo dice que se enciende cuando hay baja presión con el motor en marcha. Vale, pero... ¿como c.. puedo ir tranquilo si no se si funciona el sistema? toda la vida todos los coches con su lucecita y va peyo a descubrir que no sirve para nada. Pues dos caminos si descarto ir a peyo a dar la tabarra, o me entero donde está el presostato, o le saco todo el aceite al carter y pongo el motor en marcha, y como no luzca, tiro pa la peyo sin rellenar aceite. :evil:

¡Hombre ya..!

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Our picks

    • Compatibilidad alerón
      Hola buenas, estoy mirando para montarle un alerón a mi 207. Echando un vistazo, he visto que el alerón que monta el 206 es muy similar al del 207, la visera del portón parece ser igual. ¿Alguno sabéis si es compatible el alerón del 206 para un 207?. Dejo imagenes de los alerones de 206 y 207. Un saludo

       
      PD: Repito el post en el apartado de 206, por si ellos me pueden responder.
      • 3 replies
    • Brico desbloqueo freno de mano eléctrico
      Como el nombre dice nos sirve para sacarnos de un apuro si se quedase bloqueado,principalmente con bajas temperaturas es recomendable no conectarlo el hielo puede hacer que se quede el bloque pegado.
      IMPERATIVO : Respetar las consignas de seguridad y de limpieza.
      ATENCIÓN : La empuñadura de desbloqueo del freno de estacionamiento de mando eléctrico sirve solo para desbloquear manualmente el mando de freno de estacionamiento de mando eléctrico.
      ATENCIÓN: Inmovilizar el vehículo (meter la primera velocidad)
      NOTA : En caso de fallo del freno de estacionamiento con mando eléctrico o de avería de batería, la utilización del mando de desbloqueo de seguridad únicamente permite el destensado mecánico del freno de estacionamiento con mando eléctrico.
      1. Utillaje
      Material :
      Un útil de diagnosis
       Juego de calas de taller
      2. Desbloqueo
      ATENCIÓN : Está prohibido abrir el grupo de freno de estacionamiento eléctrico en posventa. Si se diagnostica un fallo del grupo de freno de estacionamiento, es necesario sustituirlo.
      ATENCIÓN : Inmovilizar el vehículo (Con ayuda de calas de taller).
      Poner en posición de desmontaje el freno de estacionamiento con mando eléctrico ; Con un útil de diagnosis (si fuese necesario).
      Desconectar la batería.

      Soltar y apartar : El embellecedor (3) ; Con ayuda del útil [1350-ZZ]. Desconectar los conectores de la pletina (2).
      Desmontar : Conjunto pomo de selección de velocidades (1) y embellecedor (3).

      Tirar de la empuñadura (4).
      NOTA : Tirar suavemente de la empuñadura (4) hasta que los cables de freno secundario eléctrico se destensen. Al desbloquear manualmente el freno de estacionamiento de mando eléctrico se detecta un defecto : Defecto de desbloqueo mecánico del Freno de Estacionamiento Eléctrico detectado.
      3. Calibración
      • 5 replies
    • Piezas soporte maletero
      Buenas tardes a todos, 
      después de una muy mala experiencia en el taller en la que casi me revientan el sistema de la capota y tras varias reclamaciones me entregaron por fin el coche con la capota funcionando.
       
      Sin embargo, viéndolo detalladamente en casa he comprobado que faltan los enganches del maletero y los han sustituido por unos tornillos para sujetar los guarnecidos que no sabían colocar. 
       
      Pero lo que más me llama la atención son unos soportes que están en la parte superior del maletero y que nunca había prestado atención a ellos. ¿Alguien me podría confirmar si vienen de serie en el sistema o si me los han colocado a posteriori?
       
      Muchas Gracias por la ayuda 
      • 2 replies
    • ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...
      Bueno chicos, tengo una buena noticia (dentro de lo que cabe) sobre el com200. El famoso mando del intermitente tarde o temprano acaba jodiendose SIEMPRE. Vengo de cambiar uno en el concesionario ( y van cinco) y os cuento lo que me ha dicho el jefe de taller: El com2000 es de la marca Valeo y presenta un evidente defecto de fabricación y acaba estropeandose. Pues bien, peugeot tiene reconocido ese defecto y atención:...........dan CUATRO AÑOS DE GARANTIA al mando, independientemente de que el coche tiene solo dos. Así que los que lo teneis estropeado y pensabais que lo teníais fuera de garantía, podeis pasar a cambiarlo GRATIS. También me ha dicho que probablemente aumenten más la garantía del mando si siguen fallando. Suerte chicos......me imagino que alguno se habrá llevado una alegría. Por cierto, sabeis cuanto vale el mando?..Pués 128 euros más IVA. (que ladrones).
      • 306 replies
    • Post in Zumbador regeneración FAP
      Hola.
       
      El mío tampoco sube de revoluciones, me suelo dar cuenta porque no se activa el Star&Stop y el olorcillo a pólvora quemada.
       
      Si quieres una pieza te la envío, se hacen en 30min y es tan poco material el gastado que no me importa hacer tres o cuatro y no las hago para vender (que no se piense alguien que quiero hacer negocio)
       
      Unas fotos del invento casi terminado, falta por desmontar la cubierta del coche y mirar el tipo de sujección más apropiado.
       
      Le he puesto un puerto lateral para hacer upgrade del firmware si fuese necesario.
       
      Saludos.
       


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy