Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

No s m enciende el testigo del aceite


jandres

Recommended Posts

Por favor necesito que alguien m diga si al poner el contacto se le enciende la lamparita del aceite, osea en testigo rojo del salpicadero del aceite, yo al poner el contacto no s m enciende y no si la luz esta fundida m gustaria que m dijerais y esta bien o tengo la luz fundida, antes d intentar desmontarlo,. tengo un XT 2.0 90 cv DIESEL :roll: :roll:

Link to comment
Share on other sites

  • Replies 49
  • Created
  • Last Reply

Top Posters In This Topic

Por favor necesito que alguien m diga si al poner el contacto se le enciende la lamparita del aceite, osea en testigo rojo del salpicadero del aceite, yo al poner el contacto no s m enciende y no si la luz esta fundida m gustaria que m dijerais y esta bien o tengo la luz fundida, antes d intentar desmontarlo,. tengo un XT 2.0 90 cv DIESEL :roll: :roll:

Bienvenido!

Joé, pues nujca me he fijado. Mañana cuando vaya al trabajo lo miro y te digo. ¿Has mirado lo que dice el manual?.

Link to comment
Share on other sites

Muchas gracias soy nuevo en el foro y no pense que esto fuese tan rapido, la verdad es que estoy sorprendido, muchas gracias a todos, la verdad es que yo m limitaba a leer el foro y mirar los defectos del coche, bueno yo a diferencia d vosotros no m compre el coche nuevo tubo que ser d segunda mano por que estoy en paro y s alejaba d mis posibilidades pero al final lo consegui, bueno apartir d ahora prometo ser mas activo, podre un par d bricos anke no son muy sorprendertes pero bueno. tengo la radio cambiada, unos leds en rojo intermitentes en la puertas que simulan los seguros luces d plasma, un PDA puesto luces interiores cambiadas, neones, llantas OZ, luces tipo lexus atras, Un ventilador de PC en el maletero, es que conmigo viaja mi perro y para que no s m adfixie, y ahora voy a poner unos leds amariyos en los retrovisores. ya pondre alguno.

Link to comment
Share on other sites

Hola. Eta fue una de las primeras causas para llevar el coche al taller, y me dijeron que era normal, que no se encendía porque el coche tenía un sistema de autochequeo, que si la pantalla multifunción... los cuentos de siempre. Me enseñaron uno igualito (tres meses mas moderno) que el mío porque me puse muy pesado, y al dar el contacto la lucecita no se encendía, "vale, teneis razon" dije "¿pero, que son los tres pitiditos que han sonado al poner el contacto? el mio no lo hace" Se ve que el tío pensó que yo era un plasta y decidio contarme la verdad (o no) y me dijo que no lo sabía, que era la primera vez que lo escuchaba.

Bueno, que me lio. Me sigue pareciendo mu raro porque en todos los coches que he conocido y conozco, al dar el contacto se enciende "la aceitera", y sólo de apaga al poner en marcha el motor y una vez que el circuito de lubricación coge una presión adecuada.

A belmontemarin si se le enciende, así que, a lo mejor, es sólo en los 2.0 HDi.

Saludos.

Link to comment
Share on other sites

Justo eso esto es lo que hizo: puse contacto ( sin arrancar motor) y sonaron los tres pitidos y ningún mensaje en la multi.

En el mío no los he oido nunca sin estar acompañados por mensaje y, desde luego, nunca con sólo poner el contacto. Bueno, si, una vez, cuando hice el brico del portón , que se me ocurrio darle al contacto con dos conectores de la BSI desenchufados, pero aparecio alternativamente en la pantalla ABS, AIRBAG, y no se cuantas cosas más ¡Que burro! :lol:

Link to comment
Share on other sites

Yo tengo un 110HDI2000cc de Septiembre del 03 y sí que se me enciende. Vamos, es lo normal. Si no,¿cómo sabe uno que van bien los testigos? Coño, que si la luz no se enciende al arrancar y le da por romperse, te estás jugando un motor enterito por una luz que vale una mierdecilla. No es lógico.

A mi desde luego y resumiendo, se me enciende la luz del aceite y la del motor y la de STOP y todas al girar la llave.

Link to comment
Share on other sites

Yo tengo un 110HDI2000cc de Septiembre del 03 y sí que se me enciende. Vamos, es lo normal. Si no,¿cómo sabe uno que van bien los testigos? Coño, que si la luz no se enciende al arrancar y le da por romperse, te estás jugando un motor enterito por una luz que vale una mierdecilla. No es lógico.

A mi desde luego y resumiendo, se me enciende la luz del aceite y la del motor y la de STOP y todas al girar la llave.

Pues el mío es como el tuyo, pero de Julio de 2003 y XR, y no se enciende. ¿alguien sabe dónde va la sonda de presión de aceite? Ya veras que rápido me entero si me han puesto lámpara o se les olvidó cuando montaron el coche.

Link to comment
Share on other sites

No se porque me da a mí que ponernos de acuerdo en estas cosas va a ser imposible, porque este coche hace lo que le sale de los c.... Hace más o menos un año una vez que llevé el coche al taller le comenté al mecánico que hacía una cosa muy rara. Cuando encendía las luces sonaba el cargador de cd´s como cuando mueve un disco. Miramos otro que tenían allí y hacía lo mismo, y desde hace unos meses el mío no lo hace. Hala, que alguien me lo explique, aunque no creo que pueda nadie desde que murió Jimenez del Oso.

Link to comment
Share on other sites

A mi no s me encendia el testigo d liquido refrigerante y hace un mes me hicieron una nueva telecarga por que m salto el ploqueo del coche no era capaz d enchegarlo se m encendia totos los testigos y las agujas estaban lokas creo que fue por que lo lave y un cable m hizo masa, en fin y cuando l pusieron la nueva telecarga s m encendia a ahora al poner el contacto s m enciende, lo lo del testigo del aceite m han dicho en peyo que es por que el coche ya lo marca en el cuenta kilometros lo de los 00000.

Link to comment
Share on other sites

lo del testigo del aceite m han dicho en peyo que es por que el coche ya lo marca en el cuenta kilometros lo de los 00000.

Eso demuestra el NULO conocimiento de como funciona un motor. El testigo se debe encender si la presion de aceite baja de 0,8 bar -creo recordar. Los ceros solo muestran -de aquella manera- el NIVEL en un momento concreto, pero si se jode la bomba o cualquier otra historia NO afecta al nivel pero te cargas el motor igualmente.

El que te ha dicho eso no es mecanico, verdad? Por que si ese es mecanico y soy Obispo...

Link to comment
Share on other sites

Belmonte, Supongo que tienes razon pero ya m da iedo ir a la peuyot d merida, cuando m ven entar no s por que s esconden todos como diciendo ya esta aquí el pesado este, y supongo que m diran lo que sea por kitarme del medio, pero tendre que desmontar el cuadro y mirar si esta fundida, pero m da miedo que s m pueda romper el cristal, pero bueno lo intentare este finde y d paso l cambiare el color de naranja a azul, haber como s m da. y una vez mas gracias por todo

Link to comment
Share on other sites

Buenas. He mirado en el manual del coche lo de la lucecita, y no dice expresamente que se tenga que encender al dar el contacto, solo dice que se enciende cuando hay baja presión con el motor en marcha. Vale, pero... ¿como c.. puedo ir tranquilo si no se si funciona el sistema? toda la vida todos los coches con su lucecita y va peyo a descubrir que no sirve para nada. Pues dos caminos si descarto ir a peyo a dar la tabarra, o me entero donde está el presostato, o le saco todo el aceite al carter y pongo el motor en marcha, y como no luzca, tiro pa la peyo sin rellenar aceite. :evil:

¡Hombre ya..!

Link to comment
Share on other sites

  • Our picks

    • Peugeot Service Box BackUp 11.2013
      Bueno, pues en vista de que la mayoría de los links que puso calculin están caídos, me busque las lentejas para encontrar el Service Box y di con la nueva actualización de 2013, en la que se incluye el nuevo 308 (T9). Pero como descargarla por links es un tostón, que si tienes JDownloader o no, cuentas premium y toa la pesca, os lo he recopilado en un ZIP el cual podeis descargar con este torrent y cualquier cliente de torrent del mercado ( bit torrent, Utorrent, Vuze, etc )
       
      https://mega.co.nz/#!QBAVAaTS!dmgxi_9EJcNlFR1RDB6MX6-wqNTLO7FoOAtKEvDd1bo 
      Os pido paciencia y colaboración, pues de momento, solo esta en mi ordenador y so 12 Gb de ZIP. Paciencia porque el que lo descargue lo hará de mi ordenador únicamente y tardara un poco e ira lento. Y pido colaboración, dejad el ordenador encendido los próximos días para que todo el mundo pueda descargarselo con facilidad.
       
      Instrucciones:
       
      Las mismas que para todos los ServiceBox, necesitareis Alcohol 120 con el plugin ACID. NO esta incluido en el zip, pero lo podéis descargar fácilmente de cualquier portal.
       
      La instalación es fácil, de echo he copiado el texto que tan amablemente tradujo Calculin69. La instalación funciona, siguiendo paso a paso se hace fácil. Seguidlos sin saltar ni un paso y lo conseguiréis.
       
      Yo lo tengo instalado en un Windows 8.1 y funciona bien. Por lo que entiendo que en versiones anteriores funcionara también bien.
       
      Yo no me hago responsable de lo que cada uno haga con su ordenador. Si no sabéis que es esto, no entendéis de que va, o no sabéis como instalarlo o tenéis sospechas de que os puede jeringar el ordenador, no lo hagáis. Cada uno con lo suyo.
       
      Si alguno tiene dudas, entre todos podemos intentar solventarlas.
      • 192 replies
    • Aguja de temperatura de 308 sube, baja sola y aparece aviso STOP
      Hola muy buenas que tal estais?
       
      Tengo un Peugeot 308 1.6 THP del año 2012 y tiene el siguiente problema, sube y baja sola la aguja de la temperatura, se enciende el cartel STOP y el electroventilador funciona en l 2da velocidad, al poco tiempo se apaga y después vuelve el árbol de navidad.
      Se cambió:
      Caja de termostato, bomba de agua, limpieza de caños de refrigeración del turbo, bomba auxiliar y el problema persiste.
       
      Será problema eléctrico del electroventilador?
      Escucho vueltas opiniones.
      • 3 replies
    • Foto de Mes Noviembre 2023
      Entremos en votaciones, ¿Qué foto dlligesges?
      Y pasito a pasito, mes a mes ya estamos en la penúltima edición de nuestro concurso, ¿lo celebramos con un montón de fotos? 😜 ¡ya podéis empezar a compartirlas!. Y ahora, las normas:
       
      • 11 replies
    • chirrido en frio peugeot 508 1.6 puretech 180cv
      Buenas! llevo como una semana aproximadamente con un chirrido que se produce justo al arrancar el coche en frio. El coche es un 508 1.6 puretech 180cv, de agosto de 2020 y 27.000km.
       
      Arrancas, al estar frio está como 20-30 seg a 1500rpm y al bajar las rpm a ralentí, aparece un chirrido bastante estridente. Le acelero un poco, a 2000 rpm, un par de segundos y desaparece. 
       
      Yo pensaba que podría ser algo relacionado con la correa auxiliar, ya que ubico el ruido por ahí. Pero no, lo he llevado al taller y me han hecho un diagnostico rápido y dicen que es de la válvula pcv, que está atascada, que ese ruido se produce por una sobrepresión. Incluso, con el motor en marcha, es imposible abrir el tapón de aceite ya que succiona muchísimo. Alguien podría comprobar esto en un motor como el mío?? Nunca me dio por mirarlo.
       
      A alguien le ha pasado lo mismo? el coche es de agosto de 2020, ya fuera de garantía. Imagino que, como mucho, en la casa tendrían un pequeño gesto comercial, nada mas. Pero me parece surrealista este fallo en un coche con 2,5 años y 27.000km. En taller no oficial me dan un presupuesto de unos 500€, ya que la valvula va ubicada en la tapa superior y vale mas de 300€.
       
      Voy a intentar colgar un video del ruido.
       
       
       
       
      • 22 replies
    • Porta objetos (llaves,Movil,mando garaje...)
      Estoy buscado un organizador para la consola central o alguna idea para dejar La llaves,mando,móvil....Alguna idea
      (Peugeot Rifter Gt Line 130)
       
      • 9 replies
×
×
  • Create New...