Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Deivis_copa

plasticos centrales

Mensajes recomendados

Haber gente, ya que vosotros sois unos auténticos expertos, me gustaría que me pudiérais echar una manilla.

Ayer me di cuenta, que el plastico que hay donde el freno de mano, le tengo suelto, es ese plástico donde está la llave para conectar el airbag de pasajero y que llega hasta atrás terminando con el cajoncito ese.Se me levanta entero como si no tuviera ninguna sujección, pero es que me parece muy raro que sea así, lo suyo es que vaya sujeto al coche no??,, me podéis decir si lleva alguna clase de anclaje y donde?, es para echarle un vistazo y si lo puedo arreglar yo, mejor que mejor, porque ya paso de llevarlo al taller,

SANCHEZ ROMAN, en quintanar de la orden, es una caca, nada mas que poniendo quejas, y por algo que hacen , lo hacen mal, por lo menos en mi caso, os pongo un ejemplo:

el coche le tengo casi dos meses, y me venía la luna de atrás arañada, pues hasta que me la han puesto,tela!!el jueves fuía recogerle, y cuál fué mi sorpresa, cuando llegué a casa, la luna nueva estaba tambien arañada, pero como estaba en un lateral el arañazo, pues paso de llevarle, porque me tienen hasta las narices., pues el caso que ayer por la noche llovió(por fin, jeje), y mi sorpresa fué que al dar el limpia trasero, nanai del paraguay, no funcionaba, :twisted: :twisted: :twisted: no veáis como me puse, me acordé de todos los familiares de los del taller. Esta mañana ya mas tranquilo, antes de llamar al listo del jefe de taller, pues le he metio mano yo, y como no es nada mas que quitar el plastiquito, pues lo he mirao yo, como narices va a funcionar el limpia, si no me lo conectan!!!, digo yo que es raro que funcione verdad?? pues le he conectao y perfectamente, vaya con los tios, para tan poca cosa que tienen que hacer, no lo hacen, y ahora me doy cuenta que el plastico ese le tengo levantado entero.

haber si me podeis decir si tiene algunos enganches al coche o algo, para mirarlo, porque es que paso de llevarle al taller, porque lo único que temo es que me lo dejen peor.

perdonarme por haceros de leer tanto, pero es que lo tenía que decir, ese concesionario, de lo peor,

espero noticias vuestras, y gracias por todo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues lo suyo es que este sujeto al coche. Aunque no debe estar muy bien amarrao porque a mi tambien se me mueve si lo fuerzo un poco. Vamos que si tirase parriba un poco fuerte lo saco.

Oye una cosa que no tiene que ver con el tema del plastico. Ese de la foto es tu coche? Le has quitado el Leon de atras no? sale como las letras? No se queda una marca o agujero?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oye una cosa que no tiene que ver con el tema del plastico. Ese de la foto es tu coche? Le has quitado el Leon de atras no? sale como las letras? No se queda una marca o agujero?

Efectivamente sale como las letras, lo unico e en la mitad tiene como un pequeño hundimiento como un hueco sin llegar a ser una perforacion.. to esto lo se despues que me lo robaran, en mi querido barrio...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oye una cosa que no tiene que ver con el tema del plastico. Ese de la foto es tu coche? Le has quitado el Leon de atras no? sale como las letras? No se queda una marca o agujero?

Efectivamente sale como las letras' date=' lo unico e en la mitad tiene como un pequeño hundimiento como un hueco sin llegar a ser una perforacion.. to esto lo se despues que me lo robaran, en mi querido barrio...[/quote']

Pues yo le he quitado las letras y el leon y no tenia hundimiento ninguno y salio como nada a la 1ª

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

frenchoHDI.

Ese es mi coche, pero todavía no le he echo nada, eso es un retoque por ordenador que hice el otro dia, así es como quisiera que se quedara, si te das cuenta, no hay ni matrícula, xDD.Bueno, los peluchitos, si son de verdad, jejej.

Entonces, me decís que tiene anclajes atrás??

es que yo puedo hasta meter la mano, y lo que siento es unos apoyos, pero nada de tornillos ni nada, ya me esperaré a hacerle la primera revisión , que por supuesto, se la haré en toledo. no creo que me pongan ninguna pega, porque la garantía la dan todos los talleres peugeot verdad?, bueno gente, yo sigo al tajo, que me toy sacando el carnet E, y telita.

hasta pronto y gracias por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 21 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas
    • Problema con testigos cuadro de mandos
      Hola a todos, creo que tengo un problema con los  testigos cuadro de mandos, al poner contacto se me enciende esto, luego se me apaga....
      El que me preocupa es el de abajo, parece como del agua
       
       
       
      Está todo ok?.
       

       
      Gracias y saludos.
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad