Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

2 preguntillas amigos, me ayudais?


Recommended Posts

buenas!

[Eliminado Admin] llevo unos dias que la pantalla del ordenador de abordo la que va en la parte superior central del salpicadero que marca cosumo,fecha,temperatura exterior ect... Al arrancar el coche se ve bien pero al cabo de unos minuto se empieza como a distorsionar asta llegar al punto de no verse nada... Por que puede ser? Muchas gracias compañeros y a los de la queadada nos veremos el dia 5 que es mi primera vez! Salu2

Link to post
Share on other sites

pues el motivo es un capricho y por que le puse un motor de 30000 km y refleja 100000km y cada vez que veo el marcador m da pena... No es por venderlo por que nuca lo vendere ya que me a llevado prepararle como lo tengo 1 año 6 meses y dinero, el miembro morroskete es mi vecino y lo puede testificar... Y de la pantalla del ordenador de abordo sabeis algo?

Link to post
Share on other sites

es el modelo antiguo e probado con un 307 normal de matricula B.. y no me vale por que no me sale lo de maniobra imposible despliegue el toldo no se si sabeis a que me refiero pero el otro dia probamos con una de un sw de matricula C.. y si que vale,pero lo que quiero decir es que no tiene arreglo?

Link to post
Share on other sites

djasi escribió:

es el modelo antiguo e probado con un 307 normal de matricula B.. y no me vale por que no me sale lo de maniobra imposible despliegue el toldo no se si sabeis a que me refiero pero el otro dia probamos con una de un sw de matricula C.. y si que vale,pero lo que quiero decir es que no tiene arreglo?

Yo creo que no tiene arreglo, la verdad.

Link to post
Share on other sites

Pues no es que le haya hecho gran cosa, pero al poco tiempo de comprarme el coche, en mayo del año pasado exactamente, un gracioso borracho en mitad de un atasco me dio por detras a 140...

Imaginate bueno el caso es que el seguro me dio siniestro el coche por corto circuito en el sistema electrico de la capota. Me dieron la pasta y se acabo... Bueno, pues yo compre un coche entero igual pero dado de baja con full equip y el motor mas potente y se lo pusimos todo a mi coche... Cuero... Y el sistema de la capota que tardamos un año en reparar el coche... Por que nos dio problemas... Y tambien le cambie el color de gris a blanco al tener el coche totalmente desguazado. Ya solo me faltan unas llantas de 18 que ya estoy negociando XD y bueno eso es todo mas o menos los que vengais el dia 5 le vereis... Por eso quiero bajar los km ya que son los que tiene el motor recien puesto...

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...