Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sin batería (batería descargada) por segunda vez


Lyon
 Share

Recommended Posts

Buenas noches.

Escribo este hilo a ver si me podéis orientar un poco con un problemilla (más bien problemón) con mi 308.

En concreto es un 308 Sport 2.0 HDI 136cv 5p con MP3 + Bluetooth (el coche tiene lo que traía de fábrica, ni se ha quitado ni se ha añadido nada). Es de principios de 2008 (tiene ahora 23000km) y de momento no ha tenido ninguna avería (únicamente la cerradura del conductor, que un par de veces al usar la llave no cerraba las demás puertas -aunque se solucionó solo y no ha vuelto a fallar-).

El problema es que es la segunda vez en dos meses que me quedo sin batería.

Me explico.

Después de hacer un viaje bastante largo, el coche a estado parado desde el 10 de septiembre al 15 de octubre. Al ir a arrancarlo no tenía batería suficiente (tenía la justa para ver los testigos antes del arranque, bocina y poco más). No le dimos importancia y lo achacamos a que habíamos dejado el maletero abierto (aunque asegurándonos de que no se quedase la bombilla encendida). Así que conectamos pinzas y arrancó muy bien (al igual que en marcha, donde el coche iba como siempre).

Después de usarlo el 15 de octubre, ha estado parado hasta hoy. Y sorpresa. Sin batería de nuevo y esta vez agotada a más no poder (ni funcionaba el cierre centralizado ni bocina ni leches) y ha costado un huevo arrancarlo con las pinzas. Y una vez arrancado, sin problemas, todo funcionaba correctamente y sin percances.

No obstante me ha dejado muy mosqueado, así que después de arrancar y andar un ratín con él, he pillado el tester y he mirado los consumos del coche apagado.

Lo primero que he mirado ha sido el voltaje de la batería con el coche apagado, puertas cerradas y contacto quitado (he puesto el positivo en el + de la batería y el negativo en el tornillo que hay en el chasis, donde hay que conectar la pinza según el manual): 12.85V (me ha sorprendido, pues pensaba que sería inferior al haber estado tan descargada la batería -y al fin y al cabo no he dado una vuelta muy grande como para que se cargue... o eso creo).

Después he pasado a mirar el consumo. Coche apagado, puertas cerradas y contacto quitado (tester puesto para 10A). SORPRESA: 1.88A. Aquí empieza la odisea, pues tenía entendido que lo normal eran 0.2A o 0.3A. Así que empiezo a desconectar fusibles: del compartimento motor no es ninguno (el consumo no varía). Del cajetín interior he comprobado que el consumo disminuye al quitar los siguientes fusibles (cuanto tenga un momento indico a que hace referencia cada uno... que me he dejado el manual en el coche):

F14 -> 0.08A

F10 -> 0.03A

F5 -> 0.16A

F8 -> 0.87A (este me ha parecido una burrada y recuerdo que en el manual indica que corresponde a la radio).

F12 y F13 (con estos me ha pasado algo curioso: conectando solo el F12 la intensidad aumenta en 0.5A, conectando solo el F13 aumenta 0.16A y conectando ambos aumenta 0.38A -supongo que como un fusible es para el testigo del airbag y otro para el airbag propiamente dicho tendrá algo que ver este comportamiento, aunque me parece elevado el consumo-)

El caso es que después de probar todos los fusibles, el tester marcaba 0.36A cuyo origen no he sabido determinar (tampoco se si son normales). Solo al retirar el fusible SH (el cual veo tiene dos posible posiciones, pero como no se para que sirve me he limitado a quitarlo, medir y volver a colocarlo) conseguía poner el tester a 0.00A.

Después he conectado el positivo, he esperado 15 minutillos y he arrancado para medir voltajes. Al arrancar a bajado a 10.90A (aunque no estoy seguro al 100%), y luego a subido a 14.45V donde se ha mantenido estable (así que descarto que sea el alternador o el regulador -además, si fuese el alternador dudo que hubiese podido ir muy lejos con el coche una vez arrancado con las pinzas-). Al encender las luces: 13.92V si no recuerdo mal.

Así que os pregunto sin más:

¿Son normales los valores de arriba? ¿Alguna idea de como solucionarlos (porque no se me ocurre ni como meterle mano para solucionarlo :-S)?

¿Es posible que haya estado más de dos años sin problemas y de repente empiece con este "tocamiento de pelotas"?

¿De verdad no puede estar el coche un mes parado sin desconectar la batería?

¿Alguna otra ida?

Un saludo y muchas gracias de antemano (y de antebrazo).

P.D.: ninguna pista en los testigos del cuadro o en el ordenador... Según él todo OK.

Link to comment
Share on other sites


el coche puede estar desconectado sin batería todo el tiempo que quieras...

lo de los consumos ni idea, si quieres te lo intento mirar en el THP aunque te digo que lo voy a dejar en el taller mañana a primera si hace malo ufff mal lo veo... tengo un THP

has mitado tensiones de la caja de relés del compartimento del motor? (al lado de la batería)

Link to comment
Share on other sites

Me imaginaba que el coche puede estar desconectado sin batería el tiempo necesario. La duda es si no puede estar un mes parado con la batería conectada y sin que esta se descargue (la verdad... de ser así menudo adelanto...).

En la caja de fusibles que está al lado de la batería he comprobado todos (menos unos planos que van con tornillos) y ninguno ha influido en el consumo, por lo que creo que la cosa viene de los de dentro.

Te agradecería que le echases un vistazo al consumo del coche cuando está apagado, aunque lo ideal sería alguien con el mismo modelo y equipamiento que yo.

En cualquier caso, muchas gracias por tu ayuda.

Link to comment
Share on other sites

Hola! En primer lugar no entiendo mucho, pero dices que arrancaste el coche con las pinzas la primera vez que se te quedó sin batería. Después de dos años, y teniendo en cuenta la cantidad de electrónica de los coches actuales, no serias la primera persona a la que se le muere la batería en dos años.

A mi me pasó en el otro coche, le costaba arrancar despues de 3 años, y la cargué con un cargador, pero en una de las revisiones que llevé el coche, me dijeron que el voltaje de la batería era correcto, pero que su estado de salud era pésimo, y que debia de cambiar de batería. Después de eso, todo perfecto.

Ten en cuenta que la inmensa mayoría de las baterias que se venden actualmente suelen ser sin mantenimiento, y cuando se descargan lo ideal seria cambiarla por otra nueva, y no volverla a cargar ni con pinzas ni con cargador.

Por lo tanto, porque no pruebas a cambiar la batería por una nueva y de más amperaje que la que llevas actualmente? Es que de fábrica suelen venir un poco "justitas" de capacidad.

Saludos!

Link to comment
Share on other sites

El problema de hacer eso es que monte una batería nueva y se la vuelva a tragar :-S

Mañana probaré a medir de nuevo los voltajes con el coche apagado a ver si se han mantenido.

De todos modos... 1.88A me parece mucho consumo con el coche apagado (vienen siendo 22.56W...). Con ese consumo hasta me parece excesivo lo que dura la batería...

Ya no se que pensar.

Link to comment
Share on other sites

Pues sinceramente, yo probaría con una batería nueva para descartar eso. Aunque sea la más barata que encuentres, tipo nº 1 del carrefour o algo así. Asi puedes ir descartando pero a mi me pasó algo parecido y fue por la batería. De hecho les ha pasado a varios que conozco.

De todas formas, ten cuidado con la batería porque a mi se me quedó sin batería mi 307 y se volvió loco el coche, y tampoco fui el único.

Por cierto, cuando haces las comprobaciones, lo haces justo después de quitar el contacto? O esperas una hora mas o menos a que se descarguen todos los condensadores y a que cesen de funcionar todas las funciones del coche? Porque si lo haces sin esperar un ratito, igual por eso te de ese consumo, porque después de quitar el contacto, algunas funciones del coche siguen funcionando temporalmente.

Por otro lado, pienso que es normal que consuma algo el coche aun estando parado, al menos durante un cierto tiempo, ya que si no consumiese algo, jamas se gastaría la batería, porque en marcha el propio alternador regenera la carga. Pero las baterías duran pocos años, asi que algo tendrá que consumir el coche estando parado, supongo.

Bueno si es verdad que sobre todo gastan en el arranque del motor, pero bueno.

Saludos!

Link to comment
Share on other sites

Hola Lyon,una vez que se descarga la batería ya ha perdido toda su vida útil.Lo que deberías hacer es cambiarla por una nueva y tu problema estará totalmente solucionado.

Una batería viene a durar de media entre 3 y 4 años,cuando lo dejaste parado la batería ya tenía 2 años,y fue exactamente 1 mes y 5 días,con ese tiempo es normal que se haya agotado la batería.

Ls próxima ves sería recomendable arrancar el coche de vez en cuando,estar ese tiempo parado es demasiado.Si prevees no usarlo durante largo tiempo puedes dejar la batería desconectada.

Y por favor,si la cambias tú mismo,lleva la vieja a un centro de gestió de residuos!

Saludos!

Link to comment
Share on other sites

Buenas de nuevo.

Hoy he podido medir el consumo (amperios) habiendo dejado el coche apagado algo más de una hora (aunque justo antes de medir he tenido que abrir la puerta para levantar el capó, aunque no creo que eso influya -además después de abrir el capó he esperado otros 10 minutos-).

La primera medición ha dado 0.34A :dry:

Levanto el tester, vuelvo a colocarlo para medir: 1.88A :unsure:

En vista de estos datos, he decidido conectar de nuevo la batería, esperar 10 minutos, desconectarla otra vez y volver a medir (todo esto sin encender nada, ni siquiera abrir una puerta).

Después de hacer eso, todas las mediciones que he hecho me han dado 0.34A nada más conectar el tester y a los pocos segundos (sin retirarlo) a bajado a 0.22A, donde se ha mantenido (valores perfectamente normales que indicarían que la batería esta "caput").

Voy a seguir controlándolo (aunque ahora todo empieza a apuntar a una batería cascada) esta semana a ver si saco algo más en claro, porque no me cuadra que haya dado ese 1.88A por el simple hecho de levantar el tester y volver a ponerlo (además, ayer siempre daba 1.88A de consumo con el coche apagado... a ver porque hoy da 0.22A).

¿Es posible que al retirar el cable del borne positivo e intercalar el tester se encienda algún sistema momentáneamente? Es decir, yo apago el coche y lo dejo un rato (hoy lo he dejado una hora) para que se "duerma" todo. Una vez se ha dormido, desconecto el positivo (el coche no recibe energía) e intercalo el tester (vuelve a recibirla). ¿Es posible que al intercalar el tester y recuperar el flujo de corriente se "despierte" durante unos segundos la BSI o alguna otra cosa?¿O por el contrario el consumo antes y después de intercalar el tester tiene que ser el mismo?

Aprovecho para preguntaros que batería sería recomendable para este modelo (en vista que la que trae de fábrica parece ser algo "justa"). ¿Alguna marca en concreto o todas son iguales?

jjcf, no se muy bien a lo que te refieres con: "si desconectas como cierras las puertas" (si lo dices por como me las apaño para cerrar las puertas con la batería desconectada te digo que me refiero a cerrar las puertas sin echar la cerradura -si dejas una puerta abierta el consumo aumenta-).

Edito: juliaars2000, para quitar la batería creo que lo mejor es retirar el filtro del aire y sacarla tirando hacia delante (en mi manual dice que hay que soltar el cajetín de fusibles -gran manual por cierto :sick: -... a ver quien le echa huevos :ohmy: ).

Link to comment
Share on other sites

De todas formas, ten cuidado con la batería porque a mi se me quedó sin batería mi 307 y se volvió loco el coche, y tampoco fui el único.

A mí me agotó la batería el dejar el coche unas 18 horas con los cuatro intermitentes puestos (producto de reñir al niño mientras aparcaba). Al día siguiente no respondía ni al mando. Al entrar, se oía el tic-tac de los intermitentes, pero no se encendía nada.

Me lo arrancaron con arrancador, circule una horita y media o algo así por carretera, y ahora va bien. Al menos, diez días los aguanta bien. No he llegado a tenerlo un mes parado.

Es un Vti 120 de gasolina que cumplirá los tres años en diciembre.

Link to comment
Share on other sites

Batería yo te recomiendo que cojas la más barata,una batería es una batería,no pasa nada porque sea carrefour,alcampo,Feu Vert etc...

Si pones una de más amperios irá mas desahogada,pero tendrás el problema de que no te cabrá seguramente en el plástico que recubre la batería,lo que quedará más expuesta al frío puediendo ocasionar,que se descargue,le cueste más arrancar etc...

Yo pondría una igual,así la puedes cubrir con su plástico,pero bueno eso es decisión tuya.

Un saludo.

Link to comment
Share on other sites

Vaya... no había caído en lo del plástico -.-"

Pues iré buscando una nueva baratita mientras sigo con las mediciones (que no me terminan de cuadrar del todo -aunque espero que esos 0.22A sean correctos... no me quiero ni imaginar tener que ponerme a buscar fantasmas :-S)

De todos modos, si alguien tiene alguna idea más, bienvenida sea.

Link to comment
Share on other sites

Vaya... no había caído en lo del plástico -.-"

Pues iré buscando una nueva baratita mientras sigo con las mediciones (que no me terminan de cuadrar del todo -aunque espero que esos 0.22A sean correctos... no me quiero ni imaginar tener que ponerme a buscar fantasmas :-S)

De todos modos, si alguien tiene alguna idea más, bienvenida sea.

Bueno otra idea sería que no vuelvas a arrancar el coche con las pinzas,puedes freír la electrónica.

Tampoco arrancar en segunda como antiguamente se hacía,aparte de pasar combustible sin quemar al catalizador,los sistemas electrónicos como ABS,ESP,pueden dejar de funcionar.

Para cambiar la batería,esperar a que se duerma la electrónica unos minutos,despues quitar borne negativo y positivo.Para montar la nueva batería monta primero borne positivo y por último el negativo.

Espero te sirva de ayuda,un saludo.

Link to comment
Share on other sites

 Share

  • Our picks

    • Campaña 1.5 HDi (KJH)
      Buenas,

      Me acaba de llegar esta carta. Entiendo que pueda estar relacionada con un posible tema de emisiones, por lo que alguno puede comentar si lo ha llevado, o si tiene constancia?

      Tema consumos, potencia...?
       
       
      • 1 reply
    • [Brico] Instalación adaptador USB yatour
      MONTAJE DE ADAPTADOR USB
      (Os pongo este brico que ya hice algún tiempo y colgué en mi foro, espero que os guste y os valga para disfrutar de vuestra prima)
       
      He comprado este adaptador, marca Yatour YT-M06, os pongo fotos con los detalles del aparatito, los cables, conexiones, etc
       

       
       

       

       
       

       
       
       

       
       

       
       
      Para poder montarlo hace falta comprar unos conectores y fabricarse un cablecito para poder conectar el conector del cargador de CD’s al conector del cable del aparato, es muy fácil. Los conectores los he comprado en esta tienda por internet, me parece muy seria y no he tenido el más mínimo problema:
       
      http://www.tme.eu/es/
       
      Las referencias que he comprado son la 80320 y 361450
       
      http://www.tme.eu/es/details/80320/conex-car-audio-carcasas-y-enchufes/#
       
      http://www.tme.eu/es/details/361450/conex-car-audio-carcasas-y-enchufes/#
       
      La ref. 80320, sólo la he encontrado de 24 pines pero es muy fácil hacerla de 12, se corta por la unión y ya está.
       

       

                                   
      Ahora hay que hacer el cable, es muy fácil, es poner los pines en las puntas de los cables y montarlos en las carcasa según el pinout que os pongo a continuación:
       

       
       

       

       
      Cuando tengamos el cable hecho ya nos podemos ir al coche a seguir.
       
      Bueno pues lo primero es desmontar la guantera para ello mirar este brico colgado por Lybra:
       
      http://www.miphedra.org/t759-desmontar-guantera-primas
       
      Cuando la saquemos veremos algo así, fijaros en el mazo de cables horizontal sujetos a una barra con cinta.
       

       
      Más cerca, fijaros en algo azul que se ve un poquito (recuerdo por si no lo he dicho que yo no tengo cargador de CD’s):
       

       
       
      El conector de cerca:
       

       
       
       
      Ahora después de darle vueltas por donde pasar los cables, decidí poner el adaptador en la guantera superior del copiloto:
       

       
       
      Y toca hacerle un agujero y lo voy a hacer con una corona de una medida parecida a la anchura del conector, suficiente para que se pueda meter todo el cable por dentro y.....
      • 14 replies
    • Campaña 1.2 130cv Puretech (EB2DTS) 2015 + -
      Hola, hay una nueva campaña de Peugeot para los motores de 1.2 130cv. Alguien sabe sobre que trata esta campaña o que le hacen al coche?
      • 209 replies
    • Tapón del adblue
      Todo sea para evitar problemas
      • 19 replies
    • Instalación subwoofer en maletero
      Buenas a todos! Debido al confinamiento en el que nos encontramos, me acordé de que tengo un subwoofer en el garaje, así como el amplificador de dos canales par alimentarlo, con todo el cableado necesario. Ahora bien, debido a que estos coches son modernos y el acceso a huecos y demá, está muy muy limitado.... Abro este tema para entre todos, me podais ayudar a encontrar un sitio por donde pasar el cable de alimentación, desde la bateria hasta el maletero, así como el par de rca hasta la consola central.
       
      El problema lo tengo en la banqueta trasera, que va anclado a unas grapas de plástico, que al no querer forzar ni cargármelas, he desistido completamente. Menuda mierda de sistema de anclaje. Con el Xsara que llevaba antes esto no pasaba.
       
      También he desistido en intentar quitar el guarnecido lateral del maletero, así como el de las plazas traseras, para intentar pasar el cableado por ahí, por debajo de la moqueta, por la consola central, y ahi hasta el salpicadero donde esta la fuente. Voy a poner unas cuantas fotos del proceso. Así como la conexion al conversor alta-baja para sacar los dos canales. Si bien estudié Electromecánica hace unos años ya, no soy ningún gurú del audio. Así que este proyecto tiene com finalidad poner el sub y ver por donde paso el cable, y de paso aprender entre todos, un poco más del coche, y animar a la gente a trastear con el coche por si en un futuro se quiere mejorar el sonido.
       
      Adjunto las fotos. 
       
       
       
      Los que sepan o hayan podido pasar el cableado... que se pronuncien! Un saludo!!
       
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.