Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 hdi averia rara


sw 17
 Share

Recommended Posts

hola a todos tengo un 307 sw hdi 110 cv lo compre usado y el primer año fenomenal pero de repente al llegar a un seda o aun stop se paraba al moento le daba y arrancaba pero cada vez fue a peor hasta el punto de un dia darme pequeños tirones y al final no arrancar pues bien lo dejaba un tiempo 1 dia sin tocar con la bateria desconectada y se le quita pero vuelve mas tarde o temprano ahora lleva un tiempo que arranca bien siempre pero cuando lo dejo bajendo en la autopista o lo llevo en cambios largos llaneando al acelerar no lo hace y se para lo tengo todo al dia de todo pero no tengo ni idea que podra ser soy mecanico aunque ahora no ejerzo y es el unico coche que he tenido que no he podido arreglar eapero vuesta ayuda saludos

Link to comment
Share on other sites


hola no soy haciduo de internet pero me alegra tu respuesta soy de tenerife y tu? bueno al tema es un 2.0 110cv tiene 160000km y esta al dia de todo yo mismo el viernes pasado le cambie todos los filtros y el aceite mas discos y pastillas hace un año y mas de 15000 km se encendia la dichosa anomalia anticontaminacion pero de resto nada de nada incluso falla y no se enciende nada 1 vez se encendio y decia fallo pedal acelerador hoy me hizo el fallo pero diferente despues de bajar en la autopista como 2 km sin acelerar cuando lo hice me daba tirones fuertes como si se que uedara sin gasoil

Link to comment
Share on other sites

Hola,de Barcelona :)

Mira yo lo primero que haría sería enchufarlo a la diagnosis,para no estar dando palos de ciego,máxime si tenías una alerta dónde fallaba el pedal acelerador dónde podrías tener un problema y provocarte esos tirones.

También puede dar tirones por la válvula Egr,suciedad en la misma.

Link to comment
Share on other sites


Buenos dias!

A mi me pasa lo de los tirones y se para el motor desde hara cosa de un mes mas o menos justo cuando le cambie filtros, etc en el taller me dijeron que era motor de arranque, 600€ y sigue igual, ahora le volvere a cambiar aceite y filtro, el filtro gasoil, la correa de accesorios y el tensor, todo comprado en Peugeot ya que he visto en muchos sitios que el filto de aceite de segundas marcas daban problemas de tirones por falta de presion en el aceite, por cierto el mio es un 1.6 hdi 110cv y con la casualidad que tambien tiene unos 160.000kms y no me da error en centralita..... ahi lo dejo:..... jajajajaj

Link to comment
Share on other sites

hola ¿el motor de arranque ? estaban borrahos no? una vez arrancado el motor de arranque no actua para nada vaya mecanicos mas malos lo de el filtro es dificil porque lo primero si tiene presio insuficiente te lo diria el testigo los tirones seguro que tiene que ser fallo en sistema de gasoil o alguna vaulvula de aire un saludo ¿ de donde eres ? yo de tenerife lo que es seguro que tenemos el mismo problema

Link to comment
Share on other sites

Tienes un brico sobre la Egr en tu motor,en la zona bricos.

Que se te pare puede ser por muchas cosas,sensor revoluciones motor,sensor árbol de levas,puedes necesitar una telecarga...

En cadenas de mecánica rápida te hacen la diagnosis por unos 25 euros aprox. si no es estar dando palos de ciego ya que tienes o tenías la anomalía anticontaminación y puede haber algo mal que te provoque eso.

Link to comment
Share on other sites

Buenass!

En principio el ruido de carraca antes y despues de cambiar el motor de arranque justifica el cambio pero lo de los tirones y apagado del motor es otra averia. Le he cambiado el tensor y la correa de accesorios y el filtro de gasoil y he visto que el tensor no queda muy tensado y al fijarme bien he visto que la polea del cigüeñal tiene las muescas comidas y estaba como casi trabado, que no hacia el juego, le puse un poco de aceite y fui moviendo las piezas y lo he estado probando y parece ser que he dado con la P**A averia, vibraciones, tirones, ruido de tractor, etc porque al forzar un poco el tensor para tensarlo se reduce muy considerablemente todo ruido. Por tanto al ver el estado de la polea estoy por cambiarsela pero no se como sacarle el tornillo porque me gira a la vez que hago fuerza, alguien puede hecharme una mano??? He buscado la pieza y la de mi modelo no es la misma que llevo, pero es exactamente igual que la del 2.0 y el mio es un 1.6! Y alguien sabe como tensar un poco mas la correa??? jejejeje

Sw17 soy de Masquefa, a 10 minutos de Martorell.

Muchas gracias a todos!

Link to comment
Share on other sites

el tensor es de tensedo automatico si hace un ruido como un (burburburbur) esta mal cuando pongas el nuevo se le quita el tornillo de la polea tiene que ser con una pistola neumatica ah al mio le compre el tensor nuevo y al poco tiempo volvio el ruido y le compre 1 correa mas corta la siguiente por debajo y se disimulo bastante pero cuesta mas meterla ayudete girando cuando este casi dentro

Link to comment
Share on other sites

  • 2 months later...

Hola, quería comentar mi caso en este hilo porque creo que es algo similar a lo que contáis. Tengo un 307 HDI 110, con 250.000 km. He tenido anteriormente unos cuantos problemas: fallo del turbo nada más comprarlo, embrague y bloque motor, por supuesto cambio del filtro antipartículas... Pero desde hace cosa de mes y medio el coche me ha dejado tirado 3 veces y en el taller no dan con el problema.

La primera vez pensaba que me había quedado sin gasoil. Iba por la autopista, en subida y empezó a traquetear, se quedó sin potencia y tuve que parar. Salió un humo gris del tubo de escape. El testigo se me había encendido 5km atrás y el indicador marcaba que aún tenía autonomía para 90km. La grua me llevó a la gasolinera. Llené el depósito y seguí mi ruta sin mayor problema.

La segunda vez, un par de semanas después, y habiendo usado el coche sin problemas, me volvió a pasar en la autopista. Cracetéo en la parte del motor, un ruido como de cadena que no corre bien, como un engranaje que no entra bien. Pérdida de potencia, el coche se va parando y testigo de STOP en el salpicadero. Grua y al taller. En el taller no encuentran ningún error al pasarle el autodiagnóstico y eso que fue al día siguiente. Lo prueban varios días y lo único que encuentran es que el nivel de aceite está por encima del límite. Como le tocaba ya, cambian el aceite y me lo llevo.

Circulo con él durante un mes sin mayor problema, generalmente por carretera y tramos de autopista pero cortos y sin forzarlo. Me marcho el puente de vacaciones y... después de hora y media en la autopista... craqueteo, pérdida de potencia, STOP, grua y al taller.

En este caso, el taller donde lo miraron, me comentaron que los inyectores no estaban bien, que el diagnóstico que hicieron vieron que los parámetros de los inyectores no estaban bien y notaron también que el nivel de aceite estaba alto. Que podría ser que por este mal funcionamiento pasase parte del combustible al depósito de aceite. Pero no me aseguraban que este fuese el motivo del que el coche se me parase.

Según todo esto, ¿alguien tiene idea de qué le puede estar pasando al coche? ¿El diagnóstico de los inyectores tiene sentido?

Por cierto, me llevé el coche del taller sin reparar el tema de los inyectores, pendiente de segunda opinión y realicé el camino de vuelta (200km) por carretera sin mayor problema.

Muchas gracias.

Link to comment
Share on other sites

hola a todos tengo un 307 sw hdi 110 cv lo compre usado y el primer año fenomenal pero de repente al llegar a un seda o aun stop se paraba al moento le daba y arrancaba pero cada vez fue a peor hasta el punto de un dia darme pequeños tirones y al final no arrancar pues bien lo dejaba un tiempo 1 dia sin tocar con la bateria desconectada y se le quita pero vuelve mas tarde o temprano ahora lleva un tiempo que arranca bien siempre pero cuando lo dejo bajendo en la autopista o lo llevo en cambios largos llaneando al acelerar no lo hace y se para lo tengo todo al dia de todo pero no tengo ni idea que podra ser soy mecanico aunque ahora no ejerzo y es el unico coche que he tenido que no he podido arreglar eapero vuesta ayuda saludos

Supongo que tu coche lleba FAP te a dado por mirarlo porque me da ami que con esos KM los vas a tener sucio y te va a tocar limpiarlo ahi un brico en la seccion de bricos y cambiar el aditivo pero no obstante era bueno enchufar la diagnosis 1 saludoo

Link to comment
Share on other sites

Has hecho la distribución ? cuantas veces?

Parece que algún inyector chorrea y efectivamente te pasa al aceite.

Habrás notado un aumenteo del consumo si lo has mirado,de carburante.

Que motor es,2.0 o 1.6 ?

Edito : Vale,en tu presentación veo que es el 2.0

Gracias por la respuesta SNAKE. La verdad es que el tema del consumo no te sabría decir, porque ahora le piso menos y claro, todo lo contrario, el depósito lleno me da para unos cuántos km más, pero claro, igual con el inyector en condiciones me daría para más ;)

Sobre la distribución, la cambié con 160.000 km, hace ya casi 3 años. Aunque el ruido que comento (no sé si iban por ahí tus tiros), no suena a correa y creo que eso si que lo miraron en el taller.

El tema de los inyectores y que pase al depósito del aceite, ¿puede hacer que el coche se me pare?

gracias de nuevo

Link to comment
Share on other sites

El tema de los inyectores y que pase al depósito del aceite, ¿puede hacer que el coche se me pare

No te lo puedo decir pues no lo sé con exactitud,no debería pasar que se parase.

Pero tendría sentido si fallase completamente un inyector o varios a la vez,tanto como para que haya fallo en un cilindro y quizá de ahí el rudio antes de pararse,del fallo en los cilindros.

Por aquí hay algún forero que comentaba que le chorreaba un inyector pero no hacía referencia a que se parase el motor.

De todas formas no es nada bueno que el gasoil te pase al aceite pues el nivel te sobrepasará del máximo y de ahí esos humos seguramente.

Es algo que hay que reparar.

Link to comment
Share on other sites

 Share

  • Our picks

    • [BRICO] cambio lámparas xenon 407
      Puedes seguir éste brico en nuestro blog.
       
      Hola buenas,  
       
      A continuación voy a explicar cómo cambiar las lámparas de xenon D2S (de fábrica) de un Peugeot 407 de 2007.
      Después de ver lo que me costaría cambiarlas en un taller oficial (entre 200 y 300€), me decidí a cambiarlas yo mismo. Es bastante fácil, y no es necesario quitar la batería de su lugar, pero si desconectarla por seguridad.
      Con la desconexión de la batería solo se pierde la fecha y la hora, no hay que reprogramar nada.
       
                     Herramientas: Ninguna (en mi caso)
                     Coste: 2 Lámparas Osram Xenarc D2S 5500o que, 57€ en Amazon: https://amzn.to/2RsiEUP
                     Tiempo: unos 50 minutos sin saber cómo se hacía.
       
      Si después de leer este tutorial no estás seguro de hacerlo, ve a un taller.
      El tutorial sólo es informativo, no me hago responsable de los daños que puedas causar.
       
      1º Retiramos los tapones de goma de los faros.
       

       
      2º Quitamos la tapa de la batería, soltando las pestañas 1 y 2 que he marcado en la foto (no se ven por el ángulo de la foto, en cuanto te asomes las verás) y la tapa sale sola.
      Las pestañas 3, 4 y 5 solo van enganchadas en el canto de la batería.
      Si tuvieras que quitar la batería porque no te caben las manos (no creo que sea el caso), tienes que girar con una llave cuadrada en el punto 6, un cuarto de giro a la izquierda.
       

       
      3º Por seguridad he desconectado la batería.  El polo positivo, que es el que tiene el cierre rápido y no es necesario usar ninguna llave. Para evitar una conexión accidental mientras manipulo el coche, he colocado uno de los tapones de goma como aislante.....
       
      • 6 replies
    • Presentación Desde Toledo. Cc7
      Buenas a [email protected] . Me presenté desde Toledo. Saludos a todos.
      No podemos estar más orgullosos de los miembros del foro, que presumen con razón 😜
      • 4 replies
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
       
      • 1,197 replies
    • BRICO Modernizar radio RD3 VDO Bluetooth/USB/AUX/REMOTO
      Hola muchachos.
       
      Mi nombre es patrick y soy de chile, siempre he tenido autos de PSA de mediana edad y siempre he tenido el mismo problema. LA RADIO!... estas radios son muy restrictivas pero tambien encuentro que suenan genial, entonces hablando con un amigo al respecto que tambien tiene un peugeot y se cree experto (grrrr) me desafio a inventar un sistema para mi radio. el opto por lo sano: cambiar la radio a una sony con aux y bluetooth. bien por el, PEEERO! yo no tengo un peugeot si no mas bien un citroen xsara picasso. el punto es que si instalo una nueva radio perdere el ordenador de a bordo, el control bajo el volante y esteticamente encuentro horribles las radios no originales.
       
      En resumidas cuentas la tenia dificil. asi que me puse manos a la obra Y LO LOGRE! PUDE MANTENER MI RADIO RD3 ORIGINAL PERO CON BLUETOOTH +USB+ AUX+ CONTROL REMOTO + TARJETA MICRO SD...
       
      IMPOSIBLE DIRAN ALGUNOS! nop, nada es imposible, cuando ya logre mi objetivo me pregunte a mi mismo ¿deberia compartir esta informacion? y la respuesta inmediatamente fue SI!... por su8puesto que la comparto y gratis!... he venido varias veces a este foro en busca de conocimiento y experiencias y que mejor que devolver la mano. creo firmemente en el karma y creo que este es mi granito de arena para este foro... ojala algun admin lo pueda administrar mejor para que pueda llegar a todos los rincones de internet ya que este tutorial no existe aun en ningun otro idioma.
       
      Bueno al grano... dejo este video de mi mismo probando el sistema en mi auto, no se porque el...
      • 6 replies
    • Actualización sistema pantalla NAC
      Hay nueva versión de firmware para el modelo NAC (no smeg):
       
      Software: V.21.06.47.34_NAC-r0 desde el 01/12/2017
      • 230 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.