Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

307 1.6 110CV, el motor se para solo


Recommended Posts

BEFREE escribió:

Aquí te dejo las fotos:

Es la pieza etiquetada verde:

dsc00305jz0.jpg

w2048.png

La veis??

dsc00306xt4.jpg

Mas claro¿¿

dsc00307tg1.jpg

Cualquier duda ya sabeis¡¡¡ Preguntar¡¡

Saludos

Hola, sabeis la referencia de esa pieza, no se porque leches no puedo entrar al servicebox, igual suena la flauta y se me arregla eso de que me salta ANomal... cuando el coche esta muy frio (0º ambiente)

BEFREE veo que lleva mucho tiempo sin conectar pero si alguno la sabeis...

...lo que me mosquea es eso de que nombra de limpiar la pieza, yo la veo toa toa blindada :dry:

Gracias

Link to post
Share on other sites

  • Replies 80
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Veo que llevas un gran descontrol con el mantenimiento. Las bujías deberías habrlas cambiado a los 60.000,cambialas ya pues también tus problemas pueden verse agravados por éstas,además de provocar l

Posted Images

Alberto100 escribió:

Buenas,

A los que tengáis la intención de comprar el captador de presión, yo lo hice hace tiempo y se notó la mejora. Pero los síntomas volvieron a aparecer con los km. Se me ocurrió limpiar el que sustituí (no lo tiré al poner el nuevo), y aun sigo haciendo eso: tengo uno siempre limpio en el coche, y el otro puesto. Los voy cambiando en cuanto noto que el motor deje de ir fino.

Pero lo más importane:

De la misma forma que una simple limpieza en el captador hace maravillas, pensé que hacer lo mismo con otras partes del conjunto de admisión, podría ser igual de bueno. "Mano de santo", limpiad la mariposa y todo cuanto podáis limpiar, nada de ir al taller a cambiar piezas hasta comprobar que es cuestión de suciedad.

Saludos.

¿Que limpias de esa pieza en concreto?

Saludos!

Link to post
Share on other sites

Tomayax escribió:

Hola, sabeis la referencia de esa pieza, no se porque leches no puedo entrar al servicebox, igual suena la flauta y se me arregla eso de que me salta ANomal... cuando el coche esta muy frio (0º ambiente)

BEFREE veo que lleva mucho tiempo sin conectar pero si alguno la sabeis...

...lo que me mosquea es eso de que nombra de limpiar la pieza, yo la veo toa toa blindada :dry:

Gracias

1920AJ, unos 55€ la misma referencia sirve para la Citroen (por si te pilla mas a mano)

Cuando la saques tiene un pitorro que esta metido a presion en el colector que tiene una especie de hilo que es el sensor, eso es lo que hay que limpiar (el hilo se mueve segun la presion, al estar sucio da señal erronea)

Un saludo

Link to post
Share on other sites

Lazpita escribió:

Tomayax escribió:

Hola, sabeis la referencia de esa pieza, no se porque leches no puedo entrar al servicebox, igual suena la flauta y se me arregla eso de que me salta ANomal... cuando el coche esta muy frio (0º ambiente)

BEFREE veo que lleva mucho tiempo sin conectar pero si alguno la sabeis...

...lo que me mosquea es eso de que nombra de limpiar la pieza, yo la veo toa toa blindada :dry:

Gracias

1920AJ, unos 55€ la misma referencia sirve para la Citroen (por si te pilla mas a mano)

Cuando la saques tiene un pitorro que esta metido a presion en el colector que tiene una especie de hilo que es el sensor, eso es lo que hay que limpiar (el hilo se mueve segun la presion, al estar sucio da señal erronea)

Un saludo

¿Y que se hace exactamente para sacarla?

Saludos!

Link to post
Share on other sites

No se como será, pero imagino que ese tornillo NO se tira, hay que guardarlo para una vez limpia la pieza, volver a colocarlo. Lo que hay que hacer según ehe entendido a Lazpita, es quitar el tornillo, sacar la pieza que va un poco a presión y limpiar la parte de la pieza que entra en el colector, que es donde va la sonda. Imagino que con un poco de spray limpiacontactos valdría, o si no con gasolina y una brochita.

1 saludo!

Link to post
Share on other sites

Bugatron escribió:

No se como será, pero imagino que ese tornillo NO se tira, hay que guardarlo para una vez limpia la pieza, volver a colocarlo. Lo que hay que hacer según ehe entendido a Lazpita, es quitar el tornillo, sacar la pieza que va un poco a presión y limpiar la parte de la pieza que entra en el colector, que es donde va la sonda. Imagino que con un poco de spray limpiacontactos valdría, o si no con gasolina y una brochita.

1 saludo!

Ya ya, buga.. me referia a aflojar el tornillo, y tirar hacia mi (yo frente al coche) para sacar el captador y limpiarlo... ¿No? ¿Tendria que desconectar ese cable que va? ¿Que me tengo que encontrar al desmontarlo?

Saludos..!

Link to post
Share on other sites
  • 4 weeks later...

Hola pues hoy me ha dado por sacar la pieza y la verdad es que la he visto limpia, no se con que producto exacto se podria limpiar por si mañana empieza a darme el problema que yo tengo.

Le iba a dar un gatillazo de aire a presion pero no se que me da, lo veo tan fragil :dry: no es mas que algo parecido a un capuchon amarillo y que paerece que dentro le salen dos filamentos.

Decir que es muy facil sacar, nivel de dificulatad 0, se necesita una llave de 8 y quitar el terminal, nada mas.

Son fotos del movil:

29102010063.jpg

29102010061.jpg

29102010064.jpg

llevo idea de llevarlo este invierno a ver que me dicen, pero que si me puedo ahorrar unos eurillos mejor.

Mi problema es que cuando hace frio y despues de haber estado al aire libre toda la noche, al poner el coche en marcha y SIN ACELERAR se supone que deberia entrar lo que antes llamabamos starter, pues no, en principio parece que va bien, pero al momento empieza a vibrar el motor pero exageradamente hasta llegar en algunas ocasiones a pararse (otras no) y salta el aviso de anomalia anticontaminacion, lo paro acelero y aqui no ha pasado nada.

En fin si sabeis...

...GRACIAS

Link to post
Share on other sites
  • 10 months later...

Buenas.

Tengo un amigo que se acaba de comprar un 307 CC de segunda mano, con el motor 1.6 110Cv gasolina, y tiene los mismos sintomas que describís en este hilo; las revoluciones se bajan de repente y se cala, etc etc. El coche es del 2006 y tienen 65000 kms. Hoy hemos salido a probarlo y daba igual que estuviese en frio o en caliente, y la verdad que es un peligro,por que se te puede parar en cualquier cruce dejandote totalmente vendido.

Como tengo un interface OBD2 Bluetooth, lo hemos conectado, y nos daba el siguiente error:

P0106 - Sensor presion absoluta colector/presion barometrica - rango,funcionamiento

Hemos desconectado el sensor que comentais y lo he soplado un poco, pero el coche seguía igual, y seguía dando anomalia anticontaminación.

Vosotros creeis que cambiando el sensor se solucionará el problema? La verdad que de este motor no tengo ni idea.

1 saludo!

PD: Jesusito, si me lees, 1 saludo mariquita!!!

Link to post
Share on other sites

Si no me equivoco,ese error es del captador de admisión.

De todas formas,habría que mirar igualmente si tiene actualizado el software,hay una actualización que trata el rango de revoluciones de 900 a 1.500

Esa pieza es popular en este motor,con ese kilometraje no sería ningún error cambiarla.

Link to post
Share on other sites

un problema que estan dando los de gasolina es el modulo electronico que llevan encima de la bujias :(lo que antiguamente era la bobina de encendido) puedes probar con una veras que desaparece los sintomas. aparte de que hay que actulizar el calculador motor

imagenes de los modulos de 307

http://imageshack.us/photo/my-images/32/56691595.jpg/

http://imageshack.us/photo/my-images/831/48184631.jpg/

http://imageshack.us/photo/my-images/836/68769624.jpg/

http://imageshack.us/photo/my-images/703/14555349.jpg/

http://imageshack.us/photo/my-images/220/36468980.jpg/

Link to post
Share on other sites
Chavales!!! Avería solucionada!!!!!

Ha sido cambiar el sensor y listo! Eso si, hasta la 5ª vez, no ha desaparecido la anomalía antocontaminación. Ahora me asalta una duda; los que habeis limpiado el captor... con que lo habeis hecho???

1 saludo!

Yo he leído por ahí que se hace con limpiacontactos,pero dónde lo echan? En el capuchón amarillo ? :pinch:

En la entrada del conector? También se dice que con aire a presión...

Link to post
Share on other sites

Bueno, pues parece ser que no está solucionado del todo....... Me termina de decir mi amiguete que le ha vuelto a pasar, 2 dias despues, pero en esta ocasión, le ha puesto: "Presion de aceite insuficiente". No le ha vuelto a salir la "Anomalía anticontaminación" Si hoy puedo, le engancho la maquinita, y si no sale nada, le voy a recomendar que se pase por la Peugeot a que le hagan una telecarga, ver si mejoran el rango de rpm entre 900 y 1300.

1 saludo!!

Link to post
Share on other sites
  • 3 weeks later...

Yo tengo un 308 vti 1600 120 sport. me salio el mensaje de sistema anticontaminacion motor defectuoso, hace ya...bastante tiempo, depende del dia salia o no, ahora el coche me gasta gasolina a una velocidad de vertigo (medio deposito por 170km a 110kmh...) se para cuando le da la gana, y nose muy bien que hacer. lo llevaria al taller pero no tengo un duro ahora mismo. ¿alguna idea de que toquetear?

Link to post
Share on other sites
Yo tengo un 308 vti 1600 120 sport. me salio el mensaje de sistema anticontaminacion motor defectuoso, hace ya...bastante tiempo, depende del dia salia o no, ahora el coche me gasta gasolina a una velocidad de vertigo (medio deposito por 170km a 110kmh...) se para cuando le da la gana, y nose muy bien que hacer. lo llevaria al taller pero no tengo un duro ahora mismo. ¿alguna idea de que toquetear?

Lo ideal sería enchufarlo a la diagnosis para saber que tiene y también si lo puedes solucionar tu mismo.

En talleres de mecánica rápida lo hacen por 25 euros aprox.

Kilometraje? Mantenimiento al día? Bujías?

Link to post
Share on other sites

Buenos días,

Se que es un tema ya muy discutido sobre el 307, pero no he encontrado ningún caso en el foro que sea como el mio.

El coche tiene 80.000 KM, revisión al día, la hice la semana pasada y es el 1.6 Gasolina 110CV.

El caso es el siguiente:

Hace cosa de un año, en Andorra, se me paró y me marcó en la consola "Presión de aceite insuficiente", me asusté y para arrancarlo tuve que manchar con el acelerador.

Bueno, eso no me volvió a suceder, solo me sucedía en la montaña, supongo que algún problema con la presión atmosférica.

Esto era lo raro del coche, hasta hace un par de meses, que me saltó la misma alarma al pararme en una rotonda, para encendí y ningún problema mas.

Y hace 3 días que esta empezando a fallar mucho, os explico, arranco perfecto, el ralentí aguanta en punto muerto, voy circulando hasta que en un semáforo, rotonda, ceda.... popopopooopop.... se para solo y no marca alerta en tablier ni nada.

He conseguido reproducirlo en parado haciendo lo siguiente, punto muerto, aceleran hasta las 4000 o 5000 rmp, suelto el acelerador y las rpm caen a 700 y de pronto... prprprpppp.. se para.

Solo he conseguido reproducirlo de este modo, pasa tanto en frío como en caliente, le meto siempre SP 95, han cambiado los filtros, de aceite, polen y aire en la última revisión. EL aceite esta nuevo, siempre he revisado el nivel y después de la revisión esta perfecto.

El mecanico, sinceramente y pobre hombre, no tiene ni idea de lo que puede estar pasando...

Problema de bujías? algún sensor? filtro de la gasolina? ralentí del coche? a ver si alguno de vosotros puede darme luz a esto, porque estoy "acojonado" con el tema.

Muchas gracias, y perdón por el tocho, pero es que estoy preocupado.

Link to post
Share on other sites
Hola snake, no es bien bien lo mismo, ya lo digo en el mensaje, a mi no me sale el señal de antipolución, me salió hace tiempo el de presión de aceite insuficiente... pero bueno, no se si va por el mismo camino...

Posibles averías :

Captador admisión

Bujías (las has cambiado cuando tocaba?)

Sensor revoluciones motor

Sensor árbol de levas

¿Has conectado el coche a la diagnosis?

La anmolía aceite cuando sale,antes o despues de haber cambiado el filtro aceite?

Has cambiado el filtro combustible?

Año del coche?

Link to post
Share on other sites

Gracias por la respuesta snake.

Vamos a ver, el año del coche 2004.

Posibles averías :

Captador admisión Se lo comentaré al mecánico.

Bujías (las has cambiado cuando tocaba?) No se han cambiado nunca y también se lo comentaré

Sensor revoluciones motor Tomo nota

Sensor árbol de levas Ídem

¿Has conectado el coche a la diagnosis? No lo he conectado, porque me ha dicho el mecánico, que si en el tablier no tengo chivato, no saldrá nada en la diagnosis.

La anomalía aceite cuando sale,antes o despues de haber cambiado el filtro aceite? Salió antes de cambiar el filtro del aceite y después :(

Has cambiado el filtro combustible? Nunca he cambiado el filtro de combustible.

En función de cada cosa, que precio de reparación estaríamos hablando?

muchas gracias

Link to post
Share on other sites
  • Our picks

    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 15 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 29 replies
    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 54 replies
    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 5 replies
×
×
  • Create New...