Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Apagado pantalla navegador


aton
 Share

Recommended Posts

Tentgo un sport pack hace 1,5 años y en dos ocasiones se me ha apagado la pantalla del navegador. He consultado en el servicio técnico y me comentan que suele ocurrir en las inmediaciones donde existen actividados "innibidores de frecuencia" (comisarías, cuarteles G.C., etc.). Me gustaría saber si a alguien más le ha pasado esto mismo. Saludos

Link to comment
Share on other sites


Los inhibidores podrían causar el impedimento de envío y recepción de señales del tipo "señal para abrir o cerrar el coche" . La pantalla es un elemento interno del coche y no debe apargarse por ello. Otra cosa sería que debido a un inhibidor no pilles cobertura de satelites para navegar en un lugar determinado pero poco mas

Link to comment
Share on other sites

¿Se te ha apagado solo la pantalla o el navegador entero?

Si ha sido solo la pantalla puede ser un problema de alimentación... y si ha sido el navegador entero yo revisaría los fusibles correspondientes

En cualquier caso aprovecha que lo tienes en garantía y reclama que le echen un vistazo en el Servicio Técnico, que como te falle después de la garantía y lo tengas que pagar de tu bolsillo te vas a acordar :sick:

Link to comment
Share on other sites


Por favor,lee las Normas del foro.

Te recomiendo dejar el coche en el taller para que lo revisen,y si no te dan solución prueba en otro concesionario o ponte en contacto con at. al cliente para ver si esto es cierto.

A mi modo de ver parece una buena trola,que tendrá que ver los inhibidores con la pantalla ? :woohoo:

Link to comment
Share on other sites

¿Se te ha apagado solo la pantalla o el navegador entero?

Si ha sido solo la pantalla puede ser un problema de alimentación... y si ha sido el navegador entero yo revisaría los fusibles correspondientes

En cualquier caso aprovecha que lo tienes en garantía y reclama que le echen un vistazo en el Servicio Técnico, que como te falle después de la garantía y lo tengas que pagar de tu bolsillo te vas a acordar :sick:

Las 2-3 veces en que me ha ocurrido, la pantalla se apagó totalmente, dejando de funcionar la radio y el bluetooth (el navegador no lo estaba usando), más tarde, en parado, volví a arrancar el coche y se encendió normalmente la pantalla, estoy de acuerdo en que debe de tratarse de un problema eléctrico más que de inhibidores, ya he cogido cita en el taller y ya veremos que me cuentan.

Link to comment
Share on other sites

Bueno, pues espero que te lo sepan solucionar, pero por si acaso no ocurre y el día de mañana se reproduce el problema y tienes que entrar en reclamaciones con atención al cliente deja bien claro en el parte de entrega del vehículo al taller cual es el problema y guardate la copia cerquita :pinch:

Ya nos contarás... espero que tengas suerte ;)

Link to comment
Share on other sites

si esta en garantia en el taller con el ordenador les tiene que salir el fallo presente o fugitivo. tambien puede ser que te lo tengan que actualizar en algun pais estan dando problemas con la actualizacion que llevan de fabrica.

metiendo el ordenador el tag tiene que ver estos codigos de fallos en tu radio (F936 ) este es uno no sera tu caso pero es para que veas y si no ven nada seguro estando en garantia tiene que ponerse en contacto con la plataforma de asistencia tecnica,

no tiene nada que ver con los inhibidores estos funcionan por ondas y lo unico que puede fallar en tu coche seria el mando a distancia. ya me diras lo que te hacen

Link to comment
Share on other sites

  • 9 months later...
  • 2 years later...
  • 1 year later...

Hola.

 

Tengo un 5008 Allure HDi 2.0 full equipo.  Desde hace un tiempo (un par de semanas para ser exactos), coincdente con una ola de calor, la radio se reinicio un par de veces.  Hace 3 dias ya es insistenible, enciendo el auto y la radio se queda "Pegada", o sea, no hace nada, no se puede ni bajar el volumen de la radio, a veces el logo Peugeot por mucho rato, luego se reinicia la radio y funciona sin problemas, hasta que apague el auto y tenga que reiniciar el sistema completo.

 

Que opinan? puede ser que la configuracion este corrupta? que pasara si actualizo el mapa? en realidad lo tengo como ultima opcion, ya que no quiero tener que invertir US$133 por el nuevo mapa, con riesgo que no funcione.

 

Saludos!!!

Link to comment
Share on other sites

 Share

  • Our picks

    • Funcionamiento regulador aire
      Buenas,
       
      Pues hace unos días presentaba mi futuro nuevo coche (
       
      Como comentaba en el foro de presentaciones, el coche es un regalo, era de un familiar que lo iba a llevar al desguace por dejar de conducir y me lo he quedado yo porque tenía apenas 100.000 kms y va muy bien, la verdad.
       
      Le he visto dos problemas, uno, que la radio no va, al encenderla sale 123 en la pantalla y ya... (problema menor que ni me preocupa, ya la cambiaré)
       
      Y el segundo problema, aunque tampoco es preocupante, es el ventilador del aire... o no sé cómo va o está estropeado. Mi familiar no lo ha usado nunca.
       
      Adjunto foto del interior del coche para que veáis el modelo de los mandos del aire, en principio he visto que había tres posibles versiones, sin A/C, con A/C pero sin Clima, y con A/C con clima. La mía sería la segunda.
       

      Entiendo que para regular la cantidad de aire, se utiliza el mando de la izda, que tiene como 2 recorridos.
      Recorrido de la izda, sería para el ventilador de menos, desde arriba, hasta el máximo, girando por la izda hasta abajo. Esto con recirculación Recorrido de la dcha, igual pero con aire de fuera.  
      ¿Sería así el funcionamiento? Tiene algún tipo de resistencia esa ruleta según se sube el flujo (o se baja la ruleta hasta el máximo)? Es que salvo la resistencia que se nota al pasar desde el recorrido de "recirculación" al de "aire de fuera"...la ruleta ya no ofrece más resistencia y se mueve de continua. ¿Es correcto así? Nunca lo había visto.
       
      Si para que funcione es tan simple como deslizar esa ruleta hasta abajo, ya sea por el recorrido de su izda o el de su derecha, entonces el ventilador o algo no va. He leído que por la guantera está el motorcillo del ventilador, tendré que echarle una ojeada estos días. Estuve revisando los fusibles (este coche lleva la caja de 30) y todo parecía estar en orden.
       
      De momento era confirmar que efectivamente el aire funciona así y que es correcto la ausencia de "resistencias". Así ya descarto si el mando está roto o no.
       
      • 8 replies
    • Bypass del intercambiador EGR
      Hola, buenas
       
      Hoy os traigo una consulta muy técnica.
       
      El domingo le metí el ordenador al coche para ver valores reales del funcionamiento del motor y encontré lo siguiente:
       

       
      Entiendo que algo falla en el Bypass del intercambiador EGR, porque la consigna es de 0%, pero está al 100%
      Viendo el circuito de admisión en service box no me llego a aclarar dónde está ese bypass para ver si está mal la electroválvula
      El coche es un 2.0 hdi 163 cv, motor RHH.
       
      Lo máximo que he encontrado es esto:

       
      ¿Os ha pasado a alguien, sabéis dónde está esa pieza?
       
      Saludos
      • 1 reply
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 68 replies
    • Cambio lamparas iluminación climatización manual
      Buenas a todos,
      finalmente los mandos de la climatización de mi 307 se quedaron a oscuras. Hace unos años se fundió una de ellas, lo lleve a mi taller de Peugeot y me dijeron que no podían hacer nada. Hará uno meses se fundió otra lámpara y me quede a oscuras.
      Pensando que seria una tarea complicada (dado que en Peugeot no me lo sustituyeron ) decidí desmontar el sistema y ver como poder solucionarlo.
      Mi sorpresa fue grata al ver que iba a ser mas fácil de lo que pensaba. Una vez suelto ,siguiendo un brico de por aquí, vi los dos portalámparas asomando por detrás del sistema.
      Los porta lámparas son esos dos pivotes de color negro que asoman por la parte posterior. Similares a los que lleva la pantalla multifunción.
      En estas dos fotos los veis con más claridad.
      No es necesario desconectar nada en albsoluto ,únicamente debéis tener un poco de paciencia y cuidado y colocar ,más o
      menos ,como lo coloque yo . De esto modo podréis meter la mano con facilidad.
      Para mejorar el acceso desconectar el conertor negro y ayudaros (si están un poco duros los portalámparas) con un vaso de una llave de carraca del 8/9. Os será mas sencillo.
      La lámpara a utilizar la de casi siempre 12V 1.2 A.
      Espero que os sea de ayuda.
      Un saludo
      • 3 replies
    • Instalar interruptor para activar electroventilador
      Hola, buenas.
       
      En este brico quiero enseñaros como instalar un interruptor para poder activar la segunda velocidad del electroventilador en un 307 2.0 HDI motor RHS del 2004 a demanda.
       
      Antes de nada sugiero que intentéis las siguientes alternativas para intentar que el electroventilador se encienda de manera automática, como debe de hacerlo de fábrica (gracias @cudeiro1993 )
      -Arreglar resistencia electroventilador: se enciende solo a temperatura elevada. Enlace
      -Vaciado, llenado, purga circuito refrigeración (DW10CTED4). Enlace
       
      Lo primero es entender la instalación eléctrica del coche, en este caso, es el siguiente:

      Ambas velocidades del electroventilador las comanda la ECU (1320 de la figura) a partir de uno de sus pines. Lo que hace es llevar a tierra el pin 1540Z, que a su vez conmuta el relé (1509).
      En este brico vamos a incluir la parte pintada en rojo: un interruptor a tierra.
       
      Por lo tanto lo que tenemos que hacer es:
      Encontrar el pin que necesitamos puentear. Pasar el cable dentro del coche. Buscarle un sitio bueno al interruptor. Buscar una tierra.  
      Para encontrar el pin debemos buscar el conector 32V NR (según el esquema de arriba).
      Y, de acuerdo a Sedre, sería el conector del medio que hay en la ECU:

       
      Pero en mi caso, una vez que quitamos la tapa de la ECU (parte derecha mirando de frente el coche junto a la batería):

       
      Resulta que es el de la derecha del todo, el marcado con la flecha en la figura.
       
      Para sacar el conector hay que bajar una pestaña que lleva en la parte superior y girar 90 grados a la derecha la pieza gris.
      En la parte inferior del conector veréis que pone A B C D y 1 2 3 4, para saber qué pin es cada uno. Es como el juego de "hundir la flota" con las coordenadas.
      En nuestro caso tenemos que buscar el "B2", que es el pin que controla el relé según el....
      • 1 reply
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.