Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Lavafaros,no funcionan


pachini
 Share

Recommended Posts

Hola, pues eso que he ido a pasas la ITV y me han dicho que los lavafaros no van y me lo han puesto como deficiencia leve. Lo he mirado y cuando los accionas con el limpia, si hace ruido, pero no salen y además chorrea agua por el del lado del copiloto, por el otro ni siquiera sale agua.

He mirado por el foro y por internet y lo único que he visto es que puede que en el taller al desmontar la defensa delantera me han roto el manquito del agua, pero que no salgan los lavafaros espero que sea del fusible que tengo que comprobar.

Si alguien me puede decir, poner alguna foto o mandar un esquema de como desmontar la defensa y poder comprobar el sistema del lavafaros estaría muyyyyy agradecido.

Link to comment
Share on other sites


Bueno, a lo mejor me he presentado en el apartado incorrecto, he entrado en presentación y allí es donde me he presentado.

He visto todas vuestras respuestas. ¡¡¡¡QUE EFECTIVIDAD, me abruma!!!!

Os pongo aquí tengo un 407 del 2004 creo, vamos que lo tiene mi padre, ahora no me acuerdo del motor exacto, ya lo pondré,y como se lo he llevado a la ITV y me ha jo... la tontería del lavafaros me apetece meterme a ver si lo soluciono.

Con lo que me habeis puesto me pongo en faena y os digo lo que era si doy con ello.

Miles de gracias.

Link to comment
Share on other sites


No funciona ninguno?

Haz una prueba. Los sacas a mano, primero uno y después otro. Tiras de la tapa hacia fuera y listo. Luego desde dentro, con la ayuda de otra persona, que accione el mando, y compruebas si echa o no.

Pienso que tienes obstruidos los tubos o la bomba rota. Si es lo segundo, el depósito va, como ya sabrás, en la parte izquierda.

Se accede por el guardabarros del lado derecho. Lo desmontas y ya miras los 2 motorcitos que tiene.

Link to comment
Share on other sites

  • 3 months later...

Hola a todos, aunque he tardado pero por fin he solucionado el problema y lo cuento para poder cerrar el tema.

Desmonté el parachoques y aparentemente estaba todo correcto. Desmonté el motor del agua y lo probé con una batería y funcionaba perfectamente, Finalmente miré lo que debía haber mirado primero que es los fusibles y ahí estaba el fallo el fusible del lavafaros no funcionaba. Pero me sirvió para ver que el tubo del líquido que va al limpiaparabrisas estaba algo tazado y por eso se salia algo de agua. Así que todo arreglado.

Saludos y gracias por vuestra ayuda.

Link to comment
Share on other sites

 Share

  • Our picks

    • Luz maletero.
      Buenas a [email protected], llevo un mes que me ha dejado de funcionar la luz del maletero y no consigo saber el porque, la bombilla no esta fundida. le he pasado el tester al conector del portalámparas y no me da corriente
      Ademas no se si tendrá que ver con esto, que al poco tiempo cuando el maletero esta abierto en el cuadro no me reconoce que este abierto.
      He revisado los cables que pasan por el maletero por si estuvieran rotos, pero están bien.
      El maletero me abre y cierra perfectamente tanto con el mando como con el pulsador del maletero.
       
      he revisado otros hilos y no encuentro nada al respecto, para no repetirme.
       
      Gracias de antemano por vuestras respuestas
      • 7 replies
    • Nuevo Peugeot 308 III 2020
      Hola a todos, abro este post para hablar del futuro nuevo Peugeot 308 III con fecha de salida prevista en 2020.
      • 9 replies
    • Foto del Mes Septiembre 2021
      ¿Ya has votado la Foto del Mes Septiembre 2021?, ¡vamos que queda poco!.
      • 11 replies
    • [BRICO] cambio lámparas xenon 407
      Puedes seguir éste brico en nuestro blog.
       
      Hola buenas,  
       
      A continuación voy a explicar cómo cambiar las lámparas de xenon D2S (de fábrica) de un Peugeot 407 de 2007.
      Después de ver lo que me costaría cambiarlas en un taller oficial (entre 200 y 300€), me decidí a cambiarlas yo mismo. Es bastante fácil, y no es necesario quitar la batería de su lugar, pero si desconectarla por seguridad.
      Con la desconexión de la batería solo se pierde la fecha y la hora, no hay que reprogramar nada.
       
                     Herramientas: Ninguna (en mi caso)
                     Coste: 2 Lámparas Osram Xenarc D2S 5500o que, 57€ en Amazon: https://amzn.to/2RsiEUP
                     Tiempo: unos 50 minutos sin saber cómo se hacía.
       
      Si después de leer este tutorial no estás seguro de hacerlo, ve a un taller.
      El tutorial sólo es informativo, no me hago responsable de los daños que puedas causar.
       
      1º Retiramos los tapones de goma de los faros.
       

       
      2º Quitamos la tapa de la batería, soltando las pestañas 1 y 2 que he marcado en la foto (no se ven por el ángulo de la foto, en cuanto te asomes las verás) y la tapa sale sola.
      Las pestañas 3, 4 y 5 solo van enganchadas en el canto de la batería.
      Si tuvieras que quitar la batería porque no te caben las manos (no creo que sea el caso), tienes que girar con una llave cuadrada en el punto 6, un cuarto de giro a la izquierda.
       

       
      3º Por seguridad he desconectado la batería.  El polo positivo, que es el que tiene el cierre rápido y no es necesario usar ninguna llave. Para evitar una conexión accidental mientras manipulo el coche, he colocado uno de los tapones de goma como aislante.....
       
      • 6 replies
    • Presentación Desde Toledo. Cc7
      Buenas a [email protected] . Me presenté desde Toledo. Saludos a todos.
      No podemos estar más orgullosos de los miembros del foro, que presumen con razón 😜
      • 4 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.