Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

sensor cuentarevoluciones


neojuandi

Recommended Posts

Hola,

no hay sensor de rpm como tal. Tiene un captador para indicar el punto muerto superior de un cilindro, es está al final del árbol de levas. Este captador da la señal al calculador de inyección para saber cuando hay que aplicar la inyecciones en cada cilindro.

El valor de rpm es un valor calculado por el calculador de inyección, que lo manda de modo analógico a la BSI y de la BSI al cuadro.

Saludos.

Link to comment
Share on other sites

Gracias por las respuestas, pero no me aclaro. Os explico mi problema a ver que pensais.

Mi problema es que mi cuentarevoluciones me funciona solo a veces, otras veces se queda a 0 o fijo en en cualquier posicion o funciona pero dando un valor que no es real, moviendose al acelerar pero marcando 1500 rpm cuando voy en 4ª a 100kmh. Lo primero que pense es un mal contacto del conector, pero si me decis que no hay un conector como tal, ¿cual puede ser el problema?.

Gracias de nuevo.

Link to comment
Share on other sites

antiguamente, el cable del acelerador y de las revoluciones era fisico y cundo fallaba desmontabas cuadro y veias si se habia soltado, por lo que dices podria estar solamente sucio o que halla variado su distancia a el volante motor. te lo mirare en un esquema y si encuentro algo te lo pongo. saludos.

Link to comment
Share on other sites

si te falla el cuenta vueltas .con el ordenador d e peugeot se puede comprobar si funciona si no lo mas seguro que tengas el cuadro mal, la información llega desde el calculador motor ,a la bsi y esta manda al cuadro no hay sensor como tal . hay un sensor de punto muerto superior u otro de inferior, puedes hacer es cambiar el superior o limpiarlo ,podría ser que mande mal la señal,

has hecho algo en la distribución, as soltado algún sensor , podría estar algún conector algo sucio o no conectado bien

Link to comment
Share on other sites

perdon por la tardanza pero he estado liado y no te lo he podido mirar hasta ahora.

vamos a ver tienes que mirar el fusible f24 y mirar que el cableado no este rozando con la columna de direccion pues es esta la que te podria estar creando la averia, pues dices que a veces funciona una cosa u otra. este fusible está en el salpicadero y si empiezas a contar desde la izquierda es el numero 11 . tengo que decir que maneja tambien el aire acondicionado por lo cual si te funciona bien el aire puede ser que no sea el fusible y te toque mirar los cables que te dicho. entonces te tocaria cambiarlos. es de 15 el amperaje. contando desde la derecha seria el 7. espero que te haya servido esta informacion.

saludos.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...