Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ayuda con perdida de potencia y fallo antipolucion (ver lista de fallos)


lrunge
 Share

Recommended Posts

Hola,

 

realmente espero que podáis ayudarme con un problema que tengo con mi coche, Veran, desde hace 1 mes, ha comenzado a aparecer el fallo: "Fallo sistema antipolucion" hasta aqui, todo sin ningún problema mecánico, pero últimamente este fallo viene unido a una pedida de potencia y vibraciones del coche, aqui tengo un listado de lo que he podido detectar:

 

- Aparece el error: "Fallo sistema antipolucion"

- Se enciende la luz que tiene forma de motor

- Pierde potencia.

- Solo sucede cuando estas en marcha.

- El indicador de consumo (Lts/100 KM) se queda completamente en 0 (cero) cuando estoy en marcha.

- El indicador de revoluciones, parece que le costara subir cuando acelero, no tiene un movimiento fluido cuando acelero, en este caso, parece que llega a 1000 revoluciones, se para, luego a 1100 y se para, luego a 1200 y se para y así sucesivamente, lo que decía, no tiene un movimiento suave.

- El coche y el volante, tiembla como si estuviese rodando por una carretera de tierra/piedras.

- Aceleras y el coche no responde correctamente (incluso cuando estas aparcado) pasa algun tiempo entre que acelaras y el coche reacciona

- Al dejar de acelar y disminuir las revoluciones, cuando llega a 1000, tiembla muchísimo mas

 

Le hemos cambiado el filtro de aire y las bujias

 

Al apagar el coche cuando tiene todos esos problemas y encenderlo inmediatamente, el error de "Fallo sistema antipolucion" continua, pero el coche vuelve a tener potencia y funciona con normalidad, al par de dias, el Fallo antipolucion desaparece

 

 luego, cuando vas en marcha por la autopista en subida, vuelve a suceder todo lo que he mencionado anteriormente

Asi que: Coche normal --> Fallo sistema antipolucion --> perdida de potencia (y toda la lista anterior) --> coche normal (Con el error antipolucion) --> Coche normal

Y asi ando todas las semanas desde hace un mes,

 

Alguien ha tenido este fallo?, saben a que se debe? tiene alguna solucion? Tienen alguna idea de que puede ocasionar este fallo?

 

Muchas gracias por toda la información que puedan darme

(El coche es del 2006 pero solo tiene 83000 KM)

 

Un Saludo

Link to comment
Share on other sites


Buenas.

Hace poco he tenido yo ese fallo.

Primero me cambiaron el filtro antipartículas pues era el error que daba el ordenador y repusieron el líquido aditivo que se va añadiendo al gasoil. (Por cierto leyendo y leyendo me he dado cuenta que parece ser que este tipo de fallos se acelera si se apuran los depósitos).

Tras eso dos días después me.vuelve a salir el error y resultó ser una sonda de análisis de los humos que está justo a la salida del canalizador y antes de filtro anti polución.

Por que te hace cosas raras.....pues porque estos brillantes ingenieros ue hay por ahí parece que prefieren que te quedes sin potencia (y resto de problemas de seguridad añadidos que puede suponer la falta de respuesta del vehículo) a contaminar un poquito más ....

Por eso lo dejan informáticamente en modo "seguro" (por los coj.... ) y no pasa de 2500 vueltas ni de coña en ninguna marcha.....(en 5ª máximo 120 y en llano)

 

El total dos reparaciones fue de 700€

 

Un saludo

Link to comment
Share on other sites


Hay que hacerle diagnosis filtro de aire y bujías ok, aforador y filtro gasolina? no son kms pero si apuras depósitos se puede enlodar y reducir caudal dando fallos.

 

Seria interesante y necesario en este tipo de consultas poner motor si ya es difícil hacerse una idea por las explicaciones sin ver no tocar si no sabemos mortr el tema pasa a diagnosticos cuarto milenio juas juas, poquito de humor.

 

irunge no creo sea nada grave

 

Link to comment
Share on other sites

  • 1 month later...

Hola, 

Despues de muchos mecanicos y muchos horas de investigacion... HAN DADO CON EL FALLO!!!!!!

los cables de corriente de los inyectores eran el problema.

Detectaron que el fallo era que el coche se queda en 3 cilindros, y detectaron que era en el cilindro #4, asi que:

Un buen mecanico, decidio cambiar el orden en el que estaban los inyectores (El 1 en el 4 y el 4 en el 1).

Si el fallo seguia en el cilindro #4, era un problema electrico, si el fallo era en el cilindro 1, el fallo era del inyector.. y Taraaaaa!!!

Despues del cambio, Volvia a fallar el mismo cilindro.. se cambiaron los cables y hasta ahora no ha vuelto a dar mas problemas

 

Espero que si les llega a pasar algo parecido, sepan que el cable puede fallar... La peugeot queria cambiar los inyectores, lo cual como ya saben es bastante caro y no hubiese resuelto el problema

Link to comment
Share on other sites

Hace una hora, lrunge dijo:

Hola, 

Despues de muchos mecanicos y muchos horas de investigacion... HAN DADO CON EL FALLO!!!!!!

los cables de corriente de los inyectores eran el problema.

Detectaron que el fallo era que el coche se queda en 3 cilindros, y detectaron que era en el cilindro #4, asi que:

Un buen mecanico, decidio cambiar el orden en el que estaban los inyectores (El 1 en el 4 y el 4 en el 1).

Si el fallo seguia en el cilindro #4, era un problema electrico, si el fallo era en el cilindro 1, el fallo era del inyector.. y Taraaaaa!!!

Despues del cambio, Volvia a fallar el mismo cilindro.. se cambiaron los cables y hasta ahora no ha vuelto a dar mas problemas

 

Espero que si les llega a pasar algo parecido, sepan que el cable puede fallar... La peugeot queria cambiar los inyectores, lo cual como ya saben es bastante caro y no hubiese resuelto el problema

una pregunta cuando te hicieron la diagnosis no te daba el fallo  ,ya que es un poco raro que con la diagnosis no saldria  el fallo del cilindro  ,ya me dices algo 

 

otra cosa de que motor estamos hablando 

Link to comment
Share on other sites

hace 1 hora, jjcf dijo:

una pregunta cuando te hicieron la diagnosis no te daba el fallo  ,ya que es un poco raro que con la diagnosis no saldria  el fallo del cilindro  ,ya me dices algo 

 

otra cosa de que motor estamos hablando 

Daba algo en el inyector #4, por eso la Peugeot queria cambiarlo sin mas, asi que hubiese pagado por un inyector nuevo y hubiese fallado igualmente

 

Motor de gasolina 1.6

Link to comment
Share on other sites

 Share

  • Our picks

    • Instalación de PP2000 usando Virtual Clone Drive
      Nota admin: LA fotos se han perdido en servidor externo. Podemos verlas en la página web de nuestro colaborador y autor del tutorial.
       
      Os dejo un pequeño tutorial de como instalar el PP200 en Xp, usando el Virtual Clone Drive.
      Este tutorial es muy útil para aquellos que tengan un netbook, los cuales no llevan grabadora de cd/dvd.

      Descargamos e instalamos el Virtual Clone Drive.
      http://ul.to/gri04dot Al instalarlo marcamos todos los tipos de imágenes de cd/dvd que aparecen.
      Creará una nueva unidad de dvd (virtual).

      Bajamos el PP2000, la medicina, y la actualización 24,99.
      Peugeot Planet 2000 v22.14
      1 link. programa + update + keygen
      http://ul.to/2pj5t6b4"]PP2000 25.01.zip
      3 links.
      http://ul.to/2yoh68rc
      http://ul.to/u6hujqvd
      http://ul.to/9qwdbi4b
      update solo
      http://ul.to/27lcdp94"]PP2000 update V24.99.rar
      keygen solo
      http://ul.to/7ra2m7vc"]Keygen PP2000.rar
       
       
      * Funciona solo bajo XP Profesional Sp2 como mínimo, o virtualizando este en otro windows. Solo sistemas 32bits.
      * Instalar el programa, activar. Instalar la última actualización 24.99 (25.01 realmente) y volver a activar. (revisad el tutorial que está en este subforo)
       
      No es necesario pasar por la 23.95. Obviarla si quereis.

      Nos quedará así todo dentro de una misma carpeta, una vez descomprimido.
       


      La carpeta capturas es mía, ya que es donde voy guardando las diferentes capturas para este tutorial.

      Bien. Nos vamos a la unidad virtual del clone drive y hacemos click botón derecho.
      Nos vamos donde pone Virtual Clone Drive / Montar.



      Seleccionamos la imagen. En este caso es......
      • 26 replies
    • una limpieza de egr, muy casera HDI 2.0 136.
      Que tal chicos, en una de las fotos se ven calentadores, por que en realidad se hizo eso como tarea principal y la egr, fue un regalo ( estaba algo perezoso) bueno
      1 quitar el plastico ese  que esta adosado a los limpias, es muy facil  lo marque en la foto, tan solo tiene 2 tornillos y de paso quite las telas esas aislantes, que solo tienen esas grapillas de plastico, muy facil de poner, ahora vamos a lo bueno
      1 quitar los 2 tornillos de abajo del tubo egr, ese largo plateado, facil.
      2 lo comodo es quitar el filtro de aire con el tubo de aire y trabajar mejor, yo soy algo perrete y como tengo mano pequeña , tanto me dio, quitar el tornillo del medio ese , que parece que da vueltas, pero es que es larguisimo, para liberar por la mitad el mismo tubo de egr, luego arriba, ..
      3 para trabajar arriba ademas del plastico ese y telas, yo quite el tubo de recirbulacion de gases,  necesitareis alicate para soltarlo del tubo admision o algo similar, , el otro extremo es un boton a presion con el dedo salia.
      4 quitar los 2 tornillos que te faltaban del tubo largo de la egr, y al baño de desengrasante que ga.
      5 bien, veis una foto con un espejo no? pues chicos,  hace falta, con el es muy facil quitarla, sin el una odisea, 2 tornillos por lateral, dos tornillos lado izquierdo ( todos estos faciles con espejo) y ojo.. un tornillo llave allen de..... 
      • 3 replies
    • [Brico] Difusor trasero Maxton Desing (PE-308-2F-GT-RS1)
      Necesitamos:
      - Difusor trasero: PE-308-2F-GT-RS1T+CHROME, se pueden elegir colas cromadas o negras: 
      https://maxtondesign.com/product-eng-12101-Rear-Valance-Exhaust-Ends-Imitation-Peugeot-308-GT-Mk2-Facelift.html
      https://www.maxtuningshop.com/tienda/Catalog/show/difusor-trasero-308-gt-2017-470076 (vienen unos tornillos, pero usé los Torx T-20 del difusor de origen
       
      - Torx t20 con carraca pequeña o maneral/puño.
      - Moneda de 5 céntimos.
      - Punzón.
      - Taladro con broca de 8 mm y de 4mm.
      - Cuchillo.
      - Lima redonda y lija.
      - Pegamento Gomafer o simil.
      - Cinta de carrocero.
      - Flexómetro y regla.
      - Rotulador.
      - Espátula o destornillador plano grande.
       
      Vista del producto.
       

       

       
       
       
       
      • 4 replies
    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
×
×
  • Create New...