Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Nueva campaña. Cambio tensor correa accesorios


Recommended Posts

Hola.

Hoy he ido al taller por el tema de la mancha marrón en la zona de la correa de accesorios, y les ha saltado esta campaña para sustituir el tensor. Lo tienen que pedir, así que toca esperar y volver al taller. 

Mi coche es 2.0 bluehdi 150cv.

Saludos 

 

NOTA ADMIN:

La referencia de esta campaña es HPR

Edited by admin
Añadir referencia campaña
Link to post
Share on other sites

  • Replies 54
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Creo que les sale un poco caro y les da mala fama hacer marketing de esa manera.     La correa no se ve afectada, lo que pasa es que si lleva tiempo con el tensor defectuoso puede est

A mí también me acaba de llegar la carta, 2.0 BlueHDi 150cv EAT6 de Noviembre 2015. Me han comentado que en principio solo me cambian el tensor, la correa no.

Novedades...... Esta tarde he ido al taller por lo de la mancha marrón. Lo coge el mecánico y me dice que me van a cambiar la correa y el tensor.  Por lo visto mi coche no tiene campaña de n

Posted Images

hace 59 minutos, tonyff dijo:

Hola.

Hoy he ido al taller por el tema de la mancha marrón en la zona de la correa de accesorios, y les ha saltado esta campaña para sustituir el tensor. Lo tienen que pedir, así que toca esperar y volver al taller. 

Mi coche es 2.0 bluehdi 150cv.

Saludos 

 

Cuantas campañas tiene tu coche hechas hasta el momento?

Tengo el mismo coche que tu aunque en manual, y de momento llevo 2, la de la cableria del deposito de urea y otro de unos tornillos o roscas o algo asi del motor (no me entere muy bien)

 

Gracias y un saludo!

Link to post
Share on other sites
hace 16 minutos, barbudito dijo:

 

Cuantas campañas tiene tu coche hechas hasta el momento?

Tengo el mismo coche que tu aunque en manual, y de momento llevo 2, la de la cableria del deposito de urea y otro de unos tornillos o roscas o algo asi del motor (no me entere muy bien)

 

Gracias y un saludo!

Con esta 4, cerraduras, cable ría de urea, fijación de captador y esta.

Saludos 

Link to post
Share on other sites

hace 13 horas, barbudito dijo:

 

No me fastidies... Yo llevo 2, y la de la cerradura no lo había oído... Es algo únicamente de tu coche? O de todos los Peugeot 308 hasta ahora?

Yo llevo las mismas que tu, el tema de campañas no tiene porque ir ligado a un modelo en toda su tirada, es decir, puede ser un fallo de diseño en los primeros que ya esté subsanado en los más nuevos, o bien un lote defectuoso de algún componente, con lo que el número de coches afectados está muy localizado

Link to post
Share on other sites
El 31/3/2017 a las 23:26, caballata dijo:

sabeis si alguno que tenga 1.6 115cv la tiene que pasar?

 

Pues hoy acabo de darme cuenta :unsure:....... yo tengo el 1.6 115 cv y la famosa mancha marrón en el mismo sitio. 

El lunes me pongo en contacto con mi taller a ver qué me dicen. 

Link to post
Share on other sites
El 31/3/2017 a las 7:10, admin dijo:

Supongo que te refieres a esto:

Pero la campaña a la que te refieres ¿nada tiene que ver con eso de la mancha marrón, no?

En el taller no mean aclarado nada, pero según la experienciade otros compañeros, esa mancha viene del tensor. 

Saludos 

Link to post
Share on other sites
El 31/3/2017 a las 8:58, barbudito dijo:

 

No me fastidies... Yo llevo 2, y la de la cerradura no lo había oído... Es algo únicamente de tu coche? O de todos los Peugeot 308 hasta ahora?

Supongo que es de una tirada que salió defectuosa.

Saludos 

Link to post
Share on other sites

Este coche ya empieza a preocuparme de verdad . Ahora esto , otra más .

Noviembre de 2014, 1.6 e-hdi 115 cv.

Mañana consulta al taller , pero tiene tooooda la pinta de ser lo mismo que aquí hablamos . Es más , esporádicamente vengo escuchando un roce de correa en el lado del copiloto , por la parte de la guantera.

Empiezo a estar hasta los coj...... del cochecito de Peugeot.

Saludos.

20170402_122244.jpg

Link to post
Share on other sites

Yo he estado mirando hoy en el mío (ehdi 115), no tiene ese óxido y la correa no parece deshilachada. Seguramente ha sido una partida defectuosa y de ahí la campaña. Dentro de lo malo, está localizado, así que a los que estáis afectados no debería ir más allá de la mera visita al taller.

 

De todas formas, a ver si llamo para preguntar en el taller si el mío está afectado, aunque si no tiene síntomas después de 50000 km, no creo.

Link to post
Share on other sites
hace 10 horas, JC72 dijo:

Este coche ya empieza a preocuparme de verdad . Ahora esto , otra más .

Noviembre de 2014, 1.6 e-hdi 115 cv.

Mañana consulta al taller , pero tiene tooooda la pinta de ser lo mismo que aquí hablamos . Es más , esporádicamente vengo escuchando un roce de correa en el lado del copiloto , por la parte de la guantera.

Empiezo a estar hasta los coj...... del cochecito de Peugeot.

Saludos.

20170402_122244.jpg

Eso tiene mala pinta

Link to post
Share on other sites
hace 18 horas, pabloh1986 dijo:

De todas formas, a ver si llamo para preguntar en el taller si el mío está afectado, aunque si no tiene síntomas después de 50000 km, no creo.

 

Yo pasé precisamente la última revisión a los 55000 kms y no tenía ni mancha marrón , ni ruido de correa ni nada de nada.

Ojalá el tuyo se libre de esto , pero mucho me temo que esta joya mecánica de coche nos sorprende cuando menos nos lo esperemos.

Saludos.

Link to post
Share on other sites
hace 36 minutos, JC72 dijo:

 

Yo pasé precisamente la última revisión a los 55000 kms y no tenía ni mancha marrón , ni ruido de correa ni nada de nada.

Ojalá el tuyo se libre de esto , pero mucho me temo que esta joya mecánica de coche nos sorprende cuando menos nos lo esperemos.

Saludos.

Joer pues me dejas pasmao. Toda la razón, no da nada de seguridad :( 

Link to post
Share on other sites
hace 2 horas, pabloh1986 dijo:

Joer pues me dejas pasmao. Toda la razón, no da nada de seguridad :( 

 

Efectivamente compañero pabloh1986 , nada de seguridad.

Conforme pasan los meses y mi coche va sufriendo todos y cada uno de los males que son generales en muchos coches de muchos compañeros del foro , mi confianza en la marca se va esfumando por momentos.

Este es el cuarto coche, de todos los que he tenido el que más me gusta con diferencia en diseño , en comportamiento y en comodidad , pero también con el que más he pisado el taller en dos años y medio . Éste ya suma más visitas al taller que los tres anteriores juntos. :angry:

Esta mañana he llamado para comentarles lo de la mancha marrón de las narices , me han dicho que si eso es el polvillo que suelta no se qué y no se cuanto .... cita para el jueves y que por si acaso van a pedir no sé qué pieza y que posiblemente no lo cubra la extensión de garantía por tratarse de una pieza de desgaste ....... jjjjjjjjjj.

Qué gracia me ha hecho !!!!!! Les he dicho que si nos ponemos así hasta el motor es una pieza de desgaste , yo no conozco ninguna pieza de un coche que no se desgaste.

Con lo cual que me expliquen ellos para qué sirve y qué cubre la extensión de garantía que pago religiosamente todos los meses .Ya os contaré ........ pero esto no me da buena espina .

Saludos.

Link to post
Share on other sites

Novedades......

Esta tarde he ido al taller por lo de la mancha marrón. Lo coge el mecánico y me dice que me van a cambiar la correa y el tensor. 

Por lo visto mi coche no tiene campaña de ningún tipo,  pero hay una información técnica en la plataforma de ellos con respecto a este problema. 

Hasta ahí bien. 

Pero la sorpresa viene cuando descubre que hay manchas de anticongelante por algunas partes. 

Es decir , según he entendido yo , fallo en el eje de la bomba de agua....... hay que cambiar también la bomba de agua. 

Coche paralizado como mínimo hasta mañana por la tarde. 

Este coche está empezando a agotar mi paciencia y mi confianza. 

Os seguiré informando. 

Pero hoy estoy de bajón. Vaya joyita de carro. 

Saludos. 

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...