Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Estará la batería a puntito?


petardocasa

Recommended Posts

Pues después de haberme dado últimamente el coche algún fallo de encendido, creo que ayer lo dio bastante notorio.

Al poner el contacto en 5 ó 6 ocasiones me hizo como un click sin intención de arrancar, así que hice la prueba que hacen todos los informáticos.

Quité la llave del contacto, cerré el coche con el botón de la llave, lo volví a abrir, puse la llave en el contacto y arrancó sin rechistar.

Me mosquea un poco que si fuese solamente de la batería le costaría arrancar y no que en unas ocasiones no de señal como si estuviese muerta del todo y en otras arranca a la primera. :shock:

Podría ser que estuviese también fastidiada otra historia como el motor de arranque?. Las bujías están "nuevas" porque se supone que me las cambiaron en la revisión de los 60.000 km.

Con que se puede medir la vida de la batería.

Link to comment
Share on other sites

La vida de la batería se mide con un polímetro (o el voltímetro del carrefour de Parra), según la tensión que de la batería se puede intuir si está cercana a su final.

Creo recordar que en la zona de contenidos había un manual sobre las baterías.

Saludos,

Jose.

Link to comment
Share on other sites

Hablando de baterias.... Llevo el viernes el coche al taller, (no mas Mosa), a la revision de los 60.00 y le comento a nuestro amigo Israel, oye mira, tengo un ruidito al arrancar el coche... pues vamos a verlo... Y zas... murio la bateria. No puedo ser mas oporturno, eso si, ya la tuve que comprar alli, y me soplaron 92 euritos. mas la revision, que me deje mas de 300 euros...

Por cierto, el grillito es la correa de accesorios. Esto entra en la ampliación de la garantia????

Saludines

Link to comment
Share on other sites

Hola

Más que una respuesta es una duda, a mí el domingo me pasó algo parecido y fui a arrancar el coche, pude escuchar un poco la radio, pero al tratar de arrancar se " quedó tonto", así que lo primero que pensé la bateria,..... intenté arrancarlo con pinzas, pero nada de nada....

Como soy poco ducha en estas lides, llamé al concesario donde lo compré y el chaval que me atendió me dijo que a los 307 no hay que tratar de arrancarlos con pinzas, sino que hay que llevarlo al taller, ya que hay que seguir un "protocolo".

Como digo, es la primera que oigo lo del protocolo, alguién sabe algo o simplemente me estaba vacilando

Link to comment
Share on other sites

el chaval que me atendió me dijo que a los 307 no hay que tratar de arrancarlos con pinzas, sino que hay que llevarlo al taller, ya que hay que seguir un "protocolo".

La traduccion a lenguaje coloquial, seria "Solamente me enseñaron a manejar la grua y no tengo punetera idea de poner unas pinzas (ni siquiera las de colgar la ropa), te llevo el coche al taller y que te lo jodan ellos, asi el 307 no me da por culo" :-D :-D :-D

Link to comment
Share on other sites

La que creo que está acercandose al final de su vida útil es la mia... :? :?

Ultimamente cuando pongo el contacto el voltímetro me marca en torno a 11.7-11.8 y una vez en marcha marca sobre 14.1-14.3 v

De momento arranca bien, y no me hizo nada raro pero ya estoy a la espera de sus efectos.

Un saludo

Link to comment
Share on other sites

La que creo que está acercandose al final de su vida útil es la mia... :? :?

Ultimamente cuando pongo el contacto el voltímetro me marca en torno a 11.7-11.8 y una vez en marcha marca sobre 14.1-14.3 v

De momento arranca bien, y no me hizo nada raro pero ya estoy a la espera de sus efectos.

Un saludo

Y antes??? porque a mi con el calor, en marcha me da 14,5-14.6, y al arrancar no baja de 12. En invierno es mas o menos como a ti.

Link to comment
Share on other sites

Y antes??? porque a mi con el calor, en marcha me da 14,5-14.6, y al arrancar no baja de 12. En invierno es mas o menos como a ti.

Pues para arrancar 12.0-12.1 y en marcha en torno a los 14.3-14.5.... por eso estoy un poco mosca :? :?

De todas formas, de momento arranca bien y no hace cosas raras. En cuanto empiece, si empieza, no me coje por sorpresa. También es cierto que hago muchos mini-trayecto.

Un saludito

Link to comment
Share on other sites

Hablando de baterias.... Llevo el viernes el coche al taller, (no mas Mosa), a la revision de los 60.00 y le comento a nuestro amigo Israel, oye mira, tengo un ruidito al arrancar el coche... pues vamos a verlo... Y zas... murio la bateria. No puedo ser mas oporturno, eso si, ya la tuve que comprar alli, y me soplaron 92 euritos. mas la revision, que me deje mas de 300 euros...

Por cierto, el grillito es la correa de accesorios. Esto entra en la ampliación de la garantia????

Saludines

Hola May, Un grillo en frío y al acelerar de la correa de accesorios no es un problema, pero si el grillo es en caliente hay que cambiarla. No es muy cara y se cambia fácilmente.

Saludos.

Link to comment
Share on other sites

Pues después de haberme dado últimamente el coche algún fallo de encendido, creo que ayer lo dio bastante notorio.

Al poner el contacto en 5 ó 6 ocasiones me hizo como un click sin intención de arrancar, así que hice la prueba que hacen todos los informáticos.

Quité la llave del contacto, cerré el coche con el botón de la llave, lo volví a abrir, puse la llave en el contacto y arrancó sin rechistar.

Me mosquea un poco que si fuese solamente de la batería le costaría arrancar y no que en unas ocasiones no de señal como si estuviese muerta del todo y en otras arranca a la primera. :shock:

Podría ser que estuviese también fastidiada otra historia como el motor de arranque?. Las bujías están "nuevas" porque se supone que me las cambiaron en la revisión de los 60.000 km.

Con que se puede medir la vida de la batería.

Bueno, vamos a precisar...

si sólo hizo un click suave (no entra el contactor del motor de arranque), entonces es un fallo del contactor del motor de arranque o del relé del contactor del motor de arranque, no de la llave. Hay que cambiar motor de arranque.

Si hizo un clack fuertecillo, entonces son las escobillas del motor de arranque, que hay que cambiarlas o sustituir el motor de arranque.

Mi opinión es que es lo segundo y que te volverá a pasar y cada vez con más frecuencia. Cuando te pase, y sólo oigas el clack, para salir del paso, pon primera y con el embrague suelto da el arranque, se oye el clock y no arranca. Entonces te mueves tu, con tu cuerpo de adelante a detrás como si bailaras el chocolatero deprisa, esto mueve un milímetro el coche, moviendo un pelín el motor de arranque y las escobillas llegan a hacer contacto, entonces el motor de arranque comienza a funcionar y pega un tirón que mueve el coche: pisa el freno y embrague rápidamente y suelta el arranque de la llave de contacto y el motor queda arrancado.

Otra opción es arrancarlo a tirón.

Es una operación delicada que sólo hay que realizarla si estás en un garaje sin nadie delante o aparcado en batería para no dar un golpe al coche u obstáculo que tienes delante.

Yo lo hice decenas de veces en mi R5, con esa avería en el motor de arranque, cuando no quería gastarme ni un duro en él proque sabía que iba a ir al desguace en pocos meses.

Link to comment
Share on other sites

Y antes??? porque a mi con el calor' date=' en marcha me da 14,5-14.6, y al arrancar no baja de 12. En invierno es mas o menos como a ti.[/quote']

Pues para arrancar 12.0-12.1 y en marcha en torno a los 14.3-14.5.... por eso estoy un poco mosca :? :?

De todas formas, de momento arranca bien y no hace cosas raras. En cuanto empiece, si empieza, no me coje por sorpresa. También es cierto que hago muchos mini-trayecto.

Un saludito

Mi batería de 3 años y medio ya está dando algo de guerra y ya me hizo alguna cosa rara al arrancar.

Al dar el contacto marca 11,9V, en precalentamiento hasta 11,2V y en marcha no pasa de 14,2V, pero aún así arranca perfectamente.

Es una batería hoppeke, que es muy buena y la pienso exprimir al máximo.

Como ahora en verano, que lo peques no tienen cole, uso el ZX y el 307 pasa mucho tiempo parado, para no quedarme inmovilizado, me hice un cargador de batería con una fuente de una impresora vieja, que suministra 100 mA y lo dejo conectado permanentemente en el garaje. Así siempre tengo la batería con carga suficiente para poder salir.

Eso sí, ya estoy mirando precios de la Varta... 79 euros en Carrefour, que barbaridad, ni que fuera de platino en lugar de plomo.

Link to comment
Share on other sites

A raiz de lo de las baterias , el otro dia me comento un amigo que convenia rellenar con un poco de agua de vez en cuando los vasos esten un poco bajos de agua mas de lo normal aunque sean baterias sin mantenimiento, sabeis algo al respecto, dice que tambien alarga la vida de la bateria y que el incluso le a hechado agua del grifo. :?

Link to comment
Share on other sites

Lo mío no es de la batería. Me han dicho que el motor de arranque o la llave.

Como no tengo garantía mejor que espere para no pinchar en hueso. :evil:

Aun lleve hace nada el coche de mi padre al taller (un nissan), porque hacia esa cosa muy parecida a la tuya...por el sonido y como caia muerto me di cuenta que no era de la bateria soluccion, motor de arranque new....una pasta, espero que sea mas barato en la peugeot, ya nos diras cuanto fue la dolorosa :roll:

Link to comment
Share on other sites

Lo mío no es de la batería. Me han dicho que el motor de arranque o la llave.

Como no tengo garantía mejor que espere para no pinchar en hueso. :evil:

Aun lleve hace nada el coche de mi padre al taller (un nissan)' date=' porque hacia esa cosa muy parecida a la tuya...por el sonido y como caia muerto me di cuenta que no era de la bateria soluccion, motor de arranque new....una pasta, espero que sea mas barato en la peugeot, ya nos diras cuanto fue la dolorosa :roll:[/quote']

Pues nada que el lunes se me ocurrió acercarme por Hercules Móvil (Coruña) para que me mirasen lo del encendido y cual fue mi sorpresa que me quedé tirado en la puerta del concesionario. Tuve que dejar allí el coche y efectivamente lo que me han dicho que está mal es el motor de arranque. Total la bromita casi 350 euros. Hoy en día ya no reparan nada. Pieza nueva y listo. Mañana me lo dan.

También he aprovechado para cambiar la junta cónica. Me han dicho que había una nueva de cerámica con una grasa antitérmica o no sé que chorrada. La junta son 30 eurillos. Así que nada este mes en lugar de comprarme algo para el coche me lo pasaré comiendo huevos y patatas.

Link to comment
Share on other sites

Pues nada que el lunes se me ocurrió acercarme por Hercules Móvil (Coruña) para que me mirasen lo del encendido y cual fue mi sorpresa que me quedé tirado en la puerta del concesionario. Tuve que dejar allí el coche y efectivamente lo que me han dicho que está mal es el motor de arranque. Total la bromita casi 350 euros. Hoy en día ya no reparan nada. Pieza nueva y listo. Mañana me lo dan.

También he aprovechado para cambiar la junta cónica. Me han dicho que había una nueva de cerámica con una grasa antitérmica o no sé que chorrada. La junta son 30 eurillos. Así que nada este mes en lugar de comprarme algo para el coche me lo pasaré comiendo huevos y patatas.

Que barbaridad!!! 350 euros, como te he comentado, lo más probable es que sean sólo las escobillas del motor de arranque, que toda la vida se han puesto unas nuevas y listo, coste: menos de 6 euros + manos de obra.

Me consultado en mis datos y resulta que este motor de arranque es una sola pieza y no existe como repuesto las escobillas.

A este paso, cuando se rompa la junta de culata, nos van a cambiar el motor entero.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...