Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Activar nivel de aceite al poner el contacto


Recommended Posts



Lo cierto es que diagbox realmente no es tan complicado.

El problema (o no), es que la mayoría somos autodidactas, y la manera de aprender, es con nuestro propio vehículo, en la mayoría de ocasiones.

Es cierto, que en muchas ocasiones , las "modificaciones" son iguales en muchos modelos, en otros no lo son.

Por lo que yo he podido averiguar, estas modificaciones vienen dadas por la propia BSI.

Asi, que muy a mi pesar, mi única manera de ayudarte al respecto, es aconsejándote que sigas probando las distintas opciones que te da, hasta que des con ella, eso si, toma nota de ellas, para poder volver a su estado anterior si no resulta..

 Así pues, dado que la información que tenemos al respecto, no es mucha, te agradeceríamos si lo llevas a cabo, nos dijeras los pasos a seguir, así como el resultado final, ayudando a aquellos que se puedan encontrar con tu mismo problema.

 

Link to post
Share on other sites
El 2017-5-11 a las 16:09, vicenterodrigo dijo:

Lo intentaré y ya comentaré algo 

 

hola de nuevo

Estoy intentando cambiar la opcion de motopropulsor  para cambiar nivel de aceite con motor en  en marcha a motor parado y lo cierto es que no me deja cambiar nada agradeceria enormemente si alguien me echara una mano 

gracias ded antemano

Link to post
Share on other sites
El 2017-4-11 a las 20:30, vicenterodrigo dijo:

 

Hola de nuevo

Ya lo he activado el nivel de aceite al poner  el contacto y ha sido fácil

Tan sólo hay que entrar en la u bsi, motopropulsador  y donde dice nivel de aceite con motor en marcha  pulsas botón izquierdo y das abajo en  la Vida verde y sale para modificarlo se modifica a nivel con motor parado pulsas para grabar y listo

Link to post
Share on other sites
hace 7 minutos, vicenterodrigo dijo:

Hola de nuevo

Ya lo he activado el nivel de aceite al poner  el contacto y ha sido fácil

Tan sólo hay que entrar en la u bsi, motopropulsador  y donde dice nivel de aceite con motor en marcha  pulsas botón izquierdo y das abajo en  la Vida verde y sale para modificarlo se modifica a nivel con motor parado pulsas para grabar y listo

Muchas gracias por la información!!!

Link to post
Share on other sites
  • Our picks

    • restaura tus llantas tu mismo, y que queden a nivel profesional¡¡ tutorial completo
      Antes que nada NO SOY PROFESIONAL DEL TEMA, pero me arme de valor, unos cuantos consejos y guiado por un amigo que si sabe, mis llantas, ( por el dueño anterior, parecian, venir de un conflicto belico,) no solo arañazos, sino, perdidas de material en  varias de ellas.... bueno...... alla vamos
      1 para trabajar bien, aunque mucha gente lo hace montado.... NO LO RECOMIENDO, mejor una vez bien , que no , cosas irregulares o cosas mal pintadas, no? se pasa primero  con amor, en la superficie, una lija 250 por toda la parte exterior,  sin prisa,   yo tarde como 10 min en hacerlo con mucho amor, 
      2 con ese gel, rellenaremos todas las partes que estaban comidas de llantazos,  luego se aplica un primer espray  que lo hace duro instantaneo...... y a los 4 min otra vez el spray, dejamos 10 min 
      y seguimos, ahora tocara lijar   esa zona y dejarla al mismo nivel que la llanta. ( si lo habeis aplicado y esparcido bien con una espatula pequeña de esas  de hobbies de mesa o una cucharilla de plastico del cafe, apenas tendreis que , lijar.)
      bueno igualado todo, pasamos ahora lijas  con la pulidora de 500,  miramos que queda todo mas liso y uniforma, y por ultimo la de 240
       
      ahora............................. con la mano y una lija fina de mano repasamos todo lo que se vaya a pintar ( yo solo pinte parte externa) pero todo bien, sin dejar algun pliegue sin ligar manual, por que sino la  capa imprimacion o pintura, podrian saltar en el futuro, al no estar bien fijadas, NO ESCATIMEN EN TIEMPO, una vez bien hecho..................
      • 2 replies
    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
×
×
  • Create New...