Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Perdida de agua


Recommended Posts

Hola buenas a todos

Estoy teniendo un problema con el coche me tira agua pero no veo ningún manguitos ni nada le he llevado al taller y no han visto nada solo en uno de los manguitos una gotita de anticongelante pero no está agujereado ni nada por la parte de atrás del motor por arriba muchas veces me huele dentro del coche cómo vapor como si fuese el radiador de la calefacción que estuviese mal pero no tengo los pies mojado ni nada sesuele mojar el lado de los pies "pienso yo"  es como un poquito más de un vaso de agua hay veces que más y veces que menos pero ahora he ido a mirar el vaso de expansión y estaba a menos de la mitad no quiero comenzar un tema con algo que ya esté hablado pero no he visto nada y si me pudieras aconsejar y asi no comienzar un tema.

Muchas gracias un saludo

Link to post
Share on other sites


Hace una hora, Tiomolon dijo:

Mañana le revisare y t contare haber pero no creo que sea de la bomba 🙏 

no. yo me refiero al tubo que va hacia el avitaculo en el mismo corta fuegos, yo no me di cuenta asta que vi la corrosión en el tubo ya que como al principio no se apreciaba la perdida pense que se consumia antes por la calor que hacía cosa que me extraño, pero cuando fue a mas descubrí que provenía de dicho tubo.

la forma que puedes comprobarlo es con un clinex o papel de wc, lo pones en las juntas de los tubos y si se moja ya sabes.

no digo que sea exactamente ese tubo pero puede ser debido al deterioro de alguna junta torica por eso no se aprecia ningún tubo roto ya que dicha junta se ubica dentro del tubo.

Link to post
Share on other sites

Sube una foto a ver, puede ser una pequeña fuga. Revisa bien los manguitos y la caja de aguas (donde va el termostato) en busca de pérdidas o manchas de "sarro".

 

59e348f6a2c04_407racores.thumb.png.8f98a1661c5f40486bd680d767b69874.png

 

59e348fd88073_407cajadeaguas.thumb.png.c9e276b464f294a5be48f5761d38c00c.png

 

59e34904f3ef5_407bombadeagua.thumb.png.fff6b235ec0aed71824c7007da751190.png

Link to post
Share on other sites
  • Our picks

    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
×
×
  • Create New...