Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema Ventilacion


Recommended Posts

Buenas chicos ,abro este nuevo tema para ver si os ha pasado a alguno,resulta que de los dos aireadores centrales o sea los que estan al lado de la pantalla,pues por el del lado derecho no me sale el mismo flujo de aire que por los otros tres,es decir,por los otros tres sale el mismo flujo de aire y bien pero por ese no sale practicamente nada,sabeis de que puede ser???

una comprobacion que hize fue desmontar el filtro de polen y dar el aire,pero sigue igual,ahí lo dejo a ver que me decís

Link to post
Share on other sites

hace 6 minutos, Edux dijo:

nadie de los que lo habeis visto el mensaje os a pasado?,hacer la comprobacion en el vuestro haber si por todos los aireadores sale el mismo flujo de aire,yo lo vi de casualidad

 

Hola Edux, mañana lo compruebo en el mío y te digo...

 

Saludos.

Link to post
Share on other sites
hace 14 minutos, Francisco Fernández dijo:

 

Hola Edux, mañana lo compruebo en el mío y te digo...

 

Saludos.

gracias fran,igual le pasa a alguno mas y no se dio cuenta como yo

Link to post
Share on other sites

Hola Edu. A mi me ha pasado eso mismo este verano. Por el aireador de la derecha de  la pantalla no salia aire. Lo notaba sobre todo cuando hacia mucho calor fuera y  pedia mucho caudal de aire. Por suerte amplie la garantia a 3 años (se me acaba en breve) y hace 1 semana estuvo el coche en el taller y cambiaron alguna pieza de dentro del salpicadero. No se exactamente que pieza cambiaron pero algo le hicieron.

Link to post
Share on other sites

Revisa la ruedecilla de los aireadores que estén todos abiertos, y en el climatizador prueba a ponerlo en modo auto (mayor caudal).

 

Antiguamente se ha dado fallo en otros modelos de la marca cuando solo enfría por un lado; rompiéndose los dientes en los engranajes de los motorreductores (mariposas de los conductos de climatización). 

 

https://www.clubpeugeot.es/bricos-hazlo-tu-mismo/electricidad/764-averia-climatizador-bizona-solo-sale-calor-por-un-lado

https://www.clubpeugeot.es/bricos/interior/1897-307-fallo-mando-climatizador-en-peugeot-307-y-susticion-del-mismo

 

Antes de sustituir nada, sería muy recomendable hacer un diagnostico de actuadores del sistema de climatización con Diagbox.

 

687720066_CLIMA308iiMUEBLE.thumb.png.7d55c7a69c208e3018a12353baef2310.png

 

 

Link to post
Share on other sites
El 11/9/2018 a las 17:07, j5boot dijo:

Hola Edu. A mi me ha pasado eso mismo este verano. Por el aireador de la derecha de  la pantalla no salia aire. Lo notaba sobre todo cuando hacia mucho calor fuera y  pedia mucho caudal de aire. Por suerte amplie la garantia a 3 años (se me acaba en breve) y hace 1 semana estuvo el coche en el taller y cambiaron alguna pieza de dentro del salpicadero. No se exactamente que pieza cambiaron pero algo le hicieron.

pues si te enteraras de que pieza es te lo agradeceria un monton que yo ya no tengo garantia :(

hace 23 horas, frankyval dijo:

A mi me paso lo mismo, y con el cambio de filtro del habitaculo se solucionó el problema.

yo lo probé quitando el filtro de habitáculo y sin el sigue sin salir aire por ese aireador

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...