Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Duda Tráfico y Radares Promo


raxcon
 Share

Recommended Posts

Buenas, 

 

¿Os venía con oferta 3 años de radares y estado de tráfico gratis? 

 

Me suena que me dijeron que si, pero ahora que lo tengo me dicen que eso va aparte. 

 

Tengo que mirar papeles, si me decís alguno, lo agradezco. 

 

Link to comment
Share on other sites


hace 8 horas, Bucéfalo dijo:

Sí, en GTLine sí que venía.

¿Te venía activado desde el concesionario? 

 

Si está activado, debería poner TomTom Traffic en el navegador, en vez de TMC, que me pone a mi. 

Link to comment
Share on other sites

¿Conservas la oferta comercial de cualquier concesionario?... En el apartado SERVICIOS figura Pack Peugeot Connect Nav con Aviso de radares Duración: 36 Km: 36 con un P.V.P. de 0,00€

 

Esto salia por defecto con el programa de Peugeot, y en todos los presupuestos de diferentes concesionarios es igual.

 

Link to comment
Share on other sites


hace 2 horas, x2fer dijo:

¿Conservas la oferta comercial de cualquier concesionario?... En el apartado SERVICIOS figura Pack Peugeot Connect Nav con Aviso de radares Duración: 36 Km: 36 con un P.V.P. de 0,00€

 

Esto salia por defecto con el programa de Peugeot, y en todos los presupuestos de diferentes concesionarios es igual.

 

Si, revisando papeles veo que si, me sonaba a mi. Lo voy a reclamar. 

 

En TomTom creo que indica también lo de los tres años. 

 

¿Te venía activado desde el día 0?

Link to comment
Share on other sites

hace 4 horas, raxcon dijo:

Si, revisando papeles veo que si, me sonaba a mi. Lo voy a reclamar. 

 

En TomTom creo que indica también lo de los tres años. 

 

¿Te venía activado desde el día 0?

A mí me lo activó el comercial al hacer la entrega del vehículo y hasta el día siguiente no estuvo operativo.

Link to comment
Share on other sites

El ‎23‎/‎02‎/‎2019 a las 11:24, x2fer dijo:

¿Conservas la oferta comercial de cualquier concesionario?... En el apartado SERVICIOS figura Pack Peugeot Connect Nav con Aviso de radares Duración: 36 Km: 36 con un P.V.P. de 0,00€

 

Esto salia por defecto con el programa de Peugeot, y en todos los presupuestos de diferentes concesionarios es igual.

 

Pues yo entendí que el tema de mapas y redares en el GTLine era para siempre.

 

Link to comment
Share on other sites

El tema de los mapas posiblemente sí sea para siempre, ya que es la política actual de TOMTOM... pero los radares no, son de pago, y en otros modelos no se han incluido. Solo tienes que darte una vuelta por otras secciones.

Y por lo que leo, tampoco es posible añadir archivos de waypoints personalizados.... solo las opciones que trae por defecto.

Yo actualmente utilizo en el smartphone Here WeGo (original de Nokia y ahora propiedad de Audi/BMW/Mercedes), que además no gasta datos al tener los mapas descargados en el teléfono, y tiene radares de modo gratuito.

Link to comment
Share on other sites

El Tom-Tom es gratis de por vida, con cuatro actualizaciones al año. Lo que te regalan durante los primeros tres años son los servicios conectados de Tom-Tom, es decir, lo del estado del tráfico, los precios de las gasolineras, la ocupación de los parking, la busqueda avanzada y la meteorología, y luego en los modelos GT y GT-Line creo que incluyen también los radares (al menos en el GT), pasados los tres años ya hay que pagar por esos servicios.

Link to comment
Share on other sites

Gracias a todos. 👏

 

Al parecer los servicios TomTom se regalan durante tres años en los modelos 508 u otros (3008,5008,etc) que monten este navegador. 

 

Sólo en la gama 508, se regalan también los 3 años de radares gratis, en el resto modelos, es previo pago desde el día 0.

 

Te lo tiene que activar el concesionario, como comentabais. 

 

Ya me lo han activado, puede tardar unos días. 

Link to comment
Share on other sites

  • 3 weeks later...

Hilo interesante este.

Mucho me temo que el tema de radares activados es cuestion de suerte.

En mi caso si incluye los tres años de mantenimiento pero nada de radares.

Consultado e incluso diciendo que a compañeros que se lo han comprado, se los activan en el conce en el momento de la entrega, la respuesta ha sido que son de pago.

Tocará pasar por caja. Me imagino que aunque llame a At. al cliente no sabrán nada del asunto.

Link to comment
Share on other sites

Habla con tu concesionario. 

 

A mi me pasó igual, el conce decía que no, que ya habían vendido otros 508 y que era de pago. Y yo que si...

Revisaron las circulares de Peugeot y no aparecía nada. 

 

Si el comercial va a la App interna (mapcare o algo así) como si lo fuera a comprar le aparecerá coste 0€.

 

Te adjunto foto de las condiciones generales de servicio Connect Nav. 

 

 

 

IMG_20190315_002524.jpg

Link to comment
Share on other sites

Buenos dias.

Hasta ahora siempre habilito la función de conexión compartida en el smartphone y asi activo la wifi del coche. ¿Esto que hago es necesario para tener acceso a los radares? ¿O llevar activa la wifi no sirve para nada? 

Buen domingo.

Link to comment
Share on other sites

hace 2 horas, Logos dijo:

Buenos dias.

Hasta ahora siempre habilito la función de conexión compartida en el smartphone y asi activo la wifi del coche. ¿Esto que hago es necesario para tener acceso a los radares? ¿O llevar activa la wifi no sirve para nada? 

Buen domingo.

Depende del acabado, si tienes botón de SOS, el coche lleva su propia SIM de voz/datos. 

Por lo que no es necesario compartir los datos de tu móvil, ni tenerlo conectado, para los radares. 

 

Lo de compartir es para lo que no tienen SIM o si quieres compartir tu datos vía WiFi del coche a los pasajeros. 

Link to comment
Share on other sites

  • 1 year later...

Yo mi coche lo compré en febrero y desde hace como 3 semanas ya no me aparece TOMTOM sino TMC y los radares están desactivados. Además es verdad que hace tiempo que ya no veía avisos de tráfico. ¿Qué significa? Que me han desactivado ese servicio. La verdad que no lo entiendo, aunque si que es verdad que paso mucho del navegador ya que soy de fan de Waze y cuando lo necesito utilizo el movil.

¿Tendrá que ver con el reseteo del mantenimiento que le hice hace un par de semanas?

Además tampoco me está funcionando la aplicación de Peugeot......

Entre el volante girado un poco, la revisión adelantada a los 19000 kms y este fallo, empieza a tocarme las narices las chorraditas de la peugeot...

Saludos

Link to comment
Share on other sites

hace 2 horas, Topito216 dijo:

Yo mi coche lo compré en febrero y desde hace como 3 semanas ya no me aparece TOMTOM sino TMC y los radares están desactivados. Además es verdad que hace tiempo que ya no veía avisos de tráfico. ¿Qué significa? Que me han desactivado ese servicio. La verdad que no lo entiendo, aunque si que es verdad que paso mucho del navegador ya que soy de fan de Waze y cuando lo necesito utilizo el movil.

¿Tendrá que ver con el reseteo del mantenimiento que le hice hace un par de semanas?

Además tampoco me está funcionando la aplicación de Peugeot......

Entre el volante girado un poco, la revisión adelantada a los 19000 kms y este fallo, empieza a tocarme las narices las chorraditas de la peugeot...

Saludos

Pues si tuvieses un híbrido como el mío ya ni te cuento... Una compra peor que nefasta.

 

Estoy como los presos, contando los días para poder deshacerme de él... Y no tiene ni 8000 kms. Comprado en febrero y entre pitos y flautas lleva ya dos meses en el taller que si una cosita aquí, que si un mes por allá,... Y la atención al cliente de Peugeot lo peor de lo peor. De auténtica traca.

 

No creo que con esta publicidad a alguien le interese mi coche... Pero si alguno quiere un 508GT híbrido estoy abierto a escuchar ofertas. Supuestamente el lunes me lo devolverán ya arreglado del todo. Veremos si a la cuarta va la vencida.

 

Eso sí, he probado ya toda la gama, 2008, 208, 308, 3008,... Suerte del concesionario. Si es por la marca hubiese hecho ya una locura.

Link to comment
Share on other sites

hace 4 horas, Topito216 dijo:

Yo mi coche lo compré en febrero y desde hace como 3 semanas ya no me aparece TOMTOM sino TMC y los radares están desactivados. Además es verdad que hace tiempo que ya no veía avisos de tráfico. ¿Qué significa? Que me han desactivado ese servicio. La verdad que no lo entiendo, aunque si que es verdad que paso mucho del navegador ya que soy de fan de Waze y cuando lo necesito utilizo el movil.

¿Tendrá que ver con el reseteo del mantenimiento que le hice hace un par de semanas?

Además tampoco me está funcionando la aplicación de Peugeot......

Entre el volante girado un poco, la revisión adelantada a los 19000 kms y este fallo, empieza a tocarme las narices las chorraditas de la peugeot...

Saludos

Me autocito para decir que al final se ha arreglado y ya me aparece tomtom trafic en la pantalla. No se lo que habré hecho que haya sido la causa de la mejora pero ha sido lo siguiente:

Apretar los dos botones durante más de 10 segundos (SOS y asistencia). Me preguntaba que si quería tener el coche localizable o no. Dije que si.

Borrado el movil del BT del coche y Viceversa,

Actualizada por google play la app de Peugeot Connect.

Me he ha llamado la atención es que en la versión antigua de la app Peugeot Connect, Me decía que tenía activados los servicios pero cuando pulsaba en saber más me aparecía algo así como un mensaje de fuera de servicio temporal.

En la app actualizada me aparecía bien visible en letras verdes el mensaje de activación.....y ningún otro.

En resumen, no estoy seguro si lo que he hecho ha arreglado el problema, pero lo que es cierto es que cada x tiempo el sistema multimedia (navegador, app My Peugeot, etc) dan problemas dejando de registrar los viajes, desactivándose el tomtom trafic, etc... un poco rollo.

 

Por cierto, yo vengo de un Híbrido que tuve durante 3 años y ningún problema. Lo cambié por éste porque hago muchos kms por autovía a velocidades altas y un híbrido no es lo más adecuado. Pero eso si, era un Toyota y su fiabilidad es ampliamente reconocida por todo el mundo y revistas. LLevan muchas décadas con la tecnología híbrida.

Entiendo que @drdiez estés tan cabreado como para tirar el coche por un puente, no es para menos y tienes toda la razón. Pero eso si, tengo que decir que yo nunca me compraría un coche recién salido al mercado que no estuviera probado durante un año y medio o dos. Y menos con tecnología que no dominan como es el caso de Peugeot. Ya estoy acojonado por pasar de Toyota a una marca Generalista que se quiere parecer a las premium, que por los detalles que veo y me cuentan, le queda todavía mucho camino para llegar, como para que sea una motorización nueva. .... 

Compré este coche, además de por el diseño rompedor que me encanta, porque es un motor HDI que junto los TDI son de los motores más fiables diésel.

Lo peor de esto es que si uno quiere correr el riesgo porque se ha enamorado y compra un coche tan nuevo como el híbrido, por lo menos que los fallos que vayan apareciendo te los corrijan rápida y discretamente y no dar el espectáculo mostrando una incapacidad, posiblemente debida a la poca formación del personal en el coche nuevo.

En fin, suerte y menos mal que están estos foros para informar y desahogarnos un poco.

Salu2

 

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 9 replies
    • Presentación oficial Nuevo Peugeot 408 (Imágenes, nota de prensa y hoja de datos)
      Buesno, pues despejadas las incógnitas. Aquí lo tenemos.
      Adjuntamos nota de prensa y hoja de datos.
       
      Nota de Prensa Nuevo Peugeot 408:
      CP_Nuevo_PEUGEOT_408_22062022_vf_ESP.pdf
       
      Hoja de datos Nuevo Peugeot 408:
      new_peugeot_408_caractechlight__vf_es_220622022-62b2de5a1a824.pdf
       
       





       
      • 3 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • Uso de Garantía
      Buenas tardes,
       
      Creo este post para hablar de las reparaciones que nos hacen en garantía.
       
      A mi me han cambiado la luz central de freno porque de un día para otro se me rajó.
       
      Antes de cambiarla, me llamó el mecánico para preguntarme si había manipulado algo yo con anterioridad, porque dice que por el interior del alerón se encontraba todo marcado. Le dije que no y me comentó que podría ser de la cadena de montaje.
       
      Me la han cambiado sin problema, pero lo comento por si a alguien más le ocurre y se lo quieren cobrar
      • 14 replies
    • Rateo a ralentí y tirones
      Buenas a todos, os comento mi problema:

      Tengo un 206 GTI con 224000km, motor RFN con mariposa eléctrica. El caso es que lo compré hace un par de semanas y tiene unos problemas a ralentí y bajas revoluciones que no termino de entender:
      -En frío, después de arrancar, el motor suena a diesel y tiembla bastante: con el tiempo y kms que tiene esto imagino que puede ser normal por temas de holgura de taqués o similar. Deja de hacerlo pasados unos minutos, cuando se empieza a calentar.
      -Cuando el ralentí desciende a su valor normal (700-800rpm) el coche ratea de vez en cuando y de forma aleatoria. En la aguja del tacómetro se puede ver que da "golpes" como si perdiera un cilindro durante un instante. En frío además se tira bastantes pedos por el escape (en caliente lo de los pedos se reduce).
      -Yo creo que tiene un consumo excesivo (unos 20l en frío y 12-15 en caliente, yendo bastante tranquilo). Además, a bajas revoluciones también da tirones.

      Lo más curioso de todo es que no aparece ningún fallo en el PP2000, ni salta ningún mensaje en el coche (con lo sensibles que son estas centralitas).
      Hasta ahora, se le han cambiado:
      -Bujías y bobinas: se las cambió el anterior dueño para, según él, darme el coche perfecto. Tengo también las bujías y las bobinas antiguas.
      -Filtro de gasolina: intenté cambiárselo pero no lleva, va integrado en la bomba.
      -Mariposa y sensores de la admisión limpiados en profundidad.
      -EGR limpiada. Hice la prueba de desconectarla y no cambiaba nada.
      -Las sondas lambda parece que funcionan bien. Leí los valores de tensión con el PP2000 y son correctos, indican mezcla muy pobre cuando el coche da esos "golpes" que comentaba antes.
      -Sensor de temperatura parece correcto: El cuadro marca bien y el PP2000, lo mismo.
      -Sensor de árbol de levas: me llevé dos del desguace y con ambos se reproduce el mismo problema.

      Yo me inclino a pensar que los inyectores están hechos polvo, pero antes de gastarme la pasta que cuestan me gustaría estar seguro. He intentado probar con un limpiainyectores, que aunque no me solucione el problema lo suavice un poco, pero llevo más de medio depósito gastado con ello y nada.

      ¿Alguna sugerencia para intentar seguir probando? ¿Alguien con un problema parecido?

      Perdón por el tochaco y mil gracias por adelantado ✌️
      • 28 replies
×
×
  • Create New...