Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Letra Ñ en navegador Wip Nav


fraxipar

Recommended Posts

Hola, tengo un Peugeot 407 sport, después de leer todo el foro, para ver si habia resultado de como poner la letra Ñ en el navegador Wip Nav, pues necesito de vuestra ayuda.

Resulta que actualice la cartografía de mi navegador wip Nav a los modificados que hay de 2018-2, que parece ser que son de Audi y BMW, pues resulta que ya funcionando fui a meter una direccion que contenía la letra Ñ y no aparece en el teclado, lo he puesto en Español desde la Setup, pero no hay manera, quisiera saber si alguien me puede ayudar.

Gracias.

Link to comment
Share on other sites

El 26/8/2019 a las 13:13, fraxipar dijo:

Hola, tengo un Peugeot 407 sport, después de leer todo el foro, para ver si habia resultado de como poner la letra Ñ en el navegador Wip Nav, pues necesito de vuestra ayuda.

Resulta que actualice la cartografía de mi navegador wip Nav a los modificados que hay de 2018-2, que parece ser que son de Audi y BMW, pues resulta que ya funcionando fui a meter una direccion que contenía la letra Ñ y no aparece en el teclado, lo he puesto en Español desde la Setup, pero no hay manera, quisiera saber si alguien me puede ayudar.

Gracias.

Hola no hay nadie que tenga este problema con el navegador Wip Nav, o estamos de vacaciones. jjejeee

Link to comment
Share on other sites

Hola ,si tienes la actualización 2018/2 pero con la cartografía de audi/bmv no busques la ñ porque el alfabeto alemán no la tiene, tienes ya la cartografía última de psa, con la de bmv o audi 2019/2 sin ese problema y sin símbolos raros

 

saludos

Link to comment
Share on other sites

El 9/9/2019 a las 19:49, rizos dijo:

Hola ,si tienes la actualización 2018/2 pero con la cartografía de audi/bmv no busques la ñ porque el alfabeto alemán no la tiene, tienes ya la cartografía última de psa, con la de bmv o audi 2019/2 sin ese problema y sin símbolos raros

 

saludos

Gracias por tu respuesta, donde puedo encontrar la 2019/2.

Link to comment
Share on other sites

El 11/9/2019 a las 21:34, fraxipar dijo:

Gracias por tu respuesta, donde puedo encontrar la 2019/2.

busca en google Antoniocarrascoblog, ahi esta casi todo, poner cosas de los kartofen en el francés raro no le haya saltado anomalia anticontaminación juas juas

Link to comment
Share on other sites

hace 3 horas, lybra333 dijo:

busca en google Antoniocarrascoblog, ahi esta casi todo, poner cosas de los kartofen en el francés raro no le haya saltado anomalia anticontaminación juas juas

muy bueno lybra333,  te sigo desde el Foro psa y solo das buenos consejos y soluciones un tío sano dónde los haya.le he mandado el enlace de la oficial pero por privado que con el tema del copyright están revisando todos los foros está el tema complicado como psa no actualiza la cartografía del rt3/4/5 y no sigo para no aburrir tiramos de audi/bmv que estan al dia pero con problemas de la ñ y mas simbolos raros

 

y tienes razón con los Telefunken puede pasar cualquier cosa

 

saludos

Link to comment
Share on other sites

hace 4 horas, rizos dijo:

muy bueno lybra333,  te sigo desde el Foro psa y solo das buenos consejos y soluciones un tío sano dónde los haya.le he mandado el enlace de la oficial pero por privado que con el tema del copyright están revisando todos los foros está el tema complicado como psa no actualiza la cartografía del rt3/4/5 y no sigo para no aburrir tiramos de audi/bmv que estan al dia pero con problemas de la ñ y mas simbolos raros

 

y tienes razón con los Telefunken puede pasar cualquier cosa

 

saludos

Si, el Areapsa  de yccson una pena que despareciera pero bueno.

Te cuento un secreto me he comprado un italiano que se puso a tiro y tengo que vender al abuelo, no se lo digas a los jefes que me banean jajajaja  telefunken o parmesano aqui no casan jajaja

Link to comment
Share on other sites

Queria dar las Gracias a rizos 172, por su magnifico trabajo realizado dándome solución a los problemas planteados en mi Wip Nav y como no se como mandarles las fotos de como ha quedado el navegador lo pongo en este post.

IMG_20190927_195105.jpg

IMG_20190927_195121.jpg

IMG_20190927_195001.jpg

IMG_20190927_195036.jpg

Link to comment
Share on other sites

tiene algo raro  el abecedario le veo extraño  tenía que tener los números encendido y la famosa ñ, si veo que la fecha esta bien ,falta la altura y la cobertura del tmc pero eso se irá puliendo poco a poco o cuando tengas cobertura, si se ve también el último software que sacó peugeot el R 50.003 así que estas al dia faltan unos pequeños retoques 

 

 

saludos y gracias a ti

Link to comment
Share on other sites

hace 13 horas, fraxipar dijo:

Queria dar las Gracias a rizos 172, por su magnifico trabajo realizado dándome solución a los problemas planteados en mi Wip Nav y como no se como mandarles las fotos de como ha quedado el navegador lo pongo en este post.

IMG_20190927_195105.jpg

IMG_20190927_195121.jpg

IMG_20190927_195001.jpg

IMG_20190927_195036.jpg

¿Y cual ha sido la solución al final?

Link to comment
Share on other sites

hola  lybra333,el caso es que en las cartografía del 2016/2017 si aparece la ñ pero en esta no, y yo insistiendo a  fraxipar en que le falta cuando es cierto que no viene ,tambien cuando le das a simulación de navegación como no le pongas tu un destino te pasea por parís donde está la sede de psa esto son novedades que antes no tenía

 

también sacaban dos cartografías al año y ahora solo una y después de denunciar en la ocu,junta de arbitraje, etc. etc,probare lo de la n y mantenerla pulsada

 

 

saludos

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...