Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Letra Ñ en navegador Wip Nav


fraxipar
 Share

Recommended Posts

Hola, tengo un Peugeot 407 sport, después de leer todo el foro, para ver si habia resultado de como poner la letra Ñ en el navegador Wip Nav, pues necesito de vuestra ayuda.

Resulta que actualice la cartografía de mi navegador wip Nav a los modificados que hay de 2018-2, que parece ser que son de Audi y BMW, pues resulta que ya funcionando fui a meter una direccion que contenía la letra Ñ y no aparece en el teclado, lo he puesto en Español desde la Setup, pero no hay manera, quisiera saber si alguien me puede ayudar.

Gracias.

Link to comment
Share on other sites


El 26/8/2019 a las 13:13, fraxipar dijo:

Hola, tengo un Peugeot 407 sport, después de leer todo el foro, para ver si habia resultado de como poner la letra Ñ en el navegador Wip Nav, pues necesito de vuestra ayuda.

Resulta que actualice la cartografía de mi navegador wip Nav a los modificados que hay de 2018-2, que parece ser que son de Audi y BMW, pues resulta que ya funcionando fui a meter una direccion que contenía la letra Ñ y no aparece en el teclado, lo he puesto en Español desde la Setup, pero no hay manera, quisiera saber si alguien me puede ayudar.

Gracias.

Hola no hay nadie que tenga este problema con el navegador Wip Nav, o estamos de vacaciones. jjejeee

Link to comment
Share on other sites

Hola ,si tienes la actualización 2018/2 pero con la cartografía de audi/bmv no busques la ñ porque el alfabeto alemán no la tiene, tienes ya la cartografía última de psa, con la de bmv o audi 2019/2 sin ese problema y sin símbolos raros

 

saludos

Link to comment
Share on other sites


El 9/9/2019 a las 19:49, rizos dijo:

Hola ,si tienes la actualización 2018/2 pero con la cartografía de audi/bmv no busques la ñ porque el alfabeto alemán no la tiene, tienes ya la cartografía última de psa, con la de bmv o audi 2019/2 sin ese problema y sin símbolos raros

 

saludos

Gracias por tu respuesta, donde puedo encontrar la 2019/2.

Link to comment
Share on other sites

El 11/9/2019 a las 21:34, fraxipar dijo:

Gracias por tu respuesta, donde puedo encontrar la 2019/2.

busca en google Antoniocarrascoblog, ahi esta casi todo, poner cosas de los kartofen en el francés raro no le haya saltado anomalia anticontaminación juas juas

Link to comment
Share on other sites

hace 3 horas, lybra333 dijo:

busca en google Antoniocarrascoblog, ahi esta casi todo, poner cosas de los kartofen en el francés raro no le haya saltado anomalia anticontaminación juas juas

muy bueno lybra333,  te sigo desde el Foro psa y solo das buenos consejos y soluciones un tío sano dónde los haya.le he mandado el enlace de la oficial pero por privado que con el tema del copyright están revisando todos los foros está el tema complicado como psa no actualiza la cartografía del rt3/4/5 y no sigo para no aburrir tiramos de audi/bmv que estan al dia pero con problemas de la ñ y mas simbolos raros

 

y tienes razón con los Telefunken puede pasar cualquier cosa

 

saludos

Link to comment
Share on other sites

hace 4 horas, rizos dijo:

muy bueno lybra333,  te sigo desde el Foro psa y solo das buenos consejos y soluciones un tío sano dónde los haya.le he mandado el enlace de la oficial pero por privado que con el tema del copyright están revisando todos los foros está el tema complicado como psa no actualiza la cartografía del rt3/4/5 y no sigo para no aburrir tiramos de audi/bmv que estan al dia pero con problemas de la ñ y mas simbolos raros

 

y tienes razón con los Telefunken puede pasar cualquier cosa

 

saludos

Si, el Areapsa  de yccson una pena que despareciera pero bueno.

Te cuento un secreto me he comprado un italiano que se puso a tiro y tengo que vender al abuelo, no se lo digas a los jefes que me banean jajajaja  telefunken o parmesano aqui no casan jajaja

Link to comment
Share on other sites

Queria dar las Gracias a rizos 172, por su magnifico trabajo realizado dándome solución a los problemas planteados en mi Wip Nav y como no se como mandarles las fotos de como ha quedado el navegador lo pongo en este post.

IMG_20190927_195105.jpg

IMG_20190927_195121.jpg

IMG_20190927_195001.jpg

IMG_20190927_195036.jpg

Link to comment
Share on other sites

tiene algo raro  el abecedario le veo extraño  tenía que tener los números encendido y la famosa ñ, si veo que la fecha esta bien ,falta la altura y la cobertura del tmc pero eso se irá puliendo poco a poco o cuando tengas cobertura, si se ve también el último software que sacó peugeot el R 50.003 así que estas al dia faltan unos pequeños retoques 

 

 

saludos y gracias a ti

Link to comment
Share on other sites

hace 13 horas, fraxipar dijo:

Queria dar las Gracias a rizos 172, por su magnifico trabajo realizado dándome solución a los problemas planteados en mi Wip Nav y como no se como mandarles las fotos de como ha quedado el navegador lo pongo en este post.

IMG_20190927_195105.jpg

IMG_20190927_195121.jpg

IMG_20190927_195001.jpg

IMG_20190927_195036.jpg

¿Y cual ha sido la solución al final?

Link to comment
Share on other sites

hola  lybra333,el caso es que en las cartografía del 2016/2017 si aparece la ñ pero en esta no, y yo insistiendo a  fraxipar en que le falta cuando es cierto que no viene ,tambien cuando le das a simulación de navegación como no le pongas tu un destino te pasea por parís donde está la sede de psa esto son novedades que antes no tenía

 

también sacaban dos cartografías al año y ahora solo una y después de denunciar en la ocu,junta de arbitraje, etc. etc,probare lo de la n y mantenerla pulsada

 

 

saludos

Link to comment
Share on other sites

 Share

  • Our picks

    • [Brico] Cambio interruptor/contactor/pisón de luz de freno stop. Peugeot 308 II (T9).
      Necesitamos.
      - Interruptor/contactor luz de freno. (Buscad vuestra referencia según número de bastidor y número DAM).
      4534 70 (9670430580) referencia vieja contactor verde sustituido por (RP 9818232480) contactor gris. 
      Meat & Doria 35128. 411630125 
      - Quitagrapas y destornillador plano fino.
      - Linterna y espejo (opcional).
      - Llave Torx T-20.
       
      Detectamos un fallo en las luces de freno, en el cual o se quedan encendidas despues de soltar el pedal de freno o no van. A tener en cuenta que primeramente debemos ir a lo fácil. Lo comprobar bombillas y fusibles. En mi caso con la aplicación FapLite y el Obd V Gate, mediante el Bluethoth del móvil. Me sale fallo P0504 (incoherencia con la señal del pedal de freno o algo así).
       
      Empezamos echando el asiento del conductor para atrás del todo hacia los asientos traseros. Y con ayuda de un demsontable extraemos la tapa de fusibles del interior del habitáculo. Figura 3 (va cogida con pestañas) tiramos con el desmontable o con las manos, comenzando por el lateral izquierdo.
       

       
       
      Mas abajo de esta tapa; hay otro guarnecido que va cogido con tres grapas en forma de tetón. Con ayuda del destornillador plano fino sacamos las grapas y desenchufamos el plafón de luz de los pues del conductor. A continuación. Podemos quitar la carcasa de debajo del volante (figura 10) que va atornillada con dos tornillos Torx T-20 (figura 40). y con pestañas en su contorno. (Este paso si somos hábiles no es necesario sacar esta tapa me dí cuenta tarde ya. No obstante hay poco hueco y se hace mal. Hay que tumbarse boca arriba con la cabeza al lado de la pedalera o pedales).



      Peugeot 308 II (T9) - Interruptor de frenopisón. Fallo luces de stop..mp4  
      Seguidamente ayudándonos con..... 
      • 1 reply
    • Aguja deposito no llega hasta el final
      Buenas tardes gente, acabo de llenar el deposito y sorprendentemente siempre que lleno se pone en 800-900km y hoy en 620km y no llega al final de el último cuarto de deposito. Nada si alguien me puede explicar.gracias un saludo 
      Añadir que no conforme me e ido a otra bp y le metido 5€ ➕️ que me a dicho la mujer que le cabían y se a quedado exactamente igual que estaba. 
      • 3 replies
    • Rueda repuesto 2021
      Hola a [email protected],
      He comprado la Rifter Gt y aunque quise ponerle la rueda de repuesto homogénea, no hubo manera.
      En 2021 ya no es posible comprar la Rifter con rueda de repuesto. Eso sí, te la ofrecen como repuesto postventa por unos 230e la jaula, la rueda NO homogenea y el gato (que al no llevar rueda, no ponen tampoco el modo de elevar el coche).
       
      Pero que sepáis que en una Allure que he visto y en mí GT, traen los soportes para la jaula y el hueco para el tornillo que baja y sube dicha jaula.
       
      He conseguido en un desguace todo con rueda homogenea nueva por 90e. Me ha salido incluso mejor que cuando se podía pedir como opción.
       
      Saludos.
      • 37 replies
    • Peugeot 508 blue hdi (calor por el lateral de la consola).
      Hola, tengo un peugeot 508 blue hdi de 2015,desde ace un par de meses e notado mucho calor en el coche en la zona derecha del conductor justo donde apollamos la pierna derecha al conducir, e desmontado el panel y e visto que cada vez que pongo el aire del coche(ya sea aire frio, caliente o solo ventilador)comienza a fugar aire muy caliente, parece que salga por la junta que hay entre los tubos(adjunto foto). 
      Mis dudas son, por un lado como puedo arreglarlo? y por otro lado me guataria saber como a podido estropearse ya que ace un par de meses que me cambiaron el filtro del habitaculo y esta situado a unos 20 cm de la fuga del aire(justo al lado derecho del acelerador) creeis que me lo an podido romper al cambiar el filtro? O es normal que se haya estropeado x el tiempo? 
      Espero que podais ayudarme, gracias
      • 5 replies
    • Error dirección asistida
      Muy buenas, os cuento mi odisea.
      Pierdo la dirección y todo se convierte en un concierto de pitidos...fallo abs, fallo sensor velocidad...."Stop", a veces tb sale el fallo motor... Y en un par de ocasiones....se ha ido la aguja de las revoluciones a 0....y aunque quites el contacto, el motor sigue trabajando.
      Por lo general, siempre se soluciona de la misma manera...parada en arcén, quito contacto, espero unos segundos....y vuelvo a arrancar...desaparecen problemas.
      En un par de ocasiones, no desaparecían y tuve que desconectar la batería unos minutos, bien porque no me dejaba arrancar, o bien xq en cuanto arrancaba salía el error.
      En taller de confianza me hablan de empezar cambiando la bomba....pero no sé...a mi me da que el problema siendo tan aleatorio...me iría a algún componente electrónico.
      Espero que alguien me pueda echar un cable.
      Gracias y saludos.
      • 6 replies
×
×
  • Create New...