Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Exceso de consumo


Recommended Posts

Hola amigos.

Por casualidad he encontrado este foro que me parece de los más interesante. Sobre todo para los que tenemos un peugeot.

Yo tengo un problema con mi peugeot 307 gasolina de 110cv, es el siguiente:

tiene 6000Kms. y desde un principio he observado que me consumia mucho, asi que hice la prueba de llenar el deposito a tope, hacer 100 kms y volverlo a llenar a tope, sin fiarme del ordenador de abordo. Bueno pues el resultado ha sido que me ha sacado un consumo de un 9´5L a los 100. sin climatizador puesto y por carretera (no autovia). Lo llevé al concesionario y me dijeron que lo habian metido en la máquina y estaba todo correcto.

Mi pregunta es la siguiente, ¿tanto consume este coche?, ¿es normal este consumo?

Agradecería mucho que algun usuario de este mismo coche me comente algo.

Perdonar si me he extendido mucho y agradezco de antemano la información.

Gracias y enhorabuena por este foro, del cual voy a ser asiduo.

Link to post
Share on other sites

Yo he tenido la oportunidad de probar en un viaje un Xsara con ese mismo motor y me pareció que no chupaba nada. Ahora, un 307 que es más alto y mas pesado es posible que chupe un poco más, pero hasta 9,5 para mi es mucho. Tranquilo que por aquí hay algun que otro forero con tu mismo coche y te ayudaran seguro. Un saludo.

Link to post
Share on other sites

Antes que nada, agradecer la acogida que he tenido y la rapidez en las contestaciones.

Explico un poco mas para que tengais mas datos.

Este consumo de 9´5 L a los 100, lo he sacado a una velocidad moderada y sin pasarlo de 3000 rpm. en carretera comarcal. Si me guiase por el ordenador del coche, a la minima marca un consumo de 11 a 13 litros en cuanto pasas de 2700 rpm.

No se, yo lo veo demasiado para un 1.600c.c. 16v. 110cv. pero en la casa dicen que no les ha salido nada raro.

Bueno, a ver si alguien tiene uno igual que el mio y me dice algo.

Gracias de nuevo.

Link to post
Share on other sites

yo tengo ese motor (1.6 16v 110cv, gasolina)y no me consume tanto, por carretera normal dandole algunos ratos un poco de cera no ha llegao a los 8 segun el ordenador, me fio del ordenador porque al principio de comprar el coche hice una prueba para comprobar que marcaba bien y estaba correcto)

Link to post
Share on other sites

Pues yo tengo el mismo problema aunque seguro que no tiene nada que ver con lo tuyo, porque el mio es el 2.0HDI 90cv y encima reprogramado, pero desde hace unos meses me consume cada vez mas..

El ordenador me da consumos descomunales, en tercera a 2000rpm le acaricio el acelerador y ya esta por encima de los 15l, y por mas despacio que quiera conducir el consumo medio mas bajo ha sido de 8,3..

Una burrada para un diesel..

he preguntado en donde me lo reprogramaron y en la peugeot y dicen que de la electronica no es, que tengo que llevarlo a un bombero que le pone una maquina bombea diesel por el motor y ve donde falla...pero es que cuesta un pastón..pero veo que al final tendré que ir..:(

Link to post
Share on other sites

Tonino escribió:

Pues yo tengo el mismo problema aunque seguro que no tiene nada que ver con lo tuyo, porque el mio es el 2.0HDI 90cv y encima reprogramado, pero desde hace unos meses me consume cada vez mas..

El ordenador me da consumos descomunales, en tercera a 2000rpm le acaricio el acelerador y ya esta por encima de los 15l, y por mas despacio que quiera conducir el consumo medio mas bajo ha sido de 8,3..

Una burrada para un diesel..

he preguntado en donde me lo reprogramaron y en la peugeot y dicen que de la electronica no es, que tengo que llevarlo a un bombero que le pone una maquina bombea diesel por el motor y ve donde falla...pero es que cuesta un pastón..pero veo que al final tendré que ir..:(

No me digas estas cosas Toni que me hundes!! yo si que he conseguido bajar de los 8L pero tampoco mucho... :S

Link to post
Share on other sites

Pues ahí pasa algo fijo.

Antes de pasarme al lado oscuro tenia uno como ese, y me hacia consumos mucho más bajos... para que se acercara al 9.5 que tu dices había que hacer méritos.

Busca algún taller especializado en inyección y que te lo miren porque desde luego eso no es normal.

A los reprogramados... pues no se que deciros. ¿Quien era el que decía que después de las repros gastaban menos...?

Link to post
Share on other sites

Bueno, pues lo que tengo que hacer es volverlo a llevar al concesionario donde lo compré y que lo vuelvan a mirar aver si tiene alguna anomalía. Por que si lo llevo a un taller especializado en inyección o similar y me lo tocan, pierdo la garantía que aun me queda un año.

De todas formas gracias, y comentaros que por lo demás el coche va como la seda, fino y silencioso. Pero me ha tocado "chupón" y ya veremos lo que hago.

Saludos para todos.

Link to post
Share on other sites

yo tambien ando igual tonino, tengo consumos de 8.5 para arriba y nada ams pisar el acelerador una miaja para mantener la velocidad ya sube por encima de los 7 jajaja esto es raro.

Tambien decir que voy por carreteras de no poder pasar de 5 y mucha ciudad que falta le hace hacer 100 kilometros en 4 a 3000 rpm para darle vidilla al motor.

Link to post
Share on other sites

abel escribió:

Pues ahí pasa algo fijo.

Antes de pasarme al lado oscuro tenia uno como ese, y me hacia consumos mucho más bajos... para que se acercara al 9.5 que tu dices había que hacer méritos.

Busca algún taller especializado en inyección y que te lo miren porque desde luego eso no es normal.

A los reprogramados... pues no se que deciros. ¿Quien era el que decía que después de las repros gastaban menos...?

Pues yo creo que el bicho raro eres tú.:dry:

Déjamelo a mi y verás como cambia ese consumo. Te hago las medias como instantáneos:evil:

Link to post
Share on other sites

yo que tu, esperaria al menos asta los 10000 km, ten el cuenta que con 6000 km, aun estas rodando el motor, y este al no tener desgaste alguno, va mas "apretado", consumiendo mas. A pesar de lo que dicen los fabricantes que los motores vienen rodados de fabrica, eso no es del todo cierto, pues los componentes mecanicos, tienen que ir aflojandose y adaptandose con los kilometros. Mi recomendacion es que esperes al menos a cumplir los 10000, y si continua con los consumos exagerados haz que te lo miren.

Salu2

Link to post
Share on other sites

AMIGOS, SOY NUEVO Y DESDE ARGENTINA. HACE UNA SEMANA TENGO UN 307 XS 1.6 2006 Y TRAGA. SEGUN ORDENADOR DE ABORDO ESTA EN 13.2 MIXTO (CIUDAD Y AUTOPISTA) Y PORQUE BAJO ALGO, ESTABA EN 14.

QUE ME PUEDEN DECIR. TENGO UN SERVICE DE 30.000 KM. EN 10 DIAS. AHI VOY A CONSULTAR PORQUE ENCHUFAN EL AUTO A LA COMDORA.

Y . . . GRACIAS POR EL CLUB DEL 307. ACA EN ARGENTINA NO ENCONTRE NADA Y ES UNA COCHAZO.

Link to post
Share on other sites
  • Our picks

    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
×
×
  • Create New...