Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
dummy

Dos dudas

Mensajes recomendados

Buenas noches, amigos.

Después de varios meses sin poder conectarme, aprovecho para felicitaros el año y felicitar también a todos aquellos que hayáis sido papás.

Bueno, después de las felicitaciones, vamos al grano. He usado el buscador y no me ha quedado claro lo que busco.

La primera duda es que el intermitente derecho empieza a acelerarse en algunas ocasiones, lo lógico es que sea una lámpara que falle, pero el caso es que lo hace alguna vez y luego deja de hacerlo. Ésto también tendría una explicación, si el filamento de una bombilla se rompiera y con alguna chispa se volviera a soldar. Pero mi pregunta es si puede estar ocasionado por algún otro problema con el com2000 o con la bsi y qué otros síntomas tengo que observar.

La otra duda tiene que ver con el techo solar del SW. Concretamente con el parasol y su lubricación. Últimamente me esta haciendo ruido -crujidos- al abrir y cerrar. No se ha lubricado nunca y el otro día me decidí a lubricar con grasa consistente las guías transversales, pero hoy he visto en el foro que se lubrica con grafito. Espero no haber fastidiado nada, peo es que ademas no ha desaparecido el ruido.

He visto que en realidad por las guías sólo va una pieza de plástico que es empujada por una especie de cable de acero con forma espiral. Los crujidos me los hace dentro de la parte de techo que queda debajo de la chapa del techo, tras el cristal.

Mi pregunta es qué y cómo se lubrica exactamente. ¿Hay algo de información en los manuales de taller?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no se si tu fallo de la almpara podia ser del com2000,hay algunos casos que se les queda un intermitente dado y no se quita y ese si es fallodl com2000 aunque no sea el tuyo,pero el com2000 ha fallado mucho.

no te resultaria mas facil comprobar con una bombilla nueva?o igual mirar si el portalamparas de la bombilla de intermitente este bien encajada?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola lo mismo para ti.

Lo del intermitente yo se que se ha comentado en el foro, pero bueno, te contesto aquí.

Lo mas seguro que es el portalamparas del intermitente del foco derecho o izquierdo, se calienta y con el tiempo hace mal contacto.

1ª solucion y costosa: cambio de foco

2ª solucion y la que se suele usar: se saca el portalamparas y se le estañan dos cables (al portalamparas

hazle un ajugero a la altura del contacto) Esto es para que no entre agua. Los dos cables los tienes que llevar al conector del faro correspondiente con el fallo; con un polimetro tienes que ver cual es el positivo. La masa a su cable (este suele ser un color amarillo-verde)

Espero que se te solucione.

A la segunda pregunta, por lo que comentas lo mas seguro que tendras que cambiar todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, la semana pasada me pasó eso mismo a mi, con el intermitente delantero derecho, en mi caso es el contacto del portalámparas (se mete con la bombilla y hace contacto girandolo levemente), pues uno de esos contatos se veia desgastado, si es eso puedes estañar ese contacto si no puedes estañarlo, tira por el contacto, un poco hacia afuera, funcionará mientras el desgaste no vaya a más.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por las respuestas. Miraré lo del portalámparas.

En cuanto a lo del techo, antes de cambiarlo está claro que miraré cualquier otra opción. Por ejemplo, amigo jjcf, en los mensajes que encontré en el buscador dicen que les lubricaron el techo con grafito, pero no saben dónde exactamente, ¿me puedes decir dónde se lubrica el techo del SW?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, solucionado el problema del intermitente. Al final era provocado por la lámpara trasera derecha. La he cambiado y se ha solucionado el problema.

No había identificado el punto que fallaba hasta ahora porque cuando lo hacía y salía del coche a mirar qué luz era la que no funcionaba...os lo imagináis ¿no?, volvía a funcionar, y no había podido contar con ayuda de alguien. Pero hoy ha dejado de funcionar durante un buen rato y la he localizado.

Cuando la he cambiado he visto que el filamento está perfecto, no tiene esas bolitas que se forman cuando se rompe y se vuelve a soldar, así que, probablemente sea un problema más interno. El caso es que venía de ahí, porque al cambiarla se ha solucionado.

Bien, ahora me preocupa más el otro tema, el del techo corredizo. Entiendo que aquellos a los que os han lubricado el techo en el taller sólo sepáis que lo han hecho con grafito, pero no cómo lo han hecho.... pero los compañeros como jjcf y otros que trabajáis para Peugeot ¿no tenéis ninguna documentación por escrito de cómo hay que lubricarlo? Es que ya lo he planteado en varias ocasiones desde hace por lo menos un año y la impresión que me da es que no existe esa información y no lo queréis decir.

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Dummy, encantado de leerte. Verás, al no tener un SW, la verdad que no tengo ni la mas remota idea de como será el sistema de carriles y tal. En lo que si te puedo ayudar es en desmontar el techo.

Supongo que será un sistema similar al del berlina. Lo primero que tienes que haces es quitar todos los plafones de luces y los agarradores del techo.

Acto seguido, y a tu eleccción, desmontar los montantes de la luna, los cuales "pillan" el tapizado del techo".

Quitar las gomas de las puertas, que están "sujetando" el techo.

Creo que por el lateral de la zona trasera vas a llevar unas grapas de estas de un cuarto de vuelta. Si no me equivoco es una a cada lado.

Atras del todo llevas un guarnecido que debe de ser el que embellece el agujero por donde asoma el cinturón de seguridad de la plaza de enmedio de la segunda fila. LLeva 3 tornillos.

Si las 2 lunas traseras no son de las abatibles, ya debería de estar fuera el techo. Si son de las abatibles, con abrirlas, sacar la goma y tirar del guarnecido valdría.

1 saludo Dummy, espero que te valga la explicación, y si te decides a hacerlo tu mismo y por lo que sea te atrancas, no dudes en pegarme un toque y te echo una mano.

1 saludo!!

PD: Por favor, no escribas en azul, es el color que usan los moderadores para editar o avisar algo en algún post.

1 saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

Hola lo mismo para ti.

Lo del intermitente yo se que se ha comentado en el foro, pero bueno, te contesto aquí.

Lo mas seguro que es el portalamparas del intermitente del foco derecho o izquierdo, se calienta y con el tiempo hace mal contacto.

1ª solucion y costosa: cambio de foco

2ª solucion y la que se suele usar: se saca el portalamparas y se le estañan dos cables (al portalamparas

hazle un ajugero a la altura del contacto) Esto es para que no entre agua. Los dos cables los tienes que llevar al conector del faro correspondiente con el fallo; con un polimetro tienes que ver cual es el positivo. La masa a su cable (este suele ser un color amarillo-verde)

Espero que se te solucione.

A la segunda pregunta, por lo que comentas lo mas seguro que tendras que cambiar todo.

A los que tengais este problema y querais hacer lo que dice jjcf, teneis un brico en el apartado de electricidad con explicaciones y fotos del proceso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Bugatron escribió:

PD: Por favor, no escribas en azul, es el color que usan los moderadores para editar o avisar algo en algún post.

Hola Rubén. Tienes razón. No había caído en su momento, pero ahora que lo dices acabo de recordar que siempre que he visto algo escrito en azul era algo escrito por un moderador. ¿Hay algún problema por escribir en otro color? Por ejemplo en un caso como éste, en el que lo que quería era separar claramente dos temas distintos.

Gracias a los dos por la contestación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Pues me vas a llamar vago, pero de momento, entre que no tengo mucho tiempo y no hace sol, llevo todo el día el techo abierto y así no hace ruido al abrirlo y cerrarlo.:S :blush: :S

A ver si esta semana saco un ratillo y me pongo, y además aprovecho para hacer el brico de conectar las luces de encima de las puertas traseras al abrirlas. Si quito el guarnecido del techo será más fácil hacerlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Primeras modificaciones Peugeot 308 facelift 2017
      Hola, aún no tengo el coche, y ya estoy pensando en hacerle las primeras modificaciones 
       
      La primera sería doble salida a cada lado cambiando el silenciador trasero.
       
      La segunda comprando el faldón GTI, una salida a cada lado y cambiar silenciador trasero (mas caro)
       
      Cual me recomendáis? 
       
      La otra es el plafón LED para la matricula, que aquí en el foro es 100% compatible y original:
       
      Pero  la duda es si comprar el plafón LED del ds3 o ds5, dicen que son iguales pero el del ds5 alumbra mejor, sabéis algo?
       
      Saludos!!!
       
      • 9 respuestas
    • Ventilación habitáculo
      Buenas tardes, tengo el siguiente problema con la ventilación del 306, solo me funciona si pongo para que recicle el aire si lo pongo para que coja aire exterior no funciona. Sabéis a qué puede ser debido?
      • 9 respuestas
    • Cableado conexionado de navegador 508
      He visto que alguien ha montado un Android me imagino que igual que a mi le han pedido 1200 euros por el original el problema que tengo es que no respetan los colores universales y no encuentro en ningún sitio un esquema del cableado.Gracias por adelantado
      • 5 respuestas
    • Testigo encendido 6 segundos desde el arranque del motor
      Se me queda el testigo del motor amarillo 6 segundos después de arrancar. En el concesionario me dicen que es normal, a alguno le pasa lo mismo o se le apaga según arranca
      • 13 respuestas
    • Dibujo del neumático: Michelin Crossclimate.
      Este es el estado de los Michelin crossclimate con 30.000km después de haber bajado un puerto de montaña, el puerto de Pajares de Asturias. Lo cierto es que no considero ni de lejos, que este comportamiento sea natural o normal puesto que el dibujo intermedio de la banda de rodadura aún sigue siendo elevado, de fácilmente 3 mm por encima del límite o del testigo de desgaste máximo. 
      A alguien le ha sucedido algo similar? Lo cierto es que he visto mucha publicidad en la que decía que esté neumático de la capa de radar 50 o 60000 km si ningún problema.
      Se podría pensar en el tipo de conducción para a ver conseguido este desgaste se podría deber a una conducción algo deportiva y no es el caso, puesto que normalmente la conducción que realizó es lo más eficiente y económica posible.
      • 4 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad