Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
SICOMANTIS

No funciona el aire acondicionado: cables cortados

Mensajes recomendados

Pues chicos, estoy sn aire acondicioanado del coche, y con lo que aprieta ahora el sol me da algo, lo lleve a que me hicieran la recarga, pero vieron que tava bien, sin fugas ni nada, cuando vemos que es un fallo electrico, y mirando encontramos que estos 2 cables estan cortados....viene un cable negro a una clavija amarilla y hay 2 cables que son los sueltos uno marron y verde creo, o me los cortaron cuando me pusieron el bajo o se han soltado, y ayer quite el carter y lo tire a tomar por culo, pero n ose a donde van, alguien me lo puede decir o asomarse en su coche y hacerme una foto o algo??saludossss

28052009404.th.jpg

28052009405.th.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quitarías el cubrecarter XD

A ver, no lo e pillado mucho, la cosa, es que el electroembrague del compresor del aire acondicionado no se pone en marcha. Y visteis que los cables del conector están cortados? o lo suponéis?

Primero cogeria un multimetro, y mediría si le llegan 12V al conectar el AA.

edito...

Vale, que tienes el cable del conector amarillo cortados! y no hay ningún cable suelto cercano con el los mismos cables (2 cables del mismo color)?

No se donde iran, pero lo mas seguro, es que vaya a la caja de fusibles del compartimento del motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no le subi tio,el yago me dejo tiraete asique supongo que vamos el lunes, eso es en mi garage subio con el gato kite el cubre carter que me estuvo dando problemas por el cambio de bajo, pero desde hay no veo nada solo los cables, y la viga de alante doblada de aquel burro que me daria en tu pueblo....dios que ganas de tener aire freskito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esos cables son los de alimentacion del compresor de A.A, esos cables vendran del rele de Aire Acondicionado, yo miraria bien por ahi ya que no tienen que estar muy lejos, lo raro es como o quien te os ha cortado.

Yo tengo tu motor pero no se de donde a donde van esos cables pero no tienen que estar muy lejos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

se supone que tiene que estar cerca pero yo no lo veo, o se han salido solos o me lo cortaron cuando me pusieron el bajo y no me e dao cuenta.lo que necesito es una foto de a donde van o haber si voy al car & you y le levanto y vemos algo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SICOMANTIS escribió:

se supone que tiene que estar cerca pero yo no lo veo, o se han salido solos o me lo cortaron cuando me pusieron el bajo y no me e dao cuenta.lo que necesito es una foto de a donde van o haber si voy al car & you y le levanto y vemos algo

puff, haber si puedo sacrte una fotillo al mio para que lo veas, auqnue hoy no te voy a poder ayudar majo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SICOMANTIS escribió:

jjijiji no pasa nada mani, cuando puedas, pero espero poder ir mañana con yaroga al car & you a cambiar el aceite y haber si vemos algo...pero graciasss

Haber si mañana le hecho un ojo hacia donde van esos cables y te digo añgo, bueno te sacare unas fotos para verlo mejor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

sico, entre la parte trasera del alternador y el FAP baja un mazo de cables que probablemente los cables cortados vengan en ese mazo de cables, sigue esa mazo de cables hasta abajo y haber si encuentras las puntas de los cablas cortados.

El enchufe amarillo ( en mi coche) no va en posicion vertical como li tienes tu sino en posicion horizontal

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ok, gracias mani haber la clavija esta asi por que esta caida jjjijij y fap yo kreo que no tengo, pero miraremos, yo es que quite el carter y me tumbe levantandolo con el gato y en un garage poco se ve, pero espero ver mas en el elvador.gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SICOMANTIS escribió:

ok, gracias mani haber la clavija esta asi por que esta caida jjjijij y fap yo kreo que no tengo, pero miraremos, yo es que quite el carter y me tumbe levantandolo con el gato y en un garage poco se ve, pero espero ver mas en el elvador.gracias

Si no tienes fap, tendras el catalizador ahi, igual desde arriba tambien puedes ver ese mazo de cables y seguirlo, igual te molestara un poquito el cuero de mariposas de admision, pero prueba haber si ves algo desde arriba, o por lo menos si localizas ese mazo de cables del que te hablo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esos cables son los que van al electroembrage del compresor, te lo digo porque a mi se me desoldaron tambien en pleno julio cuando estaba de viaje en alicante y con el coche negro fue muy divertido xD me lo arreglo un colega que es mecanico de la citro, desmontamos paragolpes y sacamos el compresor y se volvieron a soldar, la verdad que sino tienes idea sobre mecanica mejor no lo tocava...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

SICOMANTIS escribió:

Gracias chicos, intentaremos empalmar y si no pues al taller a ver que pasa.

Sico, lo siento, se me ha ido la olla mirar lo de los cables, esta claro que esos cables estan cortados y tienes qe empalamrlos con las otras puntas, ahora la cosa es saber donde estan esas dor puntas, no tienes ninguna complicacion por empalmarlos ya que las otras dos puntas seran del mismo color.

Con un terminal y una funda termoretractil te vale.

Por cierto, has levantado hoy el coche? has encontrado los cables?

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad